

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’ | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20221223_97956779" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20221223_97956779" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20221223_97956779" />
    <meta name="cXenseParse:mhu-article_author" content="Tom Vets" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="vtm" />    
    <meta name="cXenseParse:mhu-article_tag" content="vtm" />    
    <meta name="cXenseParse:mhu-article_tag" content="the-voice-van-vlaanderen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20221223_97956779" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/cultuur-en-media" />    
    <meta name="description" content="Een primeur in de geschiedenis van The Voice van Vlaanderen, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise Goedefroy uit Affligem haalde het tot haar eigen grote verbazing. ‘Dit is heel raar’, stamelde ze." />    
    <meta name="keywords" content="VTM, The Voice Van Vlaanderen" />    
    <meta name="news_keywords" content="VTM, The Voice Van Vlaanderen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een primeur in de geschiedenis van The Voice van Vlaanderen, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise G..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20221223_97956779?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20221223_97956779?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-12-23T21:57:59.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Cultuur en media" />    
    <meta property="article:tag" content="VTM" />    
    <meta property="article:tag" content="The Voice Van Vlaanderen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Een primeur in de geschiedenis van The Voice van Vlaanderen, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise Goedefroy uit Affligem haalde het tot haar eigen grote verbazing. ‘Dit is heel raar’, stamelde ze." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1634" />    
    <meta property="og:image:width" content="2449" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20221223_97956779" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20221224T002801'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20221224T002801" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20221224T002801" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20221224T002801"
        data-pagetype='detail' data-section='ab8d3fd8-bf2f-487a-818b-9ea546e9a859' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='vtm' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20221224T002801" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20221224T002801" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20221223_97956779"
      },
      "headline": "Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-12-23T22:57:59+01:00",
      "dateModified": "2022-12-23T22:57:59+01:00",
      "author": {
        "@type": "Person",
        "name": "Tom Vets"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Een primeur in de geschiedenis van The Voice van Vlaanderen, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise Goedefroy uit Affligem haalde het tot haar eigen grote verbazing. ‘Dit is heel raar’, stamelde ze."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Cultuur en media",
                "item": "https://www.standaard.be/nieuws/cultuur-en-media"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-12-23T23:40:26.4587126Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20221223_97956779"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20221224T002801" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20221224T002801'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/podcast" target ="_parent">
                        Podcasts
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/sport" target ="_parent">
                            Sport
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/account/mijn-ds" target ="_parent">
                            Mijn DS
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: c84c88d7-ae23-4771-bb7a-a1a500c7f610 -->
<!-- MntPageTemplateInstanceId: 92a002b4-1155-47c4-836c-a1a500c7f610 -->
<!-- PublishedPageId: ca5160c9-7273-48f2-a9f8-ee1fdfa10d41 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  fd2ebde5-af77-4c92-afe6-2d83135cf2d2 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het je gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] fd2ebde5-af77-4c92-afe6-2d83135cf2d2 --><!--[START-block-widget]  98172668-7336-45c8-bc92-b21b098bfc1b --><div id="warningMSG"></div>

<!--[END-block-widget] 98172668-7336-45c8-bc92-b21b098bfc1b --><!--[START-block-widget]  9771ac6a-17be-42dd-8c20-a97bd0f87ada -->

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/cultuur-en-media">
                       <b>Cultuur en media</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<!--[END-block-widget] 9771ac6a-17be-42dd-8c20-a97bd0f87ada --><!--[START-block-widget]  89aee8a3-7375-4737-b335-458adf81c05c -->

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-12-23 22:57+01:00" class="blend-in">Gisteren om 22:57</time>

                
                        door <span>Tom Vets</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] 89aee8a3-7375-4737-b335-458adf81c05c --><!--[START-block-widget]  96e3b6e8-0da6-4de5-a2d0-8bdc2ed5996c --><!--[END-block-widget] 96e3b6e8-0da6-4de5-a2d0-8bdc2ed5996c -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  4f08df53-6e20-42b9-9500-38ba1b4e41d3 -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een primeur in de geschiedenis van The Voice van Vlaanderen, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise Goedefroy uit Affligem haalde het tot haar eigen grote verbazing. ‘Dit is heel raar’, stamelde ze."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20221223_97956779"
     data-article-title="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20221223_97956779"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20221223_97956779"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Tweede keer goede keer%3A Louise wint jaar na opgave alsnog %E2%80%98The Voice van Vlaanderen%E2%80%99"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20221223_97956779" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’ &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20221223_97956779"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’">
        
        <figcaption>
            Louise Goedefroy 
            
            <span class="article-picture-credits">Foto:
                 rr</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Een primeur in de geschiedenis van <i>The Voice van Vlaanderen</i>, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise Goedefroy uit Affligem haalde het tot haar eigen grote verbazing. ‘Dit is heel raar’, stamelde ze.</p>

        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    <p>In de finale werd het groepje van vijf finalisten eerst nog uitgedund naar de ultieme top drie. Alle kandidaten zongen één nummer, en dat bleek meteen het laatste wapenfeit voor zowel beroemde krullenbol Jente De Sadeleer als Wesley Ngoto, de tiener met de zware mannenstem.</p>
<p>Louise Goedefroy is afkomstig uit Ternat en woont nu in Affligem. Ze deed in de vorige jaargang ook mee aan <i>The Voice van Vlaanderen </i>maar was toen de grote pechvogel van het seizoen. Tijdens de blind auditions draaiden er drie coaches om, maar in aanloop naar de battles viel Louise flauw. Ze viel op haar kin en brak daarbij haar beide kaken. Aangezien ze amper kon praten was zingen onmogelijk.</p>
<p>Zo kwam vroegtijdig een einde aan het muzikale avontuur, maar Louise gaf niet op en schrijft zich opnieuw in. Net als bij haar eerste deelname draaide Natalia om, en de twee besloten opnieuw in zee te gaan.</p>
<p>Louise is achteraf bekeken heel blij dat ze nu zover is geraakt, en niet in de vorige editie. Ze zegt dat ze als persoon het afgelopen jaar enorm is gegroeid. Ze durft nu veel meer voor zichzelf opkomen, en stond naar eigen zeggen elke keer met veel meer zelfvertrouwen op het podium. Als artieste bloeide ze open, en daar zou ook coach Natalia voor iets tussen zitten. Tijdens de workshops zette die haar poulain op haar plaats omdat ze haar kaken niet goed gebruikt bij het zingen. Het filmpje, waarin Natalia Louise nadeed, werd gretig opgepikt in de media. Maar Louise zegt blij te zijn dat Natalia open kaart speelde.</p>
<p>Volgens haar vader, die geregeld aanwezig was tijdens de opnames, kan ze zowel jazz als moderne popsongs zingen. ‘Ze is een kameleon in de muziekwereld.’ En de man bleek het bij het rechte eind te hebben. Zelf was Louise week na week verrast dat het muzikale sprookje voor haar bleef verder duren.</p>
<p>Tijdens de finale zong ze I Will Survive van Gloria Gaynor, een toepasselijke song die ze al héél lang wou brengen. ‘Wanneer je in de finale geraakt, mag je dat doen’, motiveerde Natalia haar - en zo geschiedde.</p>
<p>Ze heeft een fulltime job als woordvoerder voor Pairi Daiza, is een huis aan het bouwen met haar vriend en nam er ook nog <i>The Voice van Vlaanderen </i>bij. Haar agenda zat de afgelopen weken meer dan vol. Vanuit het bekende Waalse dierenpark kreeg ze ook volop steun. Haar grote baas stuurde haar elke vrijdagavond gelukwensen. Haar dagelijkse werk werd de voorbije week opgevangen door haar Waalse collega.</p>
<p>Het is het tweede jaar op rij dat coach Natalia de wedstrijd wint. Ook vorig jaar was dat het geval met Grace Khuabi. Louise houdt aan de overwinning een platencontract en een bedrag van 25.000 euro over.</p>
<p>Het zilver en brons was voor militair Johan uit Leopoldsburg en de gedoodverfde favoriet Evert uit Kalmthout.</p>
<p></p>
<div class="widget archive-list archive--abo" style="background-color: #fff !important;padding: 0 !important; margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative; overflow: hidden;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Lees ook</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20221125_98008488"><div><img style="float:left;width:32%;margin-bottom: 2rem; margin-top:0;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2022/11/26/4c046058-6ce6-11ed-9417-6afa1b8641ab.jpg"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;align-items:center;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="26/11/2022">26/11/2022</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.66rem !important;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>‘Waarom nog geld uitgeven aan een kabelabonnement?’</strong></p></div></a></li></ul></div>
<p></p>

    </div>

    
</article><!--[END-block-widget] 4f08df53-6e20-42b9-9500-38ba1b4e41d3 --><!--[START-block-widget]  c745af73-1c29-4334-880d-d5f339e2ed9a --><style>
.spw-sales {
    width: auto !important;
    max-width: 100% !important;
    flex-direction: row !important;
    border: 0px solid #d7d7d7 !important;
    box-shadow: var(--shadow-2) !important;
    margin-bottom: 3rem !important;
    background-color: #ffffff !important;
}

.spw-image {
    width: 50%;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 1rem;
    display: flex;
    height: auto;
    justify-content: center;
}

  .spw-image img {
    width: 70%;
  }

  .spw-sales .spw-text {
    text-align: left;
    padding-bottom: 1rem;
}

  .spw-sales .spw-cta {
    text-align: left !important;
  }
</style>





<style>
  .paywall--boodschap {
    text-transform: none;
    margin-top: 0.5rem;
    margin-bottom: -0.75rem;
    display: block;
  }

  .paywall--boodschap:hover {
    color: #dd2727;
  }

  .paywall--titel {
    border: 0;
    padding: 0;
  }

  #abo,
  #nietAbo {
    display: none;
  }
</style>



<div class=" margin-bm paywall--titel" id="nietAbo" style="justify-content: center;">

  <link
    href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc"
    rel="stylesheet">
    <div class="spw-sales">
      <div style="width: 100%;"> 
      <div class="spw-text">
        <p>Wist je dat je ook zonder abonnement elke maand 3 betalende <span><svg class="icon icon-logo_naasttitel icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels kunt lezen?</span></p>
      </div>
      <div class="spw-cta">
        <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Meld je aan en lees gratis ›</a>
        <p><small>Vul je e-mailadres en wachtwoord in</small></p>
      </div>
       </div><div class="spw-image">
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/11/21/icoon_ds_3.png" alt="">
      </div>
       
    </div>

</div>
<div class="margin-bm paywall--titel" id="abo">

</div>



<script type="text/javascript" language="javascript">
  (function (M) {
    var pubsub = M.pubsub;
    var abo = document.getElementById('abo');
    var nietAbo = document.getElementById('nietAbo');

    if (M.user) {
      var isSubscriber = M.user.isSubscriber;
      setBanner(isSubscriber);
    } else {
      pubsub.subscribe('account/getidentity/complete', function (userData) {
        var isSubscriber = userData.isSubscriber;
        setBanner(isSubscriber);
      });
    }

    function setBanner(isSubscriber) {
      if (isSubscriber) {
        requestAnimationFrame(function () {
          abo.style.display = 'flex';
          nietAbo.style.display = 'none';
        });
      } else {
        requestAnimationFrame(function () {
          abo.style.display = 'none';
          nietAbo.style.display = 'flex';
        });
      }
    }
  })(window.MEDIAHUIS || {});
</script>

<!--[END-block-widget] c745af73-1c29-4334-880d-d5f339e2ed9a --><!--[START-block-widget]  301287e2-2eb0-4bc8-b297-b9230261f965 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 301287e2-2eb0-4bc8-b297-b9230261f965 --><!--[START-block-widget]  a048434a-9436-4611-9321-2015a726f773 --><div id="tolpoort"></div>

<!--[END-block-widget] a048434a-9436-4611-9321-2015a726f773 --><!--[START-block-widget]  5f7a26e3-cebd-4a2e-9ff0-016d1e7caefd --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] 5f7a26e3-cebd-4a2e-9ff0-016d1e7caefd -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  f15f199d-7664-4d3f-bafd-d4aefc31bbb5 --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] f15f199d-7664-4d3f-bafd-d4aefc31bbb5 --><!--[START-block-widget]  3ac3ad20-b3f8-4afc-9e9a-7a10e6ff1e8b --><!--[END-block-widget] 3ac3ad20-b3f8-4afc-9e9a-7a10e6ff1e8b --><!--[START-block-widget]  53dd8da9-1756-4dce-ae39-4d7ef2e367f2 --><!--[END-block-widget] 53dd8da9-1756-4dce-ae39-4d7ef2e367f2 --><!--[START-block-widget]  df339411-25c4-4eae-b08d-f28c9cc36385 -->
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/vtm" class="tag" data-tagid="d70ac89c-4c4e-4f87-a9ca-95c162709f23" data-tagname="VTM">
                VTM
            </a>
            ,
            <a href="https://www.standaard.be/tag/the-voice-van-vlaanderen" class="tag" data-tagid="8c87d0d9-7407-40c7-847e-a1b30101ae77" data-tagname="The Voice Van Vlaanderen">
                The Voice Van Vlaanderen
            </a>
            
     </p>

</div>
<!--[END-block-widget] df339411-25c4-4eae-b08d-f28c9cc36385 --><!--[START-block-widget]  334d56a4-91b2-4b7b-8cd2-8dbe20f4a743 -->

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/12/23/d789b757-1eab-4f3f-9437-5216e61b9395.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een primeur in de geschiedenis van The Voice van Vlaanderen, want voor het eerst wint iemand de wedstrijd die ook al in een eerder seizoen opdook. Louise Goedefroy uit Affligem haalde het tot haar eigen grote verbazing. ‘Dit is heel raar’, stamelde ze."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20221223_97956779"
     data-article-title="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20221223_97956779?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20221223_97956779?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Tweede keer goede keer%3A Louise wint jaar na opgave alsnog %E2%80%98The Voice van Vlaanderen%E2%80%99"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20221223_97956779" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’ &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20221223_97956779%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!--[END-block-widget] 334d56a4-91b2-4b7b-8cd2-8dbe20f4a743 --><!--[START-block-widget]  27c1d071-dfec-445f-a8b5-9925e608329d -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 27c1d071-dfec-445f-a8b5-9925e608329d --><!--[START-block-widget]  8d1d3220-0675-42d3-8f8f-e5886ac41e0c -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 8d1d3220-0675-42d3-8f8f-e5886ac41e0c --><!--[START-block-widget]  06764376-6a88-4425-bfc7-3c1f640d42dd --><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    align-items: center;
    justify-content: right;
}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Blijf op de hoogte van de beste cultuurtips in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>

<!--[END-block-widget] 06764376-6a88-4425-bfc7-3c1f640d42dd --><!--[START-block-widget]  d7a6bd06-9a8a-4910-b42c-c04cd62744f7 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-n2">
        <div id="ad_cba-n2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "n2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-n3">
        <div id="ad_cba-n3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "n3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] d7a6bd06-9a8a-4910-b42c-c04cd62744f7 --><!--[START-block-widget]  162f2314-1c4c-4222-835d-eef88c6762d5 --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 162f2314-1c4c-4222-835d-eef88c6762d5 --><!--[START-block-widget]  e2c80380-f719-4b28-b162-f6b6a2cdce9a --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96756746" >
                    
                            <time datetime="2022-12-23 19:45">Gisteren om 19:45</time>
                    
                    
                    ‘Rechtstaat in gevaar’ door problemen met gevangenentransport
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95407277" >
                    
                            <time datetime="2022-12-23 18:41">Gisteren om 18:41</time>
                    
                    
                    Vlaanderen laat meer jongeren starten aan studie geneeskunde
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96190033" >
                    
                            <time datetime="2022-12-23 17:52">Gisteren om 17:52</time>
                    
                    
                    Bert Lauwers nieuwe ombudsman VRT
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96039065" >
                    
                            <time datetime="2022-12-23 17:45">Gisteren om 17:45</time>
                    
                    
                    Heftige RSV-winter, maar nog geen paniek in ziekenhuizen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94939155" >
                    
                            <time datetime="2022-12-23 14:43">Gisteren om 14:43</time>
                    
                    
                    Dan toch geen verjaring voor dossier Bende van Nijvel?
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94057306" >
                    
                            <time datetime="2022-12-23 14:40">Gisteren om 14:40</time>
                    
                    
                    Na tien jaar wachten: eindelijk weer een plan voor het spoor
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94821096" >
                    
                            <time datetime="2022-12-23 14:23">Gisteren om 14:23</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Swatters’ sturen politie naar woning in Roeselare met valse melding
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93894096" >
                    
                            <time datetime="2022-12-23 11:28">Gisteren om 11:28</time>
                    
                    
                    Noah en Olivia zijn voor het derde jaar op rij de populairste kindernamen
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93743620" >
                    
                            <time datetime="2022-12-23 11:22">Gisteren om 11:22</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Na dodelijk ongeval in Neerpelt: wat als je kind overlijdt in een ongeluk dat je zelf overleeft?
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_92159660" >
                    
                            <time datetime="2022-12-23 06:59">Gisteren om 06:59</time>
                    
                    
                    Opnieuw bijna honderd coronapatiënten op intensieve zorg
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220818_96966751" >
                    
                            <time datetime="2022-12-23 20:17">Gisteren om 20:17</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | Zelenski waarschuwt voor Russische aanvallen op feestdagen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94298655" >
                    
                            <time datetime="2022-12-23 19:37">Gisteren om 19:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Rellen uitgebroken na dodelijke schietpartij in Koerdisch centrum in Parijs
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96643650" >
                    
                            <time datetime="2022-12-23 19:26">Gisteren om 19:26</time>
                    
                    
                    Oliereus Shell betaalt vijftien miljoen schadevergoeding na olielekken in Nigeria
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96332981" >
                    
                            <time datetime="2022-12-23 19:00">Gisteren om 19:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Capitoolcommissie wijst bovenal naar één man: Donald Trump
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95667453" >
                    
                            <time datetime="2022-12-23 16:53">Gisteren om 16:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Strandgangers filmen hoe vliegtuigje over de kop gaat bij mislukte noodlanding
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95316493" >
                    
                            <time datetime="2022-12-23 15:37">Gisteren om 15:37</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom Trump schuld treft: eindrapport bundelt zeventien redenen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94431777" >
                    
                            <time datetime="2022-12-23 12:21">Gisteren om 12:21</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Rusland overweegt om reddingsschip te sturen voor bemanning ISS
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93445597" >
                    
                            <time datetime="2022-12-23 10:28">Gisteren om 10:28</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Splinternieuwe veerboot vat vuur in New York: meer dan 800 passagiers geëvacueerd
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93278737" >
                    
                            <time datetime="2022-12-23 10:15">Gisteren om 10:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Poetin noemt strijd in Oekraïne voor het eerst echt ‘oorlog’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_92848403" >
                    
                            <time datetime="2022-12-23 08:53">Gisteren om 08:53</time>
                    
                    
                    Ontsnapte overvaller op weg naar nachtclub opgepakt in Guinee
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_92761488" >
                    
                            <time datetime="2022-12-23 08:39">Gisteren om 08:39</time>
                    
                    
                    Geheime trein- en vliegrit: zo reisde Zelenski in het geniep naar de VS
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_92515146" >
                    
                            <time datetime="2022-12-23 07:58">Gisteren om 07:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Temperaturen tot -45 graden in VS: ‘Huid kan binnen vijf minuten bevriezen’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_92294314" >
                    
                            <time datetime="2022-12-23 07:22">Gisteren om 07:22</time>
                    
                    
                    Commissie publiceert 845 pagina’s tellend eindrapport over Capitoolbestorming
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_91509002" >
                    
                            <time datetime="2022-12-23 05:00">Gisteren om 05:00</time>
                    
                    
                    Moederbedrijf Tiktok geeft bespioneren van Amerikaanse gebruikers toe, onder wie journalisten
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_97956779" >
                    
                            <time datetime="2022-12-23 22:57">Gisteren om 22:57</time>
                    
                    
                    Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96167690" >
                    
                            <time datetime="2022-12-23 18:06">Gisteren om 18:06</time>
                    
                    
                    Facebook schikt schandaal rond Cambridge Analytica voor 725 miljoen dollar
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95712740" >
                    
                            <time datetime="2022-12-23 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Na 35 jaar eindelijk authentiek verklaard: ‘Mijn werkmannen zouden deze Magritte met de container hebben meegegeven’
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95357969" >
                    
                            <time datetime="2022-12-23 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    (Half)naakt poseren bij Rubens: ‘Wanneer zijn wij gestopt om met onze blote borsten gewoon ergens te liggen en druiven te eten?’
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95716161" >
                    
                            <time datetime="2022-12-23 16:52">Gisteren om 16:52</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ster van Franse stripwereld midden in pedofiliestorm
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93954814" >
                    
                            <time datetime="2022-12-23 11:58">Gisteren om 11:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Oplichter Anna Delvey verkocht al eigen werk voor 340.000 dollar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_97560130" >
                    
                            <time datetime="2022-12-23 21:59">Gisteren om 21:59</time>
                    
                    
                    Energieleveranciers vragen ook fors meer voor allerlei kosten
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96969881" >
                    
                            <time datetime="2022-12-23 21:25">Gisteren om 21:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Rusland lijkt oliesancties stilaan toch te voelen
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95768125" >
                    
                            <time datetime="2022-12-23 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Inflatie jaagt lonen fors omhoog
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94908162" >
                    
                            <time datetime="2022-12-23 14:37">Gisteren om 14:37</time>
                    
                    
                    Belastingvrij inkomen klimt boven 10.000 euro
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94467107" >
                    
                            <time datetime="2022-12-23 13:24">Gisteren om 13:24</time>
                    
                    
                    Concurrentiewaakhond onderzoekt samenwerking grootbanken rond geldautomaten
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93782096" >
                    
                            <time datetime="2022-12-23 12:00">Gisteren om 12:00</time>
                    
                    
                    Lonen 500.000 bedienden stijgen met 11,08 procent
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93400911" >
                    
                            <time datetime="2022-12-23 10:26">Gisteren om 10:26</time>
                    
                    
                    Vlaanderen krijgt meer laadpunten: bekijk hier hoeveel er in uw gemeente bij komen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_92896271" >
                    
                            <time datetime="2022-12-23 09:01">Gisteren om 09:01</time>
                    
                    
                    Belgisch boordpersoneel Ryanair gaat vijf dagen staken in kerstvakantie
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221201_92140760" >
                    
                            <time datetime="2022-12-23 17:46">Gisteren om 17:46</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_97765092" >
                    
                            <time datetime="2022-12-23 22:33">Gisteren om 22:33</time>
                    
                    
                    AA Gent raakt niet voorbij onmondig Standard
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_97852781" >
                    
                            <time datetime="2022-12-23 22:29">Gisteren om 22:29</time>
                    
                    
                    KV Mechelen raakt ondanks man meer niet voorbij Cercle
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_97041037" >
                    
                            <time datetime="2022-12-23 20:32">Gisteren om 20:32</time>
                    
                    
                    Eupen boekt gevleide zege op veld van rode lantaarn Seraing
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96400626" >
                    
                            <time datetime="2022-12-23 18:40">Gisteren om 18:40</time>
                    
                    
                    Wout van Aert troeft nu ook Mathieu van der Poel af
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95184635" >
                    
                            <time datetime="2022-12-23 15:29">Gisteren om 15:29</time>
                    
                    
                    Bob Peeters nieuwe trainer Helmond Sport, zusterclub van KV Mechelen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_95232269" >
                    
                            <time datetime="2022-12-23 15:15">Gisteren om 15:15</time>
                    
                    
                    Anderlecht legt zich neer bij ‘buitenproportionele’ straf na wangedrag supporters
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_94765207" >
                    
                            <time datetime="2022-12-23 13:53">Gisteren om 13:53</time>
                    
                    
                    Al 143 jaar aan stadionverboden uitgesproken sinds start van dit seizoen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93054358" >
                    
                            <time datetime="2022-12-23 09:28">Gisteren om 09:28</time>
                    
                    
                    De Bruyne schittert weer bij Man City na tegenvallend WK
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_96746670" >
                    
                            <time datetime="2022-12-23 19:30">Gisteren om 19:30</time>
                    
                    
                    Zwoele blik aan de kerstdis? Voor u getest: plakwimpers
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221223_93835182" >
                    
                            <time datetime="2022-12-23 11:07">Gisteren om 11:07</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Fifa onderzoekt hoe internetsensatie Salt Bae op veld raakte na WK-finale
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] e2c80380-f719-4b28-b162-f6b6a2cdce9a -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  b8dcbb84-2ec2-48a3-8bd4-c5b0f1f97720 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] b8dcbb84-2ec2-48a3-8bd4-c5b0f1f97720 --><!--[START-block-widget]  cc312876-59cf-4264-b3bd-8921cf1ec4a3 --><div data-mht-widget="recent-|-context">
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_97956779">
            
            <a href="https://www.standaard.be/cnt/dmf20221223_97956779"><time datetime="22:57">22:57</time>
                
                <span data-vr-headline>Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Facebook schikt schandaal rond Cambridge Analytica voor 725 miljoen dollar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_96167690">
            
            <a href="https://www.standaard.be/cnt/dmf20221223_96167690"><time datetime="18:06">18:06</time>
                
                <span data-vr-headline>Facebook schikt schandaal rond Cambridge Analytica voor 725 miljoen dollar</span></a>
        </li>
    
        <li class="list__item-3 list__item--plus" 
            data-vr-contentbox="Na 35 jaar eindelijk authentiek verklaard: ‘Mijn werkmannen zouden deze Magritte met de container hebben meegegeven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_95712740">
            
            <a href="https://www.standaard.be/cnt/dmf20221223_95712740"><time datetime="16:59">16:59</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Na 35 jaar eindelijk authentiek verklaard: ‘Mijn werkmannen zouden deze Magritte met de container hebben meegegeven’</span></a>
        </li>
    
        <li class="list__item-4 list__item--plus" 
            data-vr-contentbox="(Half)naakt poseren bij Rubens: ‘Wanneer zijn wij gestopt om met onze blote borsten gewoon ergens te liggen en druiven te eten?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_95357969">
            
            <a href="https://www.standaard.be/cnt/dmf20221223_95357969"><time datetime="16:59">16:59</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>(Half)naakt poseren bij Rubens: ‘Wanneer zijn wij gestopt om met onze blote borsten gewoon ergens te liggen en druiven te eten?’</span></a>
        </li>
    
        <li class="list__item-5 list__item--plus" 
            data-vr-contentbox="Ster van Franse stripwereld midden in pedofiliestorm" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_95716161">
            
            <a href="https://www.standaard.be/cnt/dmf20221223_95716161"><time datetime="16:52">16:52</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Ster van Franse stripwereld midden in pedofiliestorm</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 list__item--plus"
            data-vr-contentbox="(Half)naakt poseren bij Rubens: ‘Wanneer zijn wij gestopt om met onze blote borsten gewoon ergens te liggen en druiven te eten?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_95357969">

            
            <a href="https://www.standaard.be/cnt/dmf20221223_95357969">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>(Half)naakt poseren bij Rubens: ‘Wanneer zijn wij gestopt om met onze blote borsten gewoon ergens te liggen en druiven te eten?’</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Oplichter Anna Delvey verkocht al eigen werk voor 340.000 dollar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_93954814">

            
            <a href="https://www.standaard.be/cnt/dmf20221223_93954814">
                
                <span data-vr-headline>Oplichter Anna Delvey verkocht al eigen werk voor 340.000 dollar</span>
            </a>
        </li>
    
        <li class="list__item-3 list__item--plus"
            data-vr-contentbox="Na 35 jaar eindelijk authentiek verklaard: ‘Mijn werkmannen zouden deze Magritte met de container hebben meegegeven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_95712740">

            
            <a href="https://www.standaard.be/cnt/dmf20221223_95712740">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Na 35 jaar eindelijk authentiek verklaard: ‘Mijn werkmannen zouden deze Magritte met de container hebben meegegeven’</span>
            </a>
        </li>
    
        <li class="list__item-4 list__item--plus"
            data-vr-contentbox="Ster van Franse stripwereld midden in pedofiliestorm" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_95716161">

            
            <a href="https://www.standaard.be/cnt/dmf20221223_95716161">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Ster van Franse stripwereld midden in pedofiliestorm</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221223_97956779">

            
            <a href="https://www.standaard.be/cnt/dmf20221223_97956779">
                
                <span data-vr-headline>Tweede keer goede keer: Louise wint jaar na opgave alsnog ‘The Voice van Vlaanderen’</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div></div><!--[END-block-widget] cc312876-59cf-4264-b3bd-8921cf1ec4a3 --><!--[START-block-widget]  aa74c753-1352-41da-b2b4-228be7a2fba2 --><div data-mht-widget="gam-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] aa74c753-1352-41da-b2b4-228be7a2fba2 --><!--[START-block-widget]  6e20c85e-f6ce-464e-b8aa-147e78096d4f --><!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<div class="widget">
<div class="overflow--x">
 <iframe src="https://meteo1.standaard.be/module/onelocationsearch?ShowSearch=true&StartDate=2012-06-01&Days=3&location=hasselt&url=https://www.standaard.be/het-weer" width="350" height="150" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


<!--[END-block-widget] 6e20c85e-f6ce-464e-b8aa-147e78096d4f --><!--[START-block-widget]  df2887b0-7617-49dc-b8fb-0d051cf89274 --><div data-mht-widget="cultuur-tips-gids">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5780f7f2-6a9d-4dac-bee0-48c0b8234235 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  5780f7f2-6a9d-4dac-bee0-48c0b8234235 -->    
    
         <!--[START-widgetgroup-widget]  33bef5d2-91a7-4a48-8bf4-deaa70c54450 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De voorstellingen van het jaar." data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221216_97893457">

    <a href="https://www.standaard.be/cnt/dmf20221216_97893457" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/16/26d96838-7402-4ff6-a786-fd0f7b5dd0d9.jpg?height=176&width=176&mode=crop&scale=both" alt="De voorstellingen van het jaar." width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De voorstellingen van het jaar.</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-podium" class="tag" data-tagid="7e42522b-d37a-4b9c-be07-5f5ad565a7e7" data-tagname="Radar / podium">
                Radar / podium
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  33bef5d2-91a7-4a48-8bf4-deaa70c54450 -->    
    
    
</section></div><!--[END-block-widget] df2887b0-7617-49dc-b8fb-0d051cf89274 --><!--[START-block-widget]  7b26c545-f32d-4d67-aef8-49765f0936fc --><!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->

<!--[END-block-widget] 7b26c545-f32d-4d67-aef8-49765f0936fc --><!--[START-block-widget]  78538f6f-f720-43a0-bb1c-ba42a8ab893f -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 78538f6f-f720-43a0-bb1c-ba42a8ab893f --><!--[START-block-widget]  0da0d5db-04f2-45cd-b62e-c0a0d16ab460 --><div data-mht-widget="plus-|-list-|-art-detail">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 3 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal?utm_campaign=digitaallezen&utm_source=standaard&utm_medium=niettemissen">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Nog &#233;&#233;n glas, dat kan toch geen kwaad?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221221_97872590">

    <a href="https://www.standaard.be/cnt/dmf20221221_97872590" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/21/50dc162f-78c0-4b88-8a2c-6ad8a70e617f.jpg?height=176&width=176&mode=crop&scale=both" alt="Nog één glas, dat kan toch geen kwaad?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Nog één glas, dat kan toch geen kwaad?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Geen excuses? Sorry hoor, maar dan nemen we zelf het roer in handen, dit gaat niet meer weg" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221221_97871828">

    <a href="https://www.standaard.be/cnt/dmf20221221_97871828" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/21/b84924b2-ea6b-49ac-a418-b4c0e71eb036.jpg?height=176&width=176&mode=crop&scale=both" alt="Geen excuses? Sorry hoor, maar dan nemen we zelf het roer in handen, dit gaat niet meer weg" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Geen excuses? Sorry hoor, maar dan nemen we zelf het roer in handen, dit gaat niet meer weg</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Russische soldaten bellen naar huis: ‘We mogen recht naar de slachtbank’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221221_97870101">

    <a href="https://www.standaard.be/cnt/dmf20221221_97870101" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/21/25668f90-8125-4be4-b182-1931a2b7539b.jpg?height=176&width=176&mode=crop&scale=both" alt="Russische soldaten bellen naar huis: ‘We mogen recht naar de slachtbank’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Russische soldaten bellen naar huis: ‘We mogen recht naar de slachtbank’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Lionel Messi: de kleinste kan zondag de grootste worden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221216_96978112">

    <a href="https://www.standaard.be/cnt/dmf20221216_96978112" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/16/9cc3c1a2-c0a6-4440-b4d2-b11c0b394fbd.jpg?height=176&width=176&mode=crop&scale=both" alt="Lionel Messi: de kleinste kan zondag de grootste worden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Lionel Messi: de kleinste kan zondag de grootste worden</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 0da0d5db-04f2-45cd-b62e-c0a0d16ab460 --><!--[START-block-widget]  70ec6d0d-8833-4cf7-b15a-bf00fb8068d5 --><!--<div class="widget ">
    
        <header class="widget__header">
            <h3><a href="/tv-gids">HEIMWEE NAAR DE FESTIVALS?</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/festivals/beste-concerten" itemprop="url" target="">
        
      <img src="https://static.standaard.be/Assets/Images_Upload/2015/09/15/festivallogo.jpg" alt="De beste concerten van de festivalzomer" itemprop="image" width="176" height="176">           

        <div class="article__body" itemprop="description articleBody">
            

<h1 itemprop="name" class="article__header">
    Dit waren de beste concerten van de festivalzomer volgens onze recensenten
</h1>
              
        </div>
    </a>
</article>
                </li>

        

    </ol>
    
</div>-->

<!--[END-block-widget] 70ec6d0d-8833-4cf7-b15a-bf00fb8068d5 --><!--[START-block-widget]  44e0bc6a-d24a-4454-b3e2-9d2e1a569786 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 44e0bc6a-d24a-4454-b3e2-9d2e1a569786 --><!--[START-block-widget]  5028e526-5830-4e18-beea-83e5d1067119 --><div data-mht-widget="list-|-cultuur-hart-en-hoofd">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>Hart en hoofd</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hilde Wartina (86): ‘Bang voor de dood ben&#160;ik niet. Ik heb ze ook al vaak gezien’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221211_97825073">

    <a href="https://www.standaard.be/cnt/dmf20221211_97825073" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/11/1e86bb6a-9283-4ac0-8bff-7fa0b6866d42.jpg?height=176&width=176&mode=crop&scale=both" alt="Hilde Wartina (86): ‘Bang voor de dood ben ik niet. Ik heb ze ook al vaak gezien’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hilde Wartina (86): ‘Bang voor de dood ben ik niet. Ik heb ze ook al vaak gezien’</span>
</h1>

                <div class="intro">
                   <p>Ze werd geboren in Duitsland, verhuisde voor haar dertigste naar België, kreeg drie kinderen en nam ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] 5028e526-5830-4e18-beea-83e5d1067119 --><!--[START-block-widget]  a1b7c557-f43f-4206-993d-9e7773495ae0 --><div data-mht-widget="list-|-cultuur-postenpakker">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>De postenpakker</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De sfeer is verknald &#39;Voor dat de bom valt&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221222_98074038">

    <a href="https://www.standaard.be/cnt/dmf20221222_98074038" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/22/af321b6e-9a2d-4d98-bdcc-d3b97a8870c8.jpg?height=176&width=176&mode=crop&scale=both" alt="De sfeer is verknald 'Voor dat de bom valt'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De sfeer is verknald 'Voor dat de bom valt'</span>
</h1>

                <div class="intro">
                   <p>Wie zou de debardeur ontworpen hebben die Pedro Elias droeg in de eerste aflevering van Voordat de b...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <a href="//www.standaard.be/plus/tag/postenpakker" class="link--paco">Meer postenpakkers ></a>
        </footer>       
    
</div>
</div><!--[END-block-widget] a1b7c557-f43f-4206-993d-9e7773495ae0 --><!--[START-block-widget]  782800a1-ddbb-4c3f-9c11-a4d6f913805b --><div data-mht-widget="list-|-cultuur-de-technocraat">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>De technocraat</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Is Musk de nieuwe Rupert Murdoch?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221216_95987066">

    <a href="https://www.standaard.be/cnt/dmf20221216_95987066" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/08/854b4bf3-a918-4229-950a-f585e96f3ab4.jpg?height=176&width=176&mode=crop&scale=both" alt="Is Musk de nieuwe Rupert Murdoch?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Is Musk de nieuwe Rupert Murdoch?</span>
</h1>

                <div class="intro">
                   <p>Moeten we het alwéér over Elon Musk hebben? Welja, dat moet. De man stookt minstens om de twee dagen...</p>
                   
                </div>
            
        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/de-technocraat" class="tag" data-tagid="7fd12b98-1df3-4697-b61b-a1ab00b7a218" data-tagname="De Technocraat">
                De Technocraat
            </a>
            ,
            <a href="https://www.standaard.be/tag/twitter" class="tag" data-tagid="59e382af-c297-4404-b372-9fa300d3e92d" data-tagname="Twitter">
                Twitter
            </a>
            ,
            <a href="https://www.standaard.be/tag/elon-musk" class="tag" data-tagid="83d2887c-51ec-4dac-b739-a3385b4ff8e6" data-tagname="Elon Musk">
                Elon Musk
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] 782800a1-ddbb-4c3f-9c11-a4d6f913805b -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  d51eb9cd-5ca8-4319-8ad9-0604c19aea2c --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Nog &#233;&#233;n glas, dat kan toch geen kwaad?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221221_97872590">

    <a href="https://www.standaard.be/cnt/dmf20221221_97872590" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/21/50dc162f-78c0-4b88-8a2c-6ad8a70e617f.jpg?height=176&width=176&mode=crop&scale=both" alt="Nog één glas, dat kan toch geen kwaad?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Nog één glas, dat kan toch geen kwaad?</span>
</h1>

                <div class="intro">
                   <p>Wie feesten zegt, zegt alcohol. Toch? ‘Drinken is de snelste route naar ontspanning en ambiance, maa...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Geen excuses? Sorry hoor, maar dan nemen we zelf het roer in handen, dit gaat niet meer weg" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221221_97871828">

    <a href="https://www.standaard.be/cnt/dmf20221221_97871828" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/21/b84924b2-ea6b-49ac-a418-b4c0e71eb036.jpg?height=176&width=176&mode=crop&scale=both" alt="Geen excuses? Sorry hoor, maar dan nemen we zelf het roer in handen, dit gaat niet meer weg" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Geen excuses? Sorry hoor, maar dan nemen we zelf het roer in handen, dit gaat niet meer weg</span>
</h1>

                <div class="intro">
                   <p>De mislukking van de parlementaire commissie Koloniaal Verleden brengt België in verlegenheid, schri...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Russische soldaten bellen naar huis: ‘We mogen recht naar de slachtbank’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221221_97870101">

    <a href="https://www.standaard.be/cnt/dmf20221221_97870101" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/21/25668f90-8125-4be4-b182-1931a2b7539b.jpg?height=176&width=176&mode=crop&scale=both" alt="Russische soldaten bellen naar huis: ‘We mogen recht naar de slachtbank’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Russische soldaten bellen naar huis: ‘We mogen recht naar de slachtbank’</span>
</h1>

                <div class="intro">
                   <p>Onderschepte telefoontjes tussen Russische soldaten en hun geliefden onthullen hoe het er werkelijk ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Lionel Messi: de kleinste kan zondag de grootste worden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221216_96978112">

    <a href="https://www.standaard.be/cnt/dmf20221216_96978112" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/16/9cc3c1a2-c0a6-4440-b4d2-b11c0b394fbd.jpg?height=176&width=176&mode=crop&scale=both" alt="Lionel Messi: de kleinste kan zondag de grootste worden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Lionel Messi: de kleinste kan zondag de grootste worden</span>
</h1>

                <div class="intro">
                   <p>Slechts twee landen stonden vaker in een WK-finale dan Argentinië, maar de laatste wereldtitel datee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] d51eb9cd-5ca8-4319-8ad9-0604c19aea2c --><!--[START-block-widget]  71588092-3087-43a2-859d-2e64f5db2a26 --><div data-mht-widget="list-|-most-read-plus-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Boete dreigt voor 474 bedrijven met te veel langdurig zieken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221222_98070636">

    <a href="https://www.standaard.be/cnt/dmf20221222_98070636" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/22/6707cb55-44d4-491b-abc7-eb65bba7d7fc.jpg?height=176&width=176&mode=crop&scale=both" alt="Boete dreigt voor 474 bedrijven met te veel langdurig zieken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Boete dreigt voor 474 bedrijven met te veel langdurig zieken</span>
</h1>

                <div class="intro">
                   <p>474 bedrijven kregen deze week een verwittiging dat hun aantal langdurig zieken de spuigaten uitloop...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Olena Zelenska: ‘Mijn woede tegen de Russen zal, vrees ik, eeuwig zijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221222_98074719">

    <a href="https://www.standaard.be/cnt/dmf20221222_98074719" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/22/6f49d539-3c7e-49e9-9765-3be647c72c12.jpg?height=176&width=176&mode=crop&scale=both" alt="Olena Zelenska: ‘Mijn woede tegen de Russen zal, vrees ik, eeuwig zijn’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Olena Zelenska: ‘Mijn woede tegen de Russen zal, vrees ik, eeuwig zijn’</span>
</h1>

                <div class="intro">
                   <p>Olena Zelenska, vrouw van president Zelenski, ontpopte zich dit jaar tot Oekraïnes belangrijkste amb...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De sfeer is verknald &#39;Voor dat de bom valt&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221222_98074038">

    <a href="https://www.standaard.be/cnt/dmf20221222_98074038" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/22/af321b6e-9a2d-4d98-bdcc-d3b97a8870c8.jpg?height=176&width=176&mode=crop&scale=both" alt="De sfeer is verknald 'Voor dat de bom valt'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De sfeer is verknald 'Voor dat de bom valt'</span>
</h1>

                <div class="intro">
                   <p>Wie zou de debardeur ontworpen hebben die Pedro Elias droeg in de eerste aflevering van Voordat de b...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Woningmarkt beweegt in twee snelheden, met&#160;energiezuinigheid als maatstaf" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221222_98073881">

    <a href="https://www.standaard.be/cnt/dmf20221222_98073881" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/12/22/2c2cc825-ad85-4c2a-bc5b-646cb92098bc.jpg?height=176&width=176&mode=crop&scale=both" alt="Woningmarkt beweegt in twee snelheden, met energiezuinigheid als maatstaf" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Woningmarkt beweegt in twee snelheden, met energiezuinigheid als maatstaf</span>
</h1>

                <div class="intro">
                   <p>De tijd dat u steeds meer moet betalen om een huis te kopen, is voorbij. Tenzij u mikt op een pand d...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] 71588092-3087-43a2-859d-2e64f5db2a26 -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  45f7023c-fa52-448b-8a92-6ce984db10b4 --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] 45f7023c-fa52-448b-8a92-6ce984db10b4 -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20221224T002801" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20221224T002801" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20221224T002801" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20221224T002801" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20221224T002801" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20221224T002801" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20221224T002801" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20221224T002801" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20221224T002801" type="module"></script>
</body>
</html>