

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20221103_98040648" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20221103_98040648" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20221103_98040648" />
    <meta name="cXenseParse:mhu-article_author" content="Thomas Cami" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="uefa-europa-league" />    
    <meta name="cXenseParse:mhu-article_tag" content="uefa-europa-league" />    
    <meta name="cXenseParse:mhu-article_tag" content="runion-st-gilloise" />    
    <meta name="cXenseParse:mhu-article_tag" content="sportfront" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20221103_98040648" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/voetbal" />    
    <meta name="description" content="Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al zullen de Brusselaars er niet van wakker liggen: de groepswinst was sowieso al een feit. Dat Union de poulefase niet ongeslagen afsluit, is slechts een minimale domper op de Brusselse feestvreugde. 13 op 18 blijft een schitterend resultaat." />    
    <meta name="keywords" content="R.Union St.-Gilloise, Uefa Europa League, sport_front" />    
    <meta name="news_keywords" content="R.Union St.-Gilloise, Uefa Europa League, sport_front" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al z..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20221103_98040648?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20221103_98040648?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-11-03T22:19:29.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="article:tag" content="R.Union St.-Gilloise" />    
    <meta property="article:tag" content="Uefa Europa League" />    
    <meta property="article:tag" content="sport_front" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al zullen de Brusselaars er niet van wakker liggen: de groepswinst was sowieso al een feit. Dat Union de poulefase niet ongeslagen afsluit, is slechts een minimale domper op de Brusselse feestvreugde. 13 op 18 blijft een schitterend resultaat." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1614" />    
    <meta property="og:image:width" content="2478" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20221103_98040648" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20221104T000301'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20221104T000301" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20221104T000301" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20221104T000301"
        data-pagetype='detail' data-section='330aa343-45e5-4c15-9951-a1aa0086a658' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='uefa-europa-league' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20221104T000301" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20221104T000301" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20221103_98040648"
      },
      "headline": "Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-11-03T23:19:29+01:00",
      "dateModified": "2022-11-03T23:19:29+01:00",
      "author": {
        "@type": "Person",
        "name": "Thomas Cami"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al zullen de Brusselaars er niet van wakker liggen: de groepswinst was sowieso al een feit. Dat Union de poulefase niet ongeslagen afsluit, is slechts een minimale domper op de Brusselse feestvreugde. 13 op 18 blijft een schitterend resultaat."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Voetbal",
                "item": "https://www.standaard.be/nieuws/sport/voetbal"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-11-03T23:05:54.1148409Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20221103_98040648"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20221104T000301" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20221104T000301'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/podcast" target ="_parent">
                        Podcasts
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/account/mijn-ds" target ="_parent">
                            Mijn DS
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: bc7e6837-65f0-43d4-aac3-a373011b000d -->
<!-- MntPageTemplateInstanceId: b8bf6fd4-119c-4c6c-a14f-a373011b000d -->
<!-- PublishedPageId: 5f6a7b8f-d300-4561-9ac2-5dc22f6b5ff5 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  74a3ecba-1308-4251-b89a-77d79919cfdf --><div id="warningMSG"></div>

<!--[END-block-widget] 74a3ecba-1308-4251-b89a-77d79919cfdf --><!--[START-block-widget]  f4cabd03-a271-4664-a7f8-e1faeb5e0580 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het je gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] f4cabd03-a271-4664-a7f8-e1faeb5e0580 --><!--[START-block-widget]  23804701-8c8b-4d60-a975-722d7e23737a -->

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/voetbal">
                       <b>Voetbal</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<!--[END-block-widget] 23804701-8c8b-4d60-a975-722d7e23737a --><!--[START-block-widget]  794112fa-3b19-4388-afa8-b89015117f74 -->

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-11-03 23:19+01:00" class="blend-in">Gisteren om 23:19</time>

                
                        door <span>Thomas Cami</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] 794112fa-3b19-4388-afa8-b89015117f74 --><!--[START-block-widget]  6269b7fb-0168-493f-8b21-a26963d924de --><!--[END-block-widget] 6269b7fb-0168-493f-8b21-a26963d924de -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  1a113f3b-d4cb-471a-9a0a-9eb316340656 -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg"
     data-article-photosetcount="0"
     data-article-intro="Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al zullen de Brusselaars er niet van wakker liggen: de groepswinst was sowieso al een feit. Dat Union de poulefase niet ongeslagen afsluit, is slechts een minimale domper op de Brusselse feestvreugde. 13 op 18 blijft een schitterend resultaat."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20221103_98040648"
     data-article-title="Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20221103_98040648"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20221103_98040648"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Union lijdt eerste nederlaag in de Europa League%2C maar stoot als groepswinnaar door"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20221103_98040648" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20221103_98040648"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg?maxheight=416&maxwidth=568&scale=both" height="369"
            width="568" alt="Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                 REUTERS</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al zullen de Brusselaars er niet van wakker liggen: de groepswinst was sowieso al een feit. Dat Union de poulefase niet ongeslagen afsluit, is slechts een minimale domper op de Brusselse feestvreugde. 13 op 18 blijft een schitterend resultaat.</p>

        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    <p>Nog één keer moest Union in 2022 richting Leuven trekken voor een Europese thuiswedstrijd: de Brusselaars waren wel al zeker dat het in 2023 nog minstens een keer terugkeerde naar Den Dreef, want ze verzekerden zich vorige week al van de groepswinst en overwintering in de Europa League. Voor Union Berlin stond er wel nog heel wat op het spel: enkel een overwinning bood zekerheid op de volgende ronde, bij puntenverlies moest het bang afwachten wat Braga deed.</p>
<p>De Duitsers leken dan ook te beseffen dat een overwinning eigenlijk noodzakelijk was: een voorzet van Becker belandde bij Michel, die na amper vijf minuten het leer al voorbij Moris devieerde. Union begon nochtans enthousiast, maar Berlijn toonde zich net als in de Bundesliga – waar het momenteel eerste staat – enorm efficiënt. Nee, ook na de 0-1 was het niet zo dat de Duitsers de betere ploeg waren: Union speelde zeker niet slecht, maar kansen creëren bleek toch erg moeilijk. Qua kansen bleven we dan ook op onze honger zitten: enkel Adingra kwam in de eerste helft dicht bij een treffer, maar hij faalde ook in oog met de Berlijnse doelman. Het feestje zou hoe dan ook niet zijn doorgegaan, want de Ivoriaan stond buitenspel. Meer doelgevaar heeft u in de eerste helft - op een afgeblokt schot van Nilsson na - niet echt gemist.</p>
<p class="crossheading">Weinig kansen</p>
<p>En Union Berlin? Nee, zij speelden niet echt als een ploeg die momenteel op kop staat in de Bundesliga. In de tweede helft kreeg het nochtans onverwacht steun van enkele tientallen supporters: de Berlijnse fans waren nochtans niet welkom in Leuven door wangedrag in eerdere Europese wedstrijden, maar tijdens de rust baanden ze zich toch een weg naar binnen. Maar wie dacht dat die extra steun voor extra schwung zou zorgen bij de bezoekers, kwam bedrogen uit. Zelf creëerde het enorm weinig en liet het het balbezit aan de thuisploeg, dat een pak enthousiaster voor de dag kwam. Puur op basis daarvan verdiende Union misschien wel de gelijkmaker, en op het uur was het bijna prijs: Vanzeir vond Nieuwkoop met een perfecte voorzet, maar de volley van de Nederlander werd gepareerd door Grill. Een flinke waarschuwing, maar ook de Duitsers staken meteen nadien nog eens hun neus aan het venster: een goeie parade van Moris was nodig om Becker het scoren te beletten.</p>
<p>Union Berlin speelde ook nadien verder in spaarstand, en het leek ook wel alsof het voor de thuisploeg niet echt meer hoefde: enkel Boniface kwam in het slot nog dichtbij, maar zijn schot werd op de lijn gekeerd. De nederlaag was een feit, maar je kan Union niks kwalijk nemen: met 13 op 18 speelde Union een erg sterke poulefase, waardoor het pas in maart weer Europees aan de bak moet in de achtste finale. De mogelijke tegenstanders? Barcelona, Ajax, Juventus, noem maar op. En of Union dit mag vieren, ondanks de nederlaag.</p>
<p></p>

    </div>

    
</article><!--[END-block-widget] 1a113f3b-d4cb-471a-9a0a-9eb316340656 --><!--[START-block-widget]  e05cac00-013d-40f1-8175-0b58395be170 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] e05cac00-013d-40f1-8175-0b58395be170 --><!--[START-block-widget]  8b8e4b56-8283-4354-9664-dad304278608 --><div id="tolpoort"></div>

<!--[END-block-widget] 8b8e4b56-8283-4354-9664-dad304278608 --><!--[START-block-widget]  13bb4edd-e0eb-49c2-a75b-e081e880b613 --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] 13bb4edd-e0eb-49c2-a75b-e081e880b613 -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  fdc99bc7-ac91-4169-8ce1-12113d268d22 --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] fdc99bc7-ac91-4169-8ce1-12113d268d22 --><!--[START-block-widget]  a547cfa9-a45b-4e81-9b3b-797e8e56fb97 --><!--[END-block-widget] a547cfa9-a45b-4e81-9b3b-797e8e56fb97 --><!--[START-block-widget]  060ef343-a674-4724-931d-dc351833af25 --><!--[END-block-widget] 060ef343-a674-4724-931d-dc351833af25 --><!--[START-block-widget]  a6f101bc-4d97-4509-bc09-8b70bcd99fcf -->
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/uefa-europa-league" class="tag" data-tagid="273bd2b1-9876-4211-ad31-b499866b3b83" data-tagname="Uefa Europa League">
                Uefa Europa League
            </a>
            ,
            <a href="https://www.standaard.be/tag/runion-st-gilloise" class="tag" data-tagid="e279aaa0-8cad-4496-918c-93d5999cd589" data-tagname="R.Union St.-Gilloise">
                R.Union St.-Gilloise
            </a>
            
     </p>

</div>
<!--[END-block-widget] a6f101bc-4d97-4509-bc09-8b70bcd99fcf --><!--[START-block-widget]  766fb187-8f57-4d0a-a71e-c5f7339fee7e -->

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/11/03/0b883a54-4a26-4915-b8dc-da8a470073b6.jpg"
     data-article-photosetcount="0"
     data-article-intro="Union heeft zijn slotwedstrijd in de poulefase van de Europa League verloren: tegen Union Berlin ging het met 0-1 onderuit na een doelpunt van Michel, al zullen de Brusselaars er niet van wakker liggen: de groepswinst was sowieso al een feit. Dat Union de poulefase niet ongeslagen afsluit, is slechts een minimale domper op de Brusselse feestvreugde. 13 op 18 blijft een schitterend resultaat."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20221103_98040648"
     data-article-title="Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20221103_98040648?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20221103_98040648?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Union lijdt eerste nederlaag in de Europa League%2C maar stoot als groepswinnaar door"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20221103_98040648" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20221103_98040648%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!--[END-block-widget] 766fb187-8f57-4d0a-a71e-c5f7339fee7e --><!--[START-block-widget]  ce3b0a15-4620-4296-b316-1cf20b25bbf4 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] ce3b0a15-4620-4296-b316-1cf20b25bbf4 --><!--[START-block-widget]  554fc68e-4516-4c89-96d4-7f180124f203 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 554fc68e-4516-4c89-96d4-7f180124f203 --><!--[START-block-widget]  697ce671-6c0e-44db-9d92-51152244fe13 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 697ce671-6c0e-44db-9d92-51152244fe13 --><!--[START-block-widget]  2e8e51e7-6bff-4d1b-88a0-46d5b9f35755 --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 2e8e51e7-6bff-4d1b-88a0-46d5b9f35755 --><!--[START-block-widget]  a67da211-1957-44f2-a4f3-894ebb319cae --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97711541" >
                    
                            <time datetime="2022-11-03 23:07">Gisteren om 23:07</time>
                    
                    
                    Leo Delcroix, de man van Atoma-schriftjes en milieuboxen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96431377" >
                    
                            <time datetime="2022-11-03 20:00">Gisteren om 20:00</time>
                    
                    
                    ‘Ben je het als burger niet eens met het pesticidegebruik, blijf dan 2 à 3 km uit de buurt van het platteland’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96200334" >
                    
                            <time datetime="2022-11-03 19:43">Gisteren om 19:43</time>
                    
                    
                    Vluchtelingenwerk Vlaanderen: ‘Minstens 100 mensen in familieverband slapen op straat’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220904_96921275" >
                    
                            <time datetime="2022-11-03 19:18">Gisteren om 19:18</time>
                    
                    
                    Live energiecrisis | Olieland Saudi-Arabië lanceert eerste elektrisch automerk
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96997696" >
                    
                            <time datetime="2022-11-03 18:20">Gisteren om 18:20</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Reactie Vias
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_94796018" >
                    
                            <time datetime="2022-11-03 16:58">Gisteren om 16:58</time>
                    
                    
                    Het gevecht tegen de weegschaal is ook een gevecht tegen anderen – en tegen jezelf
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220810_96046396" >
                    
                            <time datetime="2022-11-03 14:49">Gisteren om 14:49</time>
                    
                    
                    Uit het hart | Het gevecht tegen de weegschaal is ook een gevecht tegen anderen, en tegen jezelf
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_91477276" >
                    
                            <time datetime="2022-11-03 11:32">Gisteren om 11:32</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nederlandse politie vat twee verdachten van explosie in Wilrijk
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93129381" >
                    
                            <time datetime="2022-11-03 09:40">Gisteren om 09:40</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Paintballkogels als wapen tegen ‘probleemwolven’? ‘Ze moeten leren om bang te worden van mensen’
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_92914171" >
                    
                            <time datetime="2022-11-03 09:00">Gisteren om 09:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Niet meer oogsten na 1 september? Dan kun je als boer beter gaan stempelen’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221102_95587610" >
                    
                            <time datetime="2022-11-03 03:00">Gisteren om 03:00</time>
                    
                    
                    De mooie zomer is begin november stilaan voorbij
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97023269" >
                    
                            <time datetime="2022-11-03 21:02">Gisteren om 21:02</time>
                    
                    
                    Zitting Frans parlement onderbroken door racistische uitlating
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97185423" >
                    
                            <time datetime="2022-11-03 20:57">Gisteren om 20:57</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Cherson geeft verlaten indruk, maar Kiev kraait nog geen victorie
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96892851" >
                    
                            <time datetime="2022-11-03 19:53">Gisteren om 19:53</time>
                    
                    
                    Terrorist Salah Abdeslam getrouwd in gevangenis
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220818_96966751" >
                    
                            <time datetime="2022-11-03 18:51">Gisteren om 18:51</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | VN-atoomwaakhond vindt geen bewijzen voor ‘vuile bom’-bewering Poetin
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96211036" >
                    
                            <time datetime="2022-11-03 18:14">Gisteren om 18:14</time>
                    
                    
                    Italiaanse premier Meloni trekt voor eerste buitenlandse reis naar Brussel
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95912936" >
                    
                            <time datetime="2022-11-03 17:22">Gisteren om 17:22</time>
                    
                    
                    ‘La Petite Sibérie’ voor het eerst vorstvrij in oktober
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95714104" >
                    
                            <time datetime="2022-11-03 16:58">Gisteren om 16:58</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Pandemie dreef meer Fransen in armen van een sekte
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95414978" >
                    
                            <time datetime="2022-11-03 15:44">Gisteren om 15:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Was aanval op Paul Pelosi slechts voorsmaakje van meer geweld?
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95128052" >
                    
                            <time datetime="2022-11-03 15:33">Gisteren om 15:33</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Obama zet criticaster in publiek van midterms-rally streng op zijn plaats
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_94440989" >
                    
                            <time datetime="2022-11-03 15:11">Gisteren om 15:11</time>
                    
                    
                    Voormalig Pakistaans premier Khan gewond na schietpartij
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95741283" >
                    
                            <time datetime="2022-11-03 14:10">Gisteren om 14:10</time>
                    
                    
                    Brigitte Giraud wint prestigieuze literatuurprijs Goncourt
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93724769" >
                    
                            <time datetime="2022-11-03 11:37">Gisteren om 11:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bolsonaro tegen aanhangers: ‘Ga door met betogen, maar maak de snelwegen vrij’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93288019" >
                    
                            <time datetime="2022-11-03 10:05">Gisteren om 10:05</time>
                    
                    
                    Proces over moord op Peter R. De Vries moet worden overgedaan
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_91718366" >
                    
                            <time datetime="2022-11-03 07:35">Gisteren om 07:35</time>
                    
                    
                    Noord-Korea voerde mislukte test uit met intercontinentale raket, zegt Seoel
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97193188" >
                    
                            <time datetime="2022-11-03 02:07">Gisteren om 02:07</time>
                    
                    
                    Joe Biden: ‘Democratie staat op het spel bij deze verkiezingen’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221102_98631883" >
                    
                            <time datetime="2022-11-03 00:11">Gisteren om 00:11</time>
                    
                    
                    Levenslang voor dader schietpartij op Amerikaanse school in 2018
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95415040" >
                    
                            <time datetime="2022-11-03 16:58">Gisteren om 16:58</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Der Rosenkavalier’ in De Munt: strak gestileerd, virtuoos gezongen en gespeeld
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_94879335" >
                    
                            <time datetime="2022-11-03 14:24">Gisteren om 14:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Activist die hoofd vastplakte aan ‘Meisje met de parel’ in beroep
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93889846" >
                    
                            <time datetime="2022-11-03 11:46">Gisteren om 11:46</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Arne Quinze onthult ‘grootste lichtinstallatie ooit’ in Saudi-Arabië
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97748447" >
                    
                            <time datetime="2022-11-03 22:31">Gisteren om 22:31</time>
                    
                    
                    Biotechbedrijf Galapagos schrapt 200 banen
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97282215" >
                    
                            <time datetime="2022-11-03 21:13">Gisteren om 21:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Vlaanderen moet mee met de tijd’, dus strijkt Amazon ook hier neer
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96670043" >
                    
                            <time datetime="2022-11-03 19:31">Gisteren om 19:31</time>
                    
                    
                    De huishoudster die Jeff Bezos aanklaagt
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96472216" >
                    
                            <time datetime="2022-11-03 18:57">Gisteren om 18:57</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Europa moet al gastekort vrezen vanaf zomer 2023
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95149557" >
                    
                            <time datetime="2022-11-03 15:17">Gisteren om 15:17</time>
                    
                    
                    Diesel wordt vrijdag flink goedkoper
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95139326" >
                    
                            <time datetime="2022-11-03 15:08">Gisteren om 15:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De Belgische reus die immuun lijkt voor de crisis
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_94501687" >
                    
                            <time datetime="2022-11-03 13:29">Gisteren om 13:29</time>
                    
                    
                    Stakingsdag 9 november houdt bijna helft vluchten aan de grond, ook elders hinder
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93435671" >
                    
                            <time datetime="2022-11-03 10:30">Gisteren om 10:30</time>
                    
                    
                    Honderdduizenden euro’s cash gevonden bij voormalig Jumbo-baas Frits van Eerd
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93421857" >
                    
                            <time datetime="2022-11-03 10:28">Gisteren om 10:28</time>
                    
                    
                    Jeff Bezos valt uit top drie rijkste mensen, Elon Musk blijft op eerste plek
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221031_93014544" >
                    
                            <time datetime="2022-11-03 17:06">Gisteren om 17:06</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_98222646" >
                    
                            <time datetime="2022-11-03 23:49">Gisteren om 23:49</time>
                    
                    
                    Lisa Vaelen eindigt als elfde in allroundfinale WK turnen, Maellyse Brassart wordt vijftiende
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_98040648" >
                    
                            <time datetime="2022-11-03 23:19">Gisteren om 23:19</time>
                    
                    
                    Union lijdt eerste nederlaag in de Europa League, maar stoot als groepswinnaar door
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97891185" >
                    
                            <time datetime="2022-11-03 22:54">Gisteren om 22:54</time>
                    
                    
                    Anderlecht overleeft in Denemarken en mag Europees overwinteren
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_97092640" >
                    
                            <time datetime="2022-11-03 21:17">Gisteren om 21:17</time>
                    
                    
                    AA Gent met klinkende zege naar barrages Conference League
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_96853428" >
                    
                            <time datetime="2022-11-03 20:01">Gisteren om 20:01</time>
                    
                    
                    Gerard Piqué stopt met voetballen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95241073" >
                    
                            <time datetime="2022-11-03 15:21">Gisteren om 15:21</time>
                    
                    
                    Stig Broeckx is vader geworden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_94633127" >
                    
                            <time datetime="2022-11-03 13:48">Gisteren om 13:48</time>
                    
                    
                    Ook Red Flames krijgen hun Nations League
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_92449557" >
                    
                            <time datetime="2022-11-03 07:42">Gisteren om 07:42</time>
                    
                    
                    Dit zijn de mogelijke tegenstanders van Club Brugge in de knock-outfase van de Champions League
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_95721581" >
                    
                            <time datetime="2022-11-03 17:02">Gisteren om 17:02</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Reusachtige kerstballen rollen plots door Londen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_94165695" >
                    
                            <time datetime="2022-11-03 12:05">Gisteren om 12:05</time>
                    
                    
                    Komiek James Corden excuseert zich: ‘Per ongeluk grap van Ricky Gervais verteld’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221103_93047698" >
                    
                            <time datetime="2022-11-03 09:15">Gisteren om 09:15</time>
                    
                    
                    (Even) geen Bounty’s meer in snoepdozen wegens te onpopulair
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] a67da211-1957-44f2-a4f3-894ebb319cae --><!--[START-block-widget]  4d480126-788c-4557-8801-48dfefe06453 --><!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->

<!--[END-block-widget] 4d480126-788c-4557-8801-48dfefe06453 -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  51a697f3-84bb-4b1a-a4a0-4bdcd3be3401 --><style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>

<!--[END-block-widget] 51a697f3-84bb-4b1a-a4a0-4bdcd3be3401 --><!--[START-block-widget]  22d2fce5-5f76-4bbe-a45e-aaa4db14c9d8 --><div data-mht-widget="plus-|-list-|-art-detail">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 3 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal?utm_campaign=digitaallezen&utm_source=standaard&utm_medium=niettemissen">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bondscoach Martinez: ‘Romelu Lukaku is voor Belgi&#235; wat Lionel Messi is voor Argentini&#235;’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221028_97675956">

    <a href="https://www.standaard.be/cnt/dmf20221028_97675956" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/28/b9fdf2b8-1b28-4ba2-93ce-03e6817693ed.jpg?height=176&width=176&mode=crop&scale=both" alt="Bondscoach Martinez: ‘Romelu Lukaku is voor België wat Lionel Messi is voor Argentinië’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bondscoach Martinez: ‘Romelu Lukaku is voor België wat Lionel Messi is voor Argentinië’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221021_97784839">

    <a href="https://www.standaard.be/cnt/dmf20221021_97784839" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/21/ae3d5094-cefe-481b-9fc7-7539ced7c6ce.jpg?height=176&width=176&mode=crop&scale=both" alt="Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kleine reactoren beloven nucleaire renaissance, terecht?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221017_97460943">

    <a href="https://www.standaard.be/cnt/dmf20221017_97460943" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/17/1cc4ee1b-21a1-4109-876e-9be0ad9180d4.jpg?height=176&width=176&mode=crop&scale=both" alt="Kleine reactoren beloven nucleaire renaissance, terecht?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kleine reactoren beloven nucleaire renaissance, terecht?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Capitoolcommissie eindigt met unanieme dagvaarding van Trump" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221013_97742723">

    <a href="https://www.standaard.be/cnt/dmf20221013_97742723" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/13/548f64ad-7b37-4377-8c27-63139c6ee009.jpg?height=176&width=176&mode=crop&scale=both" alt="Capitoolcommissie eindigt met unanieme dagvaarding van Trump" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Capitoolcommissie eindigt met unanieme dagvaarding van Trump</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 22d2fce5-5f76-4bbe-a45e-aaa4db14c9d8 --><!--[START-block-widget]  75be70f8-279f-422a-9c9e-a657cbe8f773 --><div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<!--[END-block-widget] 75be70f8-279f-422a-9c9e-a657cbe8f773 --><!--[START-block-widget]  7d533193-f7e6-47e2-aba6-1e990e8f1165 --><div data-mht-widget="list-|-context-rechterkol-sportpagina's">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Anderlecht overleeft in Denemarken en mag Europees overwinteren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221103_97891185">

    <a href="https://www.standaard.be/cnt/dmf20221103_97891185" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/11/03/a8c08d7f-fd65-4572-8560-ca7abf5b9bcf.jpg?height=176&width=176&mode=crop&scale=both" alt="Anderlecht overleeft in Denemarken en mag Europees overwinteren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Anderlecht overleeft in Denemarken en mag Europees overwinteren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="AA Gent met klinkende zege naar barrages Conference League" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221103_97092640">

    <a href="https://www.standaard.be/cnt/dmf20221103_97092640" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/11/03/d0f5edc0-60b9-4c1b-8c18-995de28bbe37.jpg?height=176&width=176&mode=crop&scale=both" alt="AA Gent met klinkende zege naar barrages Conference League" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>AA Gent met klinkende zege naar barrages Conference League</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Gerard Piqu&#233; stopt met voetballen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221103_96853428">

    <a href="https://www.standaard.be/cnt/dmf20221103_96853428" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/11/03/a7805054-bf3f-4da7-96cf-a37dbae3a693.jpg?height=176&width=176&mode=crop&scale=both" alt="Gerard Piqué stopt met voetballen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Gerard Piqué stopt met voetballen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 7d533193-f7e6-47e2-aba6-1e990e8f1165 --><!--[START-block-widget]  2e8c44b9-fc82-43e0-a8e0-641a7c3046d5 --><div data-mht-widget="list-|-sport-algemeen-sportpagina's">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Lukaku speelt geen minuut meer voor het WK" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221101_97991138">

    <a href="https://www.standaard.be/cnt/dmf20221101_97991138" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/11/01/9262740f-d393-40cf-b5a6-2818a777b48f.jpg?height=176&width=176&mode=crop&scale=both" alt="Lukaku speelt geen minuut meer voor het WK" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Lukaku speelt geen minuut meer voor het WK</span>
</h1>

                <div class="intro">
                   <p>Romelu Lukaku komt deze week naar België. De aanvalsleider van de Rode Duivels speelt geen wedstrijd...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Geen driepunter voor Club Brugge in Leverkusen en dus geen groepswinnaar in de Champions League" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221101_97120936">

    <a href="https://www.standaard.be/cnt/dmf20221101_97120936" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/11/01/20138e33-f6ab-4fb9-ba73-d856348c906e.jpg?height=176&width=176&mode=crop&scale=both" alt="Geen driepunter voor Club Brugge in Leverkusen en dus geen groepswinnaar in de Champions League" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Geen driepunter voor Club Brugge in Leverkusen en dus geen groepswinnaar in de Champions League</span>
</h1>

                <div class="intro">
                   <p>Een vijfde clean sheet, amper één verliesmatch tijdens de poulefase maar toch geen groepswinnaar: Cl...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Thibau Nys toont zich tussen de profs en geniet van de Koppenberg: ‘Zalig, dit is de definitie van de cross’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221101_95754134">

    <a href="https://www.standaard.be/cnt/dmf20221101_95754134" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/11/01/65e08da0-b219-4187-a7a9-feadd25f3043.jpg?height=176&width=176&mode=crop&scale=both" alt="Thibau Nys toont zich tussen de profs en geniet van de Koppenberg: ‘Zalig, dit is de definitie van de cross’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Thibau Nys toont zich tussen de profs en geniet van de Koppenberg: ‘Zalig, dit is de definitie van de cross’</span>
</h1>

                <div class="intro">
                   <p>Lars van der Haar sprintte dinsdag op straffe wijze naar de zege in de Koppenbergcross, nadat Michae...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 2e8c44b9-fc82-43e0-a8e0-641a7c3046d5 --><!--[START-block-widget]  b36f7589-8749-4a8a-969f-18d55b8887c1 --><!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<!--[END-block-widget] b36f7589-8749-4a8a-969f-18d55b8887c1 --><!--[START-block-widget]  1d00df06-ccd5-437f-b4fe-2a183bce5a1a --><div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>



<!--[END-block-widget] 1d00df06-ccd5-437f-b4fe-2a183bce5a1a -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  0218d6cf-d509-4cb1-874f-91e9581a3b17 --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bondscoach Martinez: ‘Romelu Lukaku is voor Belgi&#235; wat Lionel Messi is voor Argentini&#235;’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221028_97675956">

    <a href="https://www.standaard.be/cnt/dmf20221028_97675956" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/28/b9fdf2b8-1b28-4ba2-93ce-03e6817693ed.jpg?height=176&width=176&mode=crop&scale=both" alt="Bondscoach Martinez: ‘Romelu Lukaku is voor België wat Lionel Messi is voor Argentinië’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bondscoach Martinez: ‘Romelu Lukaku is voor België wat Lionel Messi is voor Argentinië’</span>
</h1>

                <div class="intro">
                   <p>Hij is er nog altijd van overtuigd dat de Rode Duivels vandaag sterker zijn dan in 2018. Tegelijk ze...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221021_97784839">

    <a href="https://www.standaard.be/cnt/dmf20221021_97784839" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/21/ae3d5094-cefe-481b-9fc7-7539ced7c6ce.jpg?height=176&width=176&mode=crop&scale=both" alt="Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’</span>
</h1>

                <div class="intro">
                   <p>Terwijl hij Club Brugge bijna eigenhandig naar de achtste finales van de Champions League bracht, be...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kleine reactoren beloven nucleaire renaissance, terecht?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221017_97460943">

    <a href="https://www.standaard.be/cnt/dmf20221017_97460943" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/17/1cc4ee1b-21a1-4109-876e-9be0ad9180d4.jpg?height=176&width=176&mode=crop&scale=both" alt="Kleine reactoren beloven nucleaire renaissance, terecht?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kleine reactoren beloven nucleaire renaissance, terecht?</span>
</h1>

                <div class="intro">
                   <p>Zoals de oliecrisis van de jaren 70 de weg plaveide voor de bouw van onze kerncentrales, kan de ener...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Capitoolcommissie eindigt met unanieme dagvaarding van Trump" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221013_97742723">

    <a href="https://www.standaard.be/cnt/dmf20221013_97742723" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/13/548f64ad-7b37-4377-8c27-63139c6ee009.jpg?height=176&width=176&mode=crop&scale=both" alt="Capitoolcommissie eindigt met unanieme dagvaarding van Trump" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Capitoolcommissie eindigt met unanieme dagvaarding van Trump</span>
</h1>

                <div class="intro">
                   <p>Nieuwe bewijzen onderlijnen dat Trump en kompanen als Stephen Bannon en Roger Stone het geweld op 6 ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 0218d6cf-d509-4cb1-874f-91e9581a3b17 -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  c1362e6b-bb24-4257-980a-41ee451028d4 --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] c1362e6b-bb24-4257-980a-41ee451028d4 -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20221104T000301" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20221104T000301" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20221104T000301" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20221104T000301" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20221104T000301" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20221104T000301" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20221104T000301" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20221104T000301" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20221104T000301" type="module"></script>
</body>
</html>