

<!doctype html>

<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconPlus.ico" />
    
      <title>Ook voor Adidas werd Ye te toxisch | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20221025_94748920" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20221025_94748920" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20221025_94748920" />
    <meta name="cXenseParse:mhu-article_author" content="Karsten Lemmens" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="adidas" />    
    <meta name="cXenseParse:mhu-article_tag" content="adidas" />    
    <meta name="cXenseParse:mhu-article_tag" content="kanye-west" />    
    <meta name="cXenseParse:mhu-article_tag" content="nike" />    
    <meta name="cXenseParse:mhu-article_tag" content="vogue" />    
    <meta name="cXenseParse:mhu-article_tag" content="balenciaga" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20221025_94748920" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/biz/economie" />    
    <meta name="description" content="Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in rook opgaat, speelt mee." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in ro..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Ook voor Adidas werd Ye te toxisch" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20221025_94748920?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20221025_94748920?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-10-25T13:24:15.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Economie" />    
    <meta property="article:tag" content="Balenciaga" />    
    <meta property="article:tag" content="Vogue" />    
    <meta property="article:tag" content="Nike" />    
    <meta property="article:tag" content="Kanye West" />    
    <meta property="article:tag" content="Adidas" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in rook opgaat, speelt mee." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1663" />    
    <meta property="og:image:width" content="2406" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Ook voor Adidas werd Ye te toxisch" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20221025_94748920" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1”">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
    <script>
        var require = {
            urlArgs: 'v=20221025T162802'
                };
    </script>
    
    <script>window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20221025T162802" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20221025T162802" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20221025T162802"
        data-pagetype='detail' data-section='a30afc42-3737-4301-8f8a-5b6833855457' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='451c8e1e-f9e4-450e-aa1f-341eab6742cc' data-maintag='adidas' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20221025T162802" defer crossorigin="anonymous"></script>
    
    

<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20221025T162802" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20221025_94748920"
      },
      "headline": "Ook voor Adidas werd Ye te toxisch",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-10-25T15:24:15+02:00",
      "dateModified": "2022-10-25T15:24:15+02:00",
      "author": {
        "@type": "Person",
        "name": "Karsten Lemmens"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in rook opgaat, speelt mee."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Economie",
                "item": "https://www.standaard.be/plus/biz/economie"
            }
       ]
    }
    </script>

    
</head>

<body class="theme-live theme-plus theme-biz theme-plus " itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    <nav class="site-supnav-sticky">
        <div class="container">
            <ul class="site-supnav__list site-supnav__list-left">
                
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
            </ul>

            <ul class="site-supnav__list site-supnav__list-right">
                <li>
                    <a href="http://shop.standaard.be">Webshop</a>
                </li>
                <li class="subscription-notifier--nonsubscriber">
                    
                        <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    
                </li>
                <li>
                    <a href="/abonnee/klantendienst">Klantendienst</a>
                </li>
                <li>
                    <div class="login-container">
	                    <div class="login-container__inner">
		                    <div class="logged-off">
			                    <a href="/account/LogOn?goto=%2fcnt%2fdmf20221025_94748920"
                                    data-logon data-cj-toggle="login-wall">
				                    <svg class="icon icon-user-login">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                    </svg> Meld u aan
			                    </a>
		                    </div>
		                    <div class="logged-on">
			                    <svg class="icon icon-user-login">
				                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                    </svg>
			                    <span class="user-identity"></span>
			                    <a class="" href="#user-nav" data-toggle="dropdown">
				                    <svg class="icon icon-user-dropdown">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                    </svg>
			                    </a>
			                    <ul class="is-offscreen" id="user-nav" role="menu">
				                    <li>
					                    <a href="https://www.standaard.be/account/mijn-ds">
						                    Mijn DS
					                    </a>
				                    </li>
                                    <li>
					                    <a href="/account/Update">
						                    Mijn account
					                    </a>
				                    </li>
                                    <li>
					                    <a class="site-logoff" href="/account/LogOff" >
						                    Afmelden
					                    </a>
				                    </li>
			                    </ul>
		                    </div>
                            <div class="login-promo">
			                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                    </div>
	                    </div>
                    </div>
                </li>
            </ul>
        </div>
    </nav>
    <header class="site-header-sticky" role="banner">
        <div class="site-nav-stickywrapper">
            <div class="container">
                <a class="site-logo-sticky" href="/">
                    <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20221025T162802" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png'; this.onerror=null;">
                </a>
                <nav role="navigation" id="site-nav">
                    <ul class="site-nav-sticky js-movable-menu">
                        
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/podcast" target ="_parent">
                        Podcasts
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/account/mijn-ds" target ="_parent">
                            Mijn DS
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                        <li class="site-nav__item">
                            <div data-action="/zoeken" class="is-hidden" id="search-header">
                                <input type="text" name="keyword">
                                <button type="submit">
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </button>
                            </div>
                            <a href="#search-header" class="searchbox-toggle" data-toggle>
                                <svg class="icon icon-close">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                </svg>
                                <svg class="icon icon-search">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </nav>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
            </div>
        </div>
    </header>
    <div class="body-wrapper">
        
        
        <div class="container main-container">
            
    
               
        
<!-- MntPageId: 155581dc-e2f3-49da-a0e8-a1ae00b3a03a -->
<!-- MntPageTemplateInstanceId: 9d7e38df-94da-45d3-9be2-a1ae00b3a03e -->
<!-- PublishedPageId: 04484cc3-fa5b-4b8c-9bf5-65a2b7b66fd6 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  059f9079-dcd7-48ea-b3aa-8ece90830eed --><div id="warningMSG"></div>

<!--[END-block-widget] 059f9079-dcd7-48ea-b3aa-8ece90830eed --><!--[START-block-widget]  03108943-a52e-4f13-a41a-01ab09c27404 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het je gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] 03108943-a52e-4f13-a41a-01ab09c27404 --><!--[START-block-widget]  8a2f7fab-7750-409f-ab9d-c8d95ee90657 -->
<nav class="breadcrumb"></nav>

<svg class="icon icon-logo_naasttitel" role="presentation">
	<use xlink:href="#icon-logo_naasttitel"/>
</svg>
<!--[END-block-widget] 8a2f7fab-7750-409f-ab9d-c8d95ee90657 --><!--[START-block-widget]  2d1fb5c3-bf63-4df9-aa26-cce1628c72e1 -->

<div class="col-5">
    <div class="col__cell">
        
        <p class="article__subheader">Antisemitisme</p>
        
        <header class="article__header">
            <h1>Ook voor Adidas werd Ye te toxisch</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-10-25 15:24+02:00" class="blend-in">Vandaag om 15:24</time>

                
                        door <span>Karsten Lemmens</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] 2d1fb5c3-bf63-4df9-aa26-cce1628c72e1 --><!--[START-block-widget]  1bee31f0-c86d-4952-9c81-8290b2610498 --><!--[END-block-widget] 1bee31f0-c86d-4952-9c81-8290b2610498 -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  651f64d8-01ef-4cd3-b469-bf2eb05a19ec -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg"
     data-article-photosetcount="0"
     data-article-intro="Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in rook opgaat, speelt mee."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20221025_94748920"
     data-article-title="Ook voor Adidas werd Ye te toxisch"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20221025_94748920"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20221025_94748920"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Ook voor Adidas werd Ye te toxisch"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20221025_94748920" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Ook voor Adidas werd Ye te toxisch &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20221025_94748920"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg?maxheight=416&maxwidth=568&scale=both" height="392"
            width="568" alt="Ook voor Adidas werd Ye te toxisch">
        
        <figcaption>
            Eric Liedtke, chief marketing officer van Adidas, en Kanye West. 
            
            <span class="article-picture-credits">Foto:
                 getty images</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in rook opgaat, speelt mee.</p>

        </div>
        <p>Bij Adidas is de kogel door de kerk: Ye doet niet meer mee. Recente antisemitische uitspraken waren het schandaal te veel. De Amerikaanse rapper, voorheen bekend als Kanye West, werkte sinds 2015 met ...</p>
    </div>

    
            <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
        
</article><!--[END-block-widget] 651f64d8-01ef-4cd3-b469-bf2eb05a19ec --><!--[START-block-widget]  73789cc0-3dc9-4bf0-bd9b-707a3d0ccea0 --><style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>Je wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld je aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	









<!--[END-block-widget] 73789cc0-3dc9-4bf0-bd9b-707a3d0ccea0 --><!--[START-block-widget]  2cbb381c-d685-4611-bbfd-0141bda94531 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 2cbb381c-d685-4611-bbfd-0141bda94531 --><!--[START-block-widget]  396c06d2-1dc6-4d54-8ada-63bb5cabc523 --><div id="tolpoort"></div>

<!--[END-block-widget] 396c06d2-1dc6-4d54-8ada-63bb5cabc523 --><!--[START-block-widget]  a2ebe896-3bbc-4ab1-a9ee-ebee413d1f3b --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] a2ebe896-3bbc-4ab1-a9ee-ebee413d1f3b -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  0eb22945-5517-4cdc-b429-498da34c1cc8 --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] 0eb22945-5517-4cdc-b429-498da34c1cc8 --><!--[START-block-widget]  633872e1-5915-4d1c-ba87-2907e08518d7 --><!--[END-block-widget] 633872e1-5915-4d1c-ba87-2907e08518d7 --><!--[START-block-widget]  74bd0cb7-304d-4359-81bb-b5c13ded3282 --><!--[END-block-widget] 74bd0cb7-304d-4359-81bb-b5c13ded3282 --><!--[START-block-widget]  ba6fb1b1-77b9-42ac-910e-6822ec0528f9 --><!--[END-block-widget] ba6fb1b1-77b9-42ac-910e-6822ec0528f9 --><!--[START-block-widget]  79f51d86-d4e5-4871-a1e7-03552bdaded9 -->

<div class="social-media">
    <ul class="social-media__list">

        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/10/25/058b47b8-4a0c-4bc2-9909-a8fb6645d560.jpg"
     data-article-photosetcount="0"
     data-article-intro="Adidas blaast de samenwerking met rapper Ye op na diens antisemitische uitspraken. Dat had heel wat voeten in de aarde. Dat er een kwart miljard euro in rook opgaat, speelt mee."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20221025_94748920"
     data-article-title="Ook voor Adidas werd Ye te toxisch"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

                        <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20221025_94748920?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20221025_94748920?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Ook voor Adidas werd Ye te toxisch"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20221025_94748920" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Ook voor Adidas werd Ye te toxisch &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20221025_94748920%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

        
    </ul>
</div><!--[END-block-widget] 79f51d86-d4e5-4871-a1e7-03552bdaded9 --><!--[START-block-widget]  e3af5641-cc56-4569-a650-411795c0ad27 --><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    align-items: center;
    justify-content: flex-end;
}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>

<!--[END-block-widget] e3af5641-cc56-4569-a650-411795c0ad27 --><!--[START-block-widget]  71d4ebda-4b4f-4bc7-98d6-928b47c56ec5 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 71d4ebda-4b4f-4bc7-98d6-928b47c56ec5 --><!--[START-block-widget]  ca25a86c-b048-4ecc-a552-7b0a98885a46 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] ca25a86c-b048-4ecc-a552-7b0a98885a46 --><!--[START-block-widget]  90194d49-5d18-447f-90e1-fd89b253d39a -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 90194d49-5d18-447f-90e1-fd89b253d39a --><!--[START-block-widget]  8b428d3a-e52d-4ca7-8b3e-5447d2919859 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 8b428d3a-e52d-4ca7-8b3e-5447d2919859 --><!--[START-block-widget]  89e0764f-a60a-473d-95d5-eeac6faa2f8a --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 89e0764f-a60a-473d-95d5-eeac6faa2f8a --><!--[START-block-widget]  2f97978c-d878-42b4-8ca1-12832feccbd4 --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94948784" >
                    
                            <time datetime="2022-10-25 15:44">Vandaag om 15:44</time>
                    
                    
                    Sancties voor sociale huurders die te groot wonen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94805308" >
                    
                            <time datetime="2022-10-25 15:21">Vandaag om 15:21</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zo zag de gedeeltelijke zonsverduistering eruit vanuit België
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94130875" >
                    
                            <time datetime="2022-10-25 13:27">Vandaag om 13:27</time>
                    
                    
                    Vijf jaar cel voor verkrachter die slachtoffers benaderde op Tinder
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94019082" >
                    
                            <time datetime="2022-10-25 13:15">Vandaag om 13:15</time>
                    
                    
                    Komend weekend grote hinder op Brusselse ring
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220904_96921275" >
                    
                            <time datetime="2022-10-25 10:38">Vandaag om 10:38</time>
                    
                    
                    Live energiecrisis | Europese ministers blijven wachten op impactstudie energiemaatregelen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_92355122" >
                    
                            <time datetime="2022-10-25 08:31">Vandaag om 08:31</time>
                    
                    
                    Prinses Elisabeth viert 21ste verjaardag zonder familie
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_91790309" >
                    
                            <time datetime="2022-10-25 06:53">Vandaag om 06:53</time>
                    
                    
                    Laptop gekregen, maar kwart van de scholieren moet die op school laten: ‘Vaak leerlingen die thuis geen toestel hebben’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_91977297" >
                    
                            <time datetime="2022-10-25 06:29">Vandaag om 06:29</time>
                    
                    
                    Ook veel Franstalige kiezers tonen zich migratiekritisch
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_91452542" >
                    
                            <time datetime="2022-10-25 05:55">Vandaag om 05:55</time>
                    
                    
                    Meeste coronaparameters in dalende lijn
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_95119609" >
                    
                            <time datetime="2022-10-25 03:00">Vandaag om 03:00</time>
                    
                    
                    Podcast | Wordt er in Wallonië een nieuw politiek kartel gesmeed?
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_98187650" >
                    
                            <time datetime="2022-10-25 00:32">Vandaag om 00:32</time>
                    
                    
                    Ceo Bpost zet tijdelijk stap opzij wegens interne audit
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_97034676" >
                    
                            <time datetime="2022-10-24 21:29">Gisteren om 21:29</time>
                    
                    
                    Kasteelheer veroordeeld tot geldboete voor uitzetten van eenden
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96366502" >
                    
                            <time datetime="2022-10-24 19:40">Gisteren om 19:40</time>
                    
                    
                    De politieke herfstcollectie
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96347119" >
                    
                            <time datetime="2022-10-24 19:37">Gisteren om 19:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘De hooligans zijn beter georganiseerd dan de politie’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96259249" >
                    
                            <time datetime="2022-10-24 19:22">Gisteren om 19:22</time>
                    
                    
                    Gezocht: jonge ouders die worstelen met stress
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_94896740" >
                    
                            <time datetime="2022-10-24 17:01">Gisteren om 17:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Open VLD wil andere belastinghervorming dan CD&V
                </a>
            </li>
    
            <li class="list__item-17  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_95376799" >
                    
                            <time datetime="2022-10-24 16:57">Gisteren om 16:57</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Studenten misnoegd over afwachtende communicatie KU Leuven rond verkrachtingszaak
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_95405668" >
                    
                            <time datetime="2022-10-24 16:55">Gisteren om 16:55</time>
                    
                    
                    Een gezellig etentje, kan dat met de smartphones op tafel?
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220818_96966751" >
                    
                            <time datetime="2022-10-25 16:13">Vandaag om 16:13</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | Duitse president moet dekking zoeken in schuilkelder tijdens bezoek
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_93391892" >
                    
                            <time datetime="2022-10-25 13:44">Vandaag om 13:44</time>
                    
                    
                    Rishi Sunak: ‘Liz Truss heeft fouten gemaakt, ik zal ze herstellen’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_93294227" >
                    
                            <time datetime="2022-10-25 11:08">Vandaag om 11:08</time>
                    
                    
                    Zeker zestien doden in Bangladesh na doortocht cycloon Sitrang
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_92999223" >
                    
                            <time datetime="2022-10-25 10:19">Vandaag om 10:19</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Oekraïense president Zelenski maakt balans op na acht maanden oorlog: ‘Russen falen over de hele lijn’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96762490" >
                    
                            <time datetime="2022-10-25 02:58">Vandaag om 02:58</time>
                    
                    
                    Greta Thunberg: ‘Politici zeggen graag dat ze het onder controle hebben, maar dat is niet zo’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_97087409" >
                    
                            <time datetime="2022-10-24 21:40">Gisteren om 21:40</time>
                    
                    
                    VS klagen twee Chinese spionnen aan die geheimen wilden stelen in Huawei-onderzoek
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_94715267" >
                    
                            <time datetime="2022-10-24 17:50">Gisteren om 17:50</time>
                    
                    
                    Sunak belooft tijdens speech dat hij VK ‘integer en nederig’ wil leiden
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_95698078" >
                    
                            <time datetime="2022-10-24 17:44">Gisteren om 17:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Oekraïense leger richt zich tot Wit-Russen: ‘We weten dat jullie het juiste zullen doen’
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_95385826" >
                    
                            <time datetime="2022-10-24 16:54">Gisteren om 16:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Gladde bankier’ moet Britse economie weer aan de praat krijgen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94748920" >
                    
                            <time datetime="2022-10-25 15:24">Vandaag om 15:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Adidas breekt met Ye na antisemitische uitspraken
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94544626" >
                    
                            <time datetime="2022-10-25 13:11">Vandaag om 13:11</time>
                    
                    
                    Personeel ‘Thuis’ legt het werk neer
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_92879909" >
                    
                            <time datetime="2022-10-25 10:54">Vandaag om 10:54</time>
                    
                    
                    Wereldwijde storing bij Whatsapp is opgelost
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_92403843" >
                    
                            <time datetime="2022-10-25 08:39">Vandaag om 08:39</time>
                    
                    
                    Mark Tijsmans stopt als N-VA-gemeenteraadslid uit protest tegen Antwerps cultuurbeleid
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_97108439" >
                    
                            <time datetime="2022-10-24 21:39">Gisteren om 21:39</time>
                    
                    
                    ‘Will & Grace’-acteur Leslie Jordan (67) overleden na auto-ongeval
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96855977" >
                    
                            <time datetime="2022-10-24 21:02">Gisteren om 21:02</time>
                    
                    
                    Luid protest van kunstensector tijdens Antwerpse gemeenteraad
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94748920" >
                    
                            <time datetime="2022-10-25 15:24">Vandaag om 15:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Adidas breekt met Ye na antisemitische uitspraken
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94640995" >
                    
                            <time datetime="2022-10-25 14:53">Vandaag om 14:53</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De stap opzij van topman doet Bpost mogelijk meer kwaad dan goed
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_92966732" >
                    
                            <time datetime="2022-10-25 11:06">Vandaag om 11:06</time>
                    
                    
                    Bpost onder druk op beurs na stap opzij ceo
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_98473059" >
                    
                            <time datetime="2022-10-25 01:04">Vandaag om 01:04</time>
                    
                    
                    Witte Huis: er loopt geen onderzoek naar Elon Musk
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_98187650" >
                    
                            <time datetime="2022-10-25 00:32">Vandaag om 00:32</time>
                    
                    
                    Ceo Bpost zet tijdelijk stap opzij wegens interne audit
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96854535" >
                    
                            <time datetime="2022-10-24 20:59">Gisteren om 20:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Energieprijzen dalen, maar zijn ze bestand tegen eerste koudeprik?
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96654146" >
                    
                            <time datetime="2022-10-24 20:28">Gisteren om 20:28</time>
                    
                    
                    Tesla verlaagt prijzen China door concurrentie
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_94896740" >
                    
                            <time datetime="2022-10-24 17:01">Gisteren om 17:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Open VLD wil andere belastinghervorming dan CD&V
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220930_95970136" >
                    
                            <time datetime="2022-10-25 06:54">Vandaag om 06:54</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_94712170" >
                    
                            <time datetime="2022-10-25 15:03">Vandaag om 15:03</time>
                    
                    
                    Beroep basketster Brittney Griner, Rusland bekendste krijgsgevangene, verworpen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_93613847" >
                    
                            <time datetime="2022-10-25 12:01">Vandaag om 12:01</time>
                    
                    
                    Wielrenster Amy Pieters zet eerste stappen, tien maanden na zware val op training
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_93109901" >
                    
                            <time datetime="2022-10-25 10:15">Vandaag om 10:15</time>
                    
                    
                    Serena Williams: ‘Ik ben nog niet met pensioen’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221025_91837731" >
                    
                            <time datetime="2022-10-25 07:05">Vandaag om 07:05</time>
                    
                    
                    Eden Hazard kijkt reikhalzend uit naar WK: ‘Ik heb de lat hoog gelegd’
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_97600125" >
                    
                            <time datetime="2022-10-25 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wouter Vandenhaute: ‘Anderlecht kan zich niet langer meer permitteren dan de rest’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_96347119" >
                    
                            <time datetime="2022-10-24 19:37">Gisteren om 19:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘De hooligans zijn beter georganiseerd dan de politie’
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20221024_95316893" >
                    
                            <time datetime="2022-10-24 16:44">Gisteren om 16:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Dit zijn de verantwoordelijken voor de malaise bij Anderlecht
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] 2f97978c-d878-42b4-8ca1-12832feccbd4 -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  d6f35255-c483-4f8a-a44a-7ba2df17e8cc --><ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>
<br><br><br>

<!--[END-block-widget] d6f35255-c483-4f8a-a44a-7ba2df17e8cc --><!--[START-block-widget]  6cd4db71-7909-414d-bc39-750bb3aab9d4 --><nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/biz" class="bold">OVERZICHT ECONOMIE EN GELD</a></li>
    <li><a href="/biz/nieuws">ECONOMIE</a></li>
    <li><a href="/biz/mijn-geld">MIJN GELD</a></li>
    <li><a href="/biz/beleggen">FINANCIELE MARKTEN</a></li>
   
  </ul>
</nav>


<!--[END-block-widget] 6cd4db71-7909-414d-bc39-750bb3aab9d4 --><!--[START-block-widget]  454d9758-677b-4b67-9c1f-edcd0dff82ab --><div data-mht-widget="group-|-biz-financiele-markten-klein-blokje-(header,-bel20,-grote-markt)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7f3e2c60-06bf-4c83-925e-76286ce46a7a -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.header-economie {
    border-bottom: none;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/biz/financiele-markten">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_financielemarkten.png">
    </div>
    <div class="titel-economie">
        <p>financiële markten</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  7f3e2c60-06bf-4c83-925e-76286ce46a7a -->    
    
         <!--[START-widgetgroup-widget]  dfb2389e-2af2-4804-ac60-303a4e1ecc29 -->
        

        <div class="widget">
  <header class="widget__header alt-family">
    <h4><a href="/biz/beleggen/euronext-brussel/index/bel20">BEL20</a></h4>
  </header>
  <div style="overflow:hidden;">  <a href="/biz/beleggen/euronext-brussel/index/bel20"><img src="https://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&layout=PriceIndexSmall&startdate=today&enddate=today&format=image%2fgif&width=336&height=150&res=Intraday&issue=190015497" alt="beursgrafiek" width="100%"></a>
  </div>
</div>


        <!--[END-widgetgroup-widget]  dfb2389e-2af2-4804-ac60-303a4e1ecc29 -->    
    
         <!--[START-widgetgroup-widget]  a84beeb1-4f13-43c8-ac80-bf55cc62b49a -->
        

        
        <div data-mht-widget="biz-|-mijn-geld-|-list-de-grote-markt">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/tag/de-grote-markt">Reeks. De grote markt</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Een lange kwakkelbeurs met ups en downs?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221024_97601356">

    <a href="https://www.standaard.be/cnt/dmf20221024_97601356" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/24/cec80cb9-fea0-46a2-b181-fa2e3e6875f7.jpg?height=176&width=176&mode=crop&scale=both" alt="Een lange kwakkelbeurs met ups en downs?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een lange kwakkelbeurs met ups en downs?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family"><a href="//www.standaard.be/tag/de-grote-markt">Meer artikels <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  a84beeb1-4f13-43c8-ac80-bf55cc62b49a -->    
    
    
</section></div><!--[END-block-widget] 454d9758-677b-4b67-9c1f-edcd0dff82ab --><!--[START-block-widget]  b36cb541-9b5c-4c5f-b485-bc12eee1e828 --><div data-mht-widget="dfp-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] b36cb541-9b5c-4c5f-b485-bc12eee1e828 --><!--[START-block-widget]  47743c96-39fe-444b-8e4e-6766cd003a6e --><div class="widget"> <br></div>

<!--[END-block-widget] 47743c96-39fe-444b-8e4e-6766cd003a6e --><!--[START-block-widget]  a04f13ae-a03b-4d39-a2d2-e9b27b12ae65 --><div data-mht-widget="group-|-biz-mijn-geld-|-alle-categorieën-1-artikel">

<section class="widgetgroup bizgroup">
    
    
         <!--[START-widgetgroup-widget]  377314a3-c972-4a2b-8537-446f95981489 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/consument">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_consument.png">
    </div>
    <div class="titel-economie">
        <p>consument</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  377314a3-c972-4a2b-8537-446f95981489 -->    
    
         <!--[START-widgetgroup-widget]  f2e8cda2-d47b-4482-b39e-714d1b32ab54 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-consument-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Energieprijzen dalen, maar zijn ze bestand tegen eerste koudeprik?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221024_97599568">

    <a href="https://www.standaard.be/cnt/dmf20221024_97599568" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/24/50afe0d5-c425-476e-9923-df13eaaf27b0.jpg?height=176&width=176&mode=crop&scale=both" alt="Energieprijzen dalen, maar zijn ze bestand tegen eerste koudeprik?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Energieprijzen dalen, maar zijn ze bestand tegen eerste koudeprik?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  f2e8cda2-d47b-4482-b39e-714d1b32ab54 -->    
    
         <!--[START-widgetgroup-widget]  3716edb7-66cf-4196-955e-762eeca4d8c8 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/bizwonen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_wonen.png">
    </div>
    <div class="titel-economie">
        <p>wonen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  3716edb7-66cf-4196-955e-762eeca4d8c8 -->    
    
         <!--[START-widgetgroup-widget]  4b527e65-2907-4f44-826e-c6657a53c406 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-wonen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Sancties voor sociale huurders die te groot wonen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221025_94948784">

    <a href="https://www.standaard.be/cnt/dmf20221025_94948784" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/25/ae48cc1a-3638-4b27-90bd-f920de6112f3.jpg?height=176&width=176&mode=crop&scale=both" alt="Sancties voor sociale huurders die te groot wonen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Sancties voor sociale huurders die te groot wonen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  4b527e65-2907-4f44-826e-c6657a53c406 -->    
    
         <!--[START-widgetgroup-widget]  be2e3821-1e81-48de-964b-067885103d7d -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/sparen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_sparen.png">
    </div>
    <div class="titel-economie">
        <p>sparen en beleggen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  be2e3821-1e81-48de-964b-067885103d7d -->    
    
         <!--[START-widgetgroup-widget]  cef44cd1-b6a7-46ce-b8ba-e23178d11523 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-sparen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe diep is het woelige beurswater?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221021_96252823">

    <a href="https://www.standaard.be/cnt/dmf20221021_96252823" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/21/f1941db9-2355-475d-b296-2b8258096cea.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe diep is het woelige beurswater?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe diep is het woelige beurswater?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  cef44cd1-b6a7-46ce-b8ba-e23178d11523 -->    
    
         <!--[START-widgetgroup-widget]  66f46e0f-800d-4e32-896f-852b5d8ad97f -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/belastingen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/22/icoon_belastingen.png">
    </div>
    <div class="titel-economie">
        <p>belastingen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  66f46e0f-800d-4e32-896f-852b5d8ad97f -->    
    
         <!--[START-widgetgroup-widget]  e94b4136-5b9d-40ba-9ef8-f7311e72e267 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-belastingen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Open VLD wil andere belastinghervorming dan CD&amp;V" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221024_97604493">

    <a href="https://www.standaard.be/cnt/dmf20221024_97604493" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/24/3ad74a9e-b128-4c72-86a0-26fe8dca9d63.jpg?height=176&width=176&mode=crop&scale=both" alt="Open VLD wil andere belastinghervorming dan CD&V" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Open VLD wil andere belastinghervorming dan CD&V</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  e94b4136-5b9d-40ba-9ef8-f7311e72e267 -->    
    
         <!--[START-widgetgroup-widget]  41b0ba3c-98a0-458b-93ac-37cf4bb59c78 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.bizgroup .widget {
    border-bottom: 0;
}
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/loopbaan">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_loopbaan.png">
    </div>
    <div class="titel-economie">
        <p>loopbaan</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  41b0ba3c-98a0-458b-93ac-37cf4bb59c78 -->    
    
         <!--[START-widgetgroup-widget]  a5323c89-d53a-4aa7-ba02-63617836659b -->
        

        
        <div data-mht-widget="list-|-mijn-geld-loopbaan-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Corona houdt lonen in toom" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_96998858">

    <a href="https://www.standaard.be/cnt/dmf20220419_96998858" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/464521cc-d82f-4a99-9624-529b40b3dd28.jpg?height=176&width=176&mode=crop&scale=both" alt="Corona houdt lonen in toom" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Corona houdt lonen in toom</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  a5323c89-d53a-4aa7-ba02-63617836659b -->    
    
    
</section></div><!--[END-block-widget] a04f13ae-a03b-4d39-a2d2-e9b27b12ae65 --><!--[START-block-widget]  c2bcfee2-4309-4e74-bdae-390c9a04179a --><div data-mht-widget="gam-|-ad_medium_rectangle_native-b2">

    <div id="ad_medium_rectangle_native-b2" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] c2bcfee2-4309-4e74-bdae-390c9a04179a --><!--[START-block-widget]  fc1d1603-76f6-4bb9-8827-e07bbc648002 --><div data-mht-widget="list-|-biz---ds-plus">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus" class="link--paco">NIET TE MISSEN</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="&#39;Meer stroom uit steenkool in Europa is minder dramatisch voor het klimaat dan het lijkt&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220622_97644933">

    <a href="https://www.standaard.be/cnt/dmf20220622_97644933" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/22/df9c4cc9-613a-4830-aae8-e2791f23228d.jpg?height=176&width=176&mode=crop&scale=both" alt="'Meer stroom uit steenkool in Europa is minder dramatisch voor het klimaat dan het lijkt'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>'Meer stroom uit steenkool in Europa is minder dramatisch voor het klimaat dan het lijkt'</span>
</h1>

                <div class="intro">
                   <p>Uit een rapport van het ­IEA bleek dat er sinds 2020 een einde is gekomen aan de forse terugval van ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Chinese draak  raakt buiten adem   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211215_98155565">

    <a href="https://www.standaard.be/cnt/dmf20211215_98155565" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/15/42faf004-802e-4a85-a362-851dbefd3cc6.jpg?height=176&width=176&mode=crop&scale=both" alt="De Chinese draak  raakt buiten adem   " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Chinese draak  raakt buiten adem   </span>
</h1>

                <div class="intro">
                   <p>Door de vastgoedcrisis en de heropflakkerende besmettingen blijft de Chinese economie sputteren. Vol...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vergroenen of verdwijnen: de onzekere toekomst van de oude energiereus" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201120_98100527">

    <a href="https://www.standaard.be/cnt/dmf20201120_98100527" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/21/39c37254-2b6a-11eb-a32f-1e64d4d27a36.jpg?height=176&width=176&mode=crop&scale=both" alt="Vergroenen of verdwijnen: de onzekere toekomst van de oude energiereus" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vergroenen of verdwijnen: de onzekere toekomst van de oude energiereus</span>
</h1>

                <div class="intro">
                   Tientallen jaren was Engie/Electrabel heer en meester van het Belgische energielandschap. Door de sl...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Als het paradijs een gouden kooi wordt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201016_97426255">

    <a href="https://www.standaard.be/cnt/dmf20201016_97426255" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/17/d61180a6-0fd6-11eb-bbe4-b16bb22dc5b6.jpg?height=176&width=176&mode=crop&scale=both" alt="Als het paradijs een gouden kooi wordt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als het paradijs een gouden kooi wordt</span>
</h1>

                <div class="intro">
                   Veel expats zien ver van huis de coronaval een tweede keer dichtklappen. Dat leidt vaak tot frustrat...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] fc1d1603-76f6-4bb9-8827-e07bbc648002 --><!--[START-block-widget]  b0cca355-d2f4-46f2-b355-5739bbcb36b8 --><!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->

<!--[END-block-widget] b0cca355-d2f4-46f2-b355-5739bbcb36b8 --><!--[START-block-widget]  b9e66b07-0959-4a77-b1bc-767a7f4419f6 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] b9e66b07-0959-4a77-b1bc-767a7f4419f6 --><!--[START-block-widget]  bb4229b1-3f74-4525-a5e1-68a623c7a5b8 --><div data-mht-widget="biz-article-tag-index">

<div class="widget stockteaser">
    <header class="widget__header">
        <h3 class="alt-family"><a href="https://www.standaard.be/biz/beleggen/frankfurt/adidas-ag">adidas AG</a></h3>
    </header>
    	<a href="https://www.standaard.be/biz/beleggen/frankfurt/adidas-ag" itemprop="url">
		<img src="https://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&amp;layout=PriceVolume&amp;startdate=10/18/2022&amp;enddate=10/25/2022&amp;format=image%2fpng&amp;width=350&amp;height=150&amp;res=EndOfDay&amp;issue=480122056" width="350" height="150" class="rwd-img">
		<dl class="currency">
			<dt>Huidige koers</dt>
			<dd>€ 103,82</dd>
			<dt>Verschil</dt>
			<dd class="pos">€ </dd>
			<dd class="pos">%</dd>
		</dl>
	</a>
</div>

</div><!--[END-block-widget] bb4229b1-3f74-4525-a5e1-68a623c7a5b8 --><!--[START-block-widget]  d5d617ef-37a7-497b-b844-4c6f4a7a0d52 --><div data-mht-widget="dfp-|-medium-rectangle-inhouse">

    <div id="ad_medium_rectangle_outstream-b5" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] d5d617ef-37a7-497b-b844-4c6f4a7a0d52 --><!--[START-block-widget]  8c1c225d-98c4-4063-9452-2dee5e39a58d --><div data-mht-widget="cross-|-art-biz-jobat-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3f202f1b-687e-42fb-83c1-0294e2e77de4 -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Sylvie (34) verdient 2.400 euro/maand. Haar job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-deeltijds-begeleider-van-personen-met-een-beperking-2400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-deeltijds-begeleider-van-personen-met-een-beperking-2400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/5966a71e-2ab4-4447-8edf-453e65867593_rss/2d50ca49-6125-4bbb-893b-02a2149fabb9_39591aa8f804916289b668c466608e5323d9d524.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Sylvie (34) verdient 2.400 euro/maand. Haar job?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Sylvie (34) verdient 2.400 euro/maand. Haar job?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3f202f1b-687e-42fb-83c1-0294e2e77de4 -->    
    
         <!--[START-widgetgroup-widget]  5a9bf490-e1ee-4852-9f3c-38741d85071a -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox=" Stappenplan: hoe los je problemen op je werk op?" data-vr-contentbox-url="https://www.jobat.be/nl/art/stappenplan-hoe-los-je-problemen-op-je-werk-op?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/stappenplan-hoe-los-je-problemen-op-je-werk-op?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/c46e33c4-9106-4289-856c-91dcc0a5148a_rss/04ae83ed-6927-4d57-9e2c-7557813a3890_04f49f592fac2d29e5a24af847f0b45fce0319ed.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt=" Stappenplan: hoe los je problemen op je werk op?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline> Stappenplan: hoe los je problemen op je werk op?</span>
</h1>

                <div class="intro">
                   Vertragingen, collega’s die deadlines niet respecteren... Het zijn niet de meest aangename situaties...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  5a9bf490-e1ee-4852-9f3c-38741d85071a -->    
    
         <!--[START-widgetgroup-widget]  93a9e300-555d-4eb2-8e70-4f4d588a9510 -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss3">

            

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Bijna 1 op de 2 Vlamingen maakt wekelijks overuren" data-vr-contentbox-url="https://www.jobat.be/nl/art/bijna-1-op-de-2-vlamingen-maakt-wekelijks-overuren?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3">

    <a href="https://www.jobat.be/nl/art/bijna-1-op-de-2-vlamingen-maakt-wekelijks-overuren?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/4f05a6d9-aa1b-4e4b-8d1f-f5380e073ad1_rss/d67ee177-a745-4782-a0eb-c8eb6d6028a8_730a045941d8b92a8f08a7201f2837365ae7bacd.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Bijna 1 op de 2 Vlamingen maakt wekelijks overuren" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Bijna 1 op de 2 Vlamingen maakt wekelijks overuren</span>
</h1>

                <div class="intro">
                   Ben jij ’s avonds laat ook nog vaak werkmails aan het beantwoorden?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  93a9e300-555d-4eb2-8e70-4f4d588a9510 -->    
    
    
</section></div><!--[END-block-widget] 8c1c225d-98c4-4063-9452-2dee5e39a58d --><!--[START-block-widget]  b72d003c-adb6-49c3-b613-c6619f6727a2 --><div data-mht-widget="made-in-widget">

<section class="widgetgroup made__in__group">
    
    
         <!--[START-widgetgroup-widget]  d1a28a0f-4ed6-4a53-8918-52d3f2667b2d -->
        

        <div class="widget widget-madein-header">
<svg class="icon icon-madein">
   <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-madein"></use>
</svg><header class="widget__header">
<h3> 
<a href="/biz/regionaal-biznieuws">Regionaal bedrijfsnieuws</a></h3>
</header>
<style>
/* line 4, ../sass/widget.scss */
.made__in__group .widget-madein-header {
  margin-bottom: 10px;
}
/* line 6, ../sass/widget.scss */
.made__in__group .widget-madein-header img {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
}

.made__in__group .widget-madein-header .icon-madein{
   height:45px;
   width: 75px;
}
/* line 9, ../sass/widget.scss */
.made__in__group .widget-madein-header .widget__header {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  margin-left: 10px;
  margin-top: 10px;
}
/* line 15, ../sass/widget.scss */
.made__in__group .made_in_feed {
  padding-top: 0px;
  border-bottom: 0;
}
/* line 18, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__header {
  margin-bottom: 5px;
}
/* line 25, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body time {
  display: none;
}
/* line 28, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body h1 {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  font-size: 14px;
  width: 95%;
  white-space: nowrap;
  overflow: hidden;
  text-overflow: ellipsis;
}

</style>
</div>


        <!--[END-widgetgroup-widget]  d1a28a0f-4ed6-4a53-8918-52d3f2667b2d -->    
    
         <!--[START-widgetgroup-widget]  1a4ce216-40cf-4a8e-b295-a207f9d75a64 -->
        

        
        <div data-mht-widget="rss-|-made-in-oost-vlaanderen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Oost Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Zaakvoerder van motorwinkel opent toonzaal met bar" data-vr-contentbox-url="https://www.made-in.be/oost-vlaanderen/zaakvoerder-van-motorwinkel-opent-toonzaal-met-bar/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/oost-vlaanderen/zaakvoerder-van-motorwinkel-opent-toonzaal-met-bar/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zaakvoerder van motorwinkel opent toonzaal met bar</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  1a4ce216-40cf-4a8e-b295-a207f9d75a64 -->    
    
         <!--[START-widgetgroup-widget]  8c42e26d-29f9-4dbf-a949-4030bed82795 -->
        

        
        <div data-mht-widget="rss-|-made-in-vlaams-brabant">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Vlaams Brabant</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Komend weekend erg grote hinder op Brusselse Ring door werkzaamheden: “Vermijd de Brusselse Ring bij Zaventem”" data-vr-contentbox-url="https://www.made-in.be/vlaams-brabant/komend-weekend-erg-grote-hinder-op-brusselse-ring-door-werkzaamheden-vermijd-de-brusselse-ring-bij-zaventem/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/vlaams-brabant/komend-weekend-erg-grote-hinder-op-brusselse-ring-door-werkzaamheden-vermijd-de-brusselse-ring-bij-zaventem/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_blank">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Komend weekend erg grote hinder op Brusselse Ring door werkzaamheden: “Vermijd de Brusselse Ring bij Zaventem”</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8c42e26d-29f9-4dbf-a949-4030bed82795 -->    
    
         <!--[START-widgetgroup-widget]  dc4ccf38-4447-4fa0-8c17-dfded439bd66 -->
        

        
        <div data-mht-widget="rss-| made-in-antwerpen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Antwerpen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Allroundbouwer Cogghe &amp; Co toont trots vernieuwde bedrijfszetel" data-vr-contentbox-url="https://www.made-in.be/antwerpen/allroundbouwer-cogghe-co-toont-trots-vernieuwde-bedrijfszetel/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/antwerpen/allroundbouwer-cogghe-co-toont-trots-vernieuwde-bedrijfszetel/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_blank">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Allroundbouwer Cogghe & Co toont trots vernieuwde bedrijfszetel</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  dc4ccf38-4447-4fa0-8c17-dfded439bd66 -->    
    
         <!--[START-widgetgroup-widget]  25621a50-e479-4e3f-983d-2d5c9b755a52 -->
        

        
        <div data-mht-widget="rss-|-made-in-mechelen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Mechelen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Marina (58) start met eigen handtassencollectie: “Je bent nooit te oud om dromen uit te laten komen”" data-vr-contentbox-url="https://www.made-in.be/mechelen/marina-58-start-met-eigen-handtassencollectie-je-bent-nooit-te-oud-om-dromen-uit-te-laten-komen/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/mechelen/marina-58-start-met-eigen-handtassencollectie-je-bent-nooit-te-oud-om-dromen-uit-te-laten-komen/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Marina (58) start met eigen handtassencollectie: “Je bent nooit te oud om dromen uit te laten komen”</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  25621a50-e479-4e3f-983d-2d5c9b755a52 -->    
    
         <!--[START-widgetgroup-widget]  eb7ef69f-6067-41e5-a411-5600584e892b -->
        

        
        <div data-mht-widget="rss-|-made-in-kempen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Kempen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Twee Kempense bedrijven assembleren samen laadpalen voor elektrische voertuigen" data-vr-contentbox-url="https://www.made-in.be/kempen/twee-kempense-bedrijven-assembleren-samen-laadpalen-voor-elektrische-voertuigen/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/kempen/twee-kempense-bedrijven-assembleren-samen-laadpalen-voor-elektrische-voertuigen/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Twee Kempense bedrijven assembleren samen laadpalen voor elektrische voertuigen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  eb7ef69f-6067-41e5-a411-5600584e892b -->    
    
         <!--[START-widgetgroup-widget]  c90a941e-94ec-48f5-ace6-f27583d2a2b6 -->
        

        
        <div data-mht-widget="rss-|-made-in-west-vlaanderen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>West-Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Chapman Freeborn viert 25 jaar aanwezigheid in Brugge met snelle groei" data-vr-contentbox-url="https://www.made-in.be/west-vlaanderen/chapman-freeborn-viert-25-jaar-aanwezigheid-in-brugge-met-snelle-groei/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/west-vlaanderen/chapman-freeborn-viert-25-jaar-aanwezigheid-in-brugge-met-snelle-groei/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Chapman Freeborn viert 25 jaar aanwezigheid in Brugge met snelle groei</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  c90a941e-94ec-48f5-ace6-f27583d2a2b6 -->    
    
    
</section></div><!--[END-block-widget] b72d003c-adb6-49c3-b613-c6619f6727a2 --><!--[START-block-widget]  ab4b4393-20cc-48e7-873d-4cf019e13b71 --><div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  83cce410-a1b3-4755-97f9-92925dfc4de8 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  83cce410-a1b3-4755-97f9-92925dfc4de8 -->    
    
         <!--[START-widgetgroup-widget]  58bc7b89-e286-4eea-a635-06cebb3af660 -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  58bc7b89-e286-4eea-a635-06cebb3af660 -->    
    
    
</section></div><!--[END-block-widget] ab4b4393-20cc-48e7-873d-4cf019e13b71 --><!--[START-block-widget]  da4b638e-9a45-41b2-8900-c2a15966e62f --><div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  29143d11-733e-4637-93e8-b4ea42671cef -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De voor- en nadelen van een kurkvloer" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/10/24/de-voor-en-nadelen-van-een-kurkvloer/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/10/24/de-voor-en-nadelen-van-een-kurkvloer/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kurk-4_ded54fb74fb16b884ee066aa6497b5e7a45666eb.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De voor- en nadelen van een kurkvloer" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De voor- en nadelen van een kurkvloer</span>
</h1>

                <div class="intro">
                   Er zijn zoveel verschillende soorten vloerbekleding dat het niet gemakkelijk is om de knoop door te ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zo werkt een open ruimte in huis altijd" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/10/22/zo-werkt-een-open-ruimte-in-huis-altijd/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/10/22/zo-werkt-een-open-ruimte-in-huis-altijd/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/open-ruimte-huis-1_fa0a9071585d18d743f2926804911b7219ca3ad1.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo werkt een open ruimte in huis altijd" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zo werkt een open ruimte in huis altijd</span>
</h1>

                <div class="intro">
                   Wil je graag interactie tussen de verschillende ruimtes in huis? Dan kan het een goed idee zijn om d...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zo voorkom je erfbelasting op je woning" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/10/20/zo-voorkom-je-erfbelasting/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/10/20/zo-voorkom-je-erfbelasting/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/erfbelastingen-vermijden-2_a8005cfdb0b949ce8ab31250da8bf2b57d4e0799.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo voorkom je erfbelasting op je woning" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zo voorkom je erfbelasting op je woning</span>
</h1>

                <div class="intro">
                   Een erfenis kan een stevige financiële duw in de rug beteken voor je nakomelingen. Maar de erfbelast...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  29143d11-733e-4637-93e8-b4ea42671cef -->    
    
    
</section></div><!--[END-block-widget] da4b638e-9a45-41b2-8900-c2a15966e62f -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  f0454153-8bc4-4678-8f77-4811887025ba --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221021_97784839">

    <a href="https://www.standaard.be/cnt/dmf20221021_97784839" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/21/ae3d5094-cefe-481b-9fc7-7539ced7c6ce.jpg?height=176&width=176&mode=crop&scale=both" alt="Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Simon Mignolet: ‘We moeten Qatar bespreekbaar maken’</span>
</h1>

                <div class="intro">
                   <p>Terwijl hij Club Brugge bijna eigenhandig naar de achtste finales van de Champions League bracht, be...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kleine reactoren beloven nucleaire renaissance, terecht?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221017_97460943">

    <a href="https://www.standaard.be/cnt/dmf20221017_97460943" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/17/1cc4ee1b-21a1-4109-876e-9be0ad9180d4.jpg?height=176&width=176&mode=crop&scale=both" alt="Kleine reactoren beloven nucleaire renaissance, terecht?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kleine reactoren beloven nucleaire renaissance, terecht?</span>
</h1>

                <div class="intro">
                   <p>Zoals de oliecrisis van de jaren 70 de weg plaveide voor de bouw van onze kerncentrales, kan de ener...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Capitoolcommissie eindigt met unanieme dagvaarding van Trump" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221013_97742723">

    <a href="https://www.standaard.be/cnt/dmf20221013_97742723" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/13/548f64ad-7b37-4377-8c27-63139c6ee009.jpg?height=176&width=176&mode=crop&scale=both" alt="Capitoolcommissie eindigt met unanieme dagvaarding van Trump" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Capitoolcommissie eindigt met unanieme dagvaarding van Trump</span>
</h1>

                <div class="intro">
                   <p>Nieuwe bewijzen onderlijnen dat Trump en kompanen als Stephen Bannon en Roger Stone het geweld op 6 ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Pas geannexeerd en Cherson dreigt al leeg te lopen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20221013_97743737">

    <a href="https://www.standaard.be/cnt/dmf20221013_97743737" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/10/13/4ac7b679-b3e5-4957-9415-b23c8ec0df8f.jpg?height=176&width=176&mode=crop&scale=both" alt="Pas geannexeerd en Cherson dreigt al leeg te lopen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Pas geannexeerd en Cherson dreigt al leeg te lopen</span>
</h1>

                <div class="intro">
                   <p>Rusland blijft willekeurige bombardementen uitvoeren, maar aan het front loopt het voor geen meter. ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] f0454153-8bc4-4678-8f77-4811887025ba -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  ab8c35a4-0b45-4af6-8f09-70bff69ec409 --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] ab8c35a4-0b45-4af6-8f09-70bff69ec409 -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>


                <div id="account-consent-app"></div>
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  
        </div>             
    </div>
    
    <!-- Generated on 25/10/2022 16:32:43 -->

    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20221025T162802" defer crossorigin="anonymous"></script>
    
    <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20221025T162802" defer crossorigin="anonymous"></script>

    <script src="https://shared.mediahuis.be/user/user.js?v=20221025T162802" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20221025T162802" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20221025T162802" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20221025T162802" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20221025T162802" defer crossorigin="anonymous"></script>
    
    
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>