

<!doctype html>

<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconPlus.ico" />
    
      <title>Net rond Sihame El Kaouakibi sluit zich stilaan | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220902_95199602" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220902_95199602" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220902_95199602" />
    <meta name="cXenseParse:mhu-article_author" content="Farid El Mabrouk" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="sihame-el-kaouakibi" />    
    <meta name="cXenseParse:mhu-article_tag" content="sihame-el-kaouakibi" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220902_95199602" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ondertussen rond, de Antwerpse procureur-generaal vraagt het Vlaams Parlement zeer binnenkort om haar onschendbaarheid op te heffen en sinds een paar maanden heeft de fiscus bewarend beslag gelegd op haar parlementaire wedde." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Net rond Sihame El Kaouakibi sluit zich stilaan" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220902_95199602?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220902_95199602?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-09-02T14:26:16.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Sihame El Kaouakibi" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ondertussen rond, de Antwerpse procureur-generaal vraagt het Vlaams Parlement zeer binnenkort om haar onschendbaarheid op te heffen en sinds een paar maanden heeft de fiscus bewarend beslag gelegd op haar parlementaire wedde." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1254" />    
    <meta property="og:image:width" content="1948" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Net rond Sihame El Kaouakibi sluit zich stilaan" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220902_95199602" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1”">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
    <script>
        var require = {
            urlArgs: 'v=20220902T165601'
                };
    </script>
    
    <script>window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220902T165601" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220902T165601" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220902T165601"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='sihame-el-kaouakibi' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220902T165601" defer crossorigin="anonymous"></script>
    
    

<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220902T165601" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220902_95199602"
      },
      "headline": "Net rond Sihame El Kaouakibi sluit zich stilaan",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-09-02T16:26:16+02:00",
      "dateModified": "2022-09-02T16:26:16+02:00",
      "author": {
        "@type": "Person",
        "name": "Farid El Mabrouk"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ondertussen rond, de Antwerpse procureur-generaal vraagt het Vlaams Parlement zeer binnenkort om haar onschendbaarheid op te heffen en sinds een paar maanden heeft de fiscus bewarend beslag gelegd op haar parlementaire wedde."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/plus/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body class="theme-live theme-plus theme-plus " itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    <nav class="site-supnav-sticky">
        <div class="container">
            <ul class="site-supnav__list site-supnav__list-left">
                
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
            </ul>

            <ul class="site-supnav__list site-supnav__list-right">
                <li>
                    <a href="http://shop.standaard.be">Webshop</a>
                </li>
                <li class="subscription-notifier--nonsubscriber">
                    
                        <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    
                </li>
                <li>
                    <a href="/abonnee/klantendienst">Klantendienst</a>
                </li>
                <li>
                    <div class="login-container">
	                    <div class="login-container__inner">
		                    <div class="logged-off">
			                    <a href="/account/LogOn?goto=%2fcnt%2fdmf20220902_95199602"
                                    data-logon data-cj-toggle="login-wall">
				                    <svg class="icon icon-user-login">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                    </svg> Meld u aan
			                    </a>
		                    </div>
		                    <div class="logged-on">
			                    <svg class="icon icon-user-login">
				                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                    </svg>
			                    <span class="user-identity"></span>
			                    <a class="" href="#user-nav" data-toggle="dropdown">
				                    <svg class="icon icon-user-dropdown">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                    </svg>
			                    </a>
			                    <ul class="is-offscreen" id="user-nav" role="menu">
				                    <li>
					                    <a href="https://www.standaard.be/account/mijn-ds">
						                    Mijn DS
					                    </a>
				                    </li>
                                    <li>
					                    <a href="/account/Update">
						                    Mijn account
					                    </a>
				                    </li>
                                    <li>
					                    <a class="site-logoff" href="/account/LogOff" >
						                    Afmelden
					                    </a>
				                    </li>
			                    </ul>
		                    </div>
                            <div class="login-promo">
			                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                    </div>
	                    </div>
                    </div>
                </li>
            </ul>
        </div>
    </nav>
    <header class="site-header-sticky" role="banner">
        <div class="site-nav-stickywrapper">
            <div class="container">
                <a class="site-logo-sticky" href="/">
                    <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220902T165601" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png'; this.onerror=null;">
                </a>
                <nav role="navigation" id="site-nav">
                    <ul class="site-nav-sticky js-movable-menu">
                        
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/podcast" target ="_parent">
                        Podcasts
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/account/mijn-ds" target ="_parent">
                            Mijn DS
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                        <li class="site-nav__item">
                            <div data-action="/zoeken" class="is-hidden" id="search-header">
                                <input type="text" name="keyword">
                                <button type="submit">
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </button>
                            </div>
                            <a href="#search-header" class="searchbox-toggle" data-toggle>
                                <svg class="icon icon-close">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                </svg>
                                <svg class="icon icon-search">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </nav>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
            </div>
        </div>
    </header>
    <div class="body-wrapper">
        
        
        <div class="container main-container">
            
    
               
        
<!-- MntPageId: e13c92fb-801b-4cd1-aab0-aa150072501f -->
<!-- MntPageTemplateInstanceId: 47577fd5-3b6b-4a71-834a-aa150072501f -->
<!-- PublishedPageId: 774d501b-38ac-478f-9838-308e8c0fc7ab -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  32d61a3e-0582-4d69-b916-bee77a79d9c2 --><div id="warningMSG"></div>

<!--[END-block-widget] 32d61a3e-0582-4d69-b916-bee77a79d9c2 --><!--[START-block-widget]  599445ae-3941-4116-8d3a-482368198214 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het je gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] 599445ae-3941-4116-8d3a-482368198214 --><!--[START-block-widget]  60ef3f0c-c7d1-46b9-9fc2-7ffe2d2221c7 -->
<nav class="breadcrumb"></nav>

<svg class="icon icon-logo_naasttitel" role="presentation">
	<use xlink:href="#icon-logo_naasttitel"/>
</svg>
<!--[END-block-widget] 60ef3f0c-c7d1-46b9-9fc2-7ffe2d2221c7 --><!--[START-block-widget]  527fe3f1-2108-4832-816d-006c2158e815 -->

<div class="col-5">
    <div class="col__cell">
        
        <p class="article__subheader">Fraude</p>
        
        <header class="article__header">
            <h1>Net rond Sihame El Kaouakibi sluit zich stilaan</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-09-02 16:26+02:00" class="blend-in">Vandaag om 16:26</time>

                
                        door <span>Farid El Mabrouk</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] 527fe3f1-2108-4832-816d-006c2158e815 --><!--[START-block-widget]  66a1ba7c-ec4e-4fea-aee8-e5e9a3f1a60f --><!--[END-block-widget] 66a1ba7c-ec4e-4fea-aee8-e5e9a3f1a60f -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  a8343e89-6e12-484a-8816-5dea1d4c3a88 -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ondertussen rond, de Antwerpse procureur-generaal vraagt het Vlaams Parlement zeer binnenkort om haar onschendbaarheid op te heffen en sinds een paar maanden heeft de fiscus bewarend beslag gelegd op haar parlementaire wedde."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20220902_95199602"
     data-article-title="Net rond Sihame El Kaouakibi sluit zich stilaan"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220902_95199602"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220902_95199602"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Net rond Sihame El Kaouakibi sluit zich stilaan"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220902_95199602" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Net rond Sihame El Kaouakibi sluit zich stilaan &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220902_95199602"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg?maxheight=416&maxwidth=568&scale=both" height="365"
            width="568" alt="Net rond Sihame El Kaouakibi sluit zich stilaan">
        
        <figcaption>
            De zaak-El Kaouakibi nadert toch stilaan het einde. 
            
            <span class="article-picture-credits">Foto:
                 BELGA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ondertussen rond, de Antwerpse procureur-generaal vraagt het Vlaams Parlement zeer binnenkort om haar onschendbaarheid op te heffen en sinds een paar maanden heeft de fiscus bewarend beslag gelegd op haar parlementaire wedde.</p>

        </div>
        <p>Het doek is nog lang niet gevallen in de affaire-El Kaouakibi, maar we naderen toch stilaan het eindspel. De Antwerpse raakte de voorbije jaren verstrikt in een web van schandalen. Ze zou gesjoemeld hebben ...</p>
    </div>

    
            <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
        
</article><!--[END-block-widget] a8343e89-6e12-484a-8816-5dea1d4c3a88 --><!--[START-block-widget]  5d98a49b-3277-4341-8ff8-3efdee1a9599 --><style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>Je wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld je aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	









<!--[END-block-widget] 5d98a49b-3277-4341-8ff8-3efdee1a9599 --><!--[START-block-widget]  a9d15ff4-2256-4d4f-85d4-ebaae4cb5d37 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] a9d15ff4-2256-4d4f-85d4-ebaae4cb5d37 --><!--[START-block-widget]  af74eb15-2a64-459e-a53a-91d9d0e4dd5a --><div id="tolpoort"></div>

<!--[END-block-widget] af74eb15-2a64-459e-a53a-91d9d0e4dd5a --><!--[START-block-widget]  1c9f303a-9e4b-495a-90f3-961db4015fbf --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] 1c9f303a-9e4b-495a-90f3-961db4015fbf -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  4c91a000-c374-4525-8827-49396667ee80 --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] 4c91a000-c374-4525-8827-49396667ee80 --><!--[START-block-widget]  a472fccc-69c0-4179-9610-724ce08d9b1b --><!--[END-block-widget] a472fccc-69c0-4179-9610-724ce08d9b1b --><!--[START-block-widget]  54004d5b-c1cf-4afd-89cc-52787c22c75f --><!--[END-block-widget] 54004d5b-c1cf-4afd-89cc-52787c22c75f --><!--[START-block-widget]  53fbdd1c-85ae-471a-8746-96e892419d28 --><!--[END-block-widget] 53fbdd1c-85ae-471a-8746-96e892419d28 --><!--[START-block-widget]  6d4053e6-182e-4708-9223-db989828051e -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 6d4053e6-182e-4708-9223-db989828051e --><!--[START-block-widget]  e7f3a3a9-a00f-4392-91f8-9dbe5edc9a2a -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] e7f3a3a9-a00f-4392-91f8-9dbe5edc9a2a --><!--[START-block-widget]  f239ddae-d1ca-4345-aa95-987d6ea9589d -->

<div class="social-media">
    <ul class="social-media__list">

        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/09/02/a6d3cf60-6e95-484f-a6d6-c37bd2e8f608.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het net rond de gevallen politica en onderneemster Sihame El Kaouakibi sluit zich meer en meer. Het Antwerps parket heeft de eindvordering in de strafzaak ondertussen rond, de Antwerpse procureur-generaal vraagt het Vlaams Parlement zeer binnenkort om haar onschendbaarheid op te heffen en sinds een paar maanden heeft de fiscus bewarend beslag gelegd op haar parlementaire wedde."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20220902_95199602"
     data-article-title="Net rond Sihame El Kaouakibi sluit zich stilaan"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

                        <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220902_95199602?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220902_95199602?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Net rond Sihame El Kaouakibi sluit zich stilaan"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220902_95199602" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Net rond Sihame El Kaouakibi sluit zich stilaan &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220902_95199602%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

        
    </ul>
</div><!--[END-block-widget] f239ddae-d1ca-4345-aa95-987d6ea9589d --><!--[START-block-widget]  eab5d0a9-72d9-40b3-9bbf-59b44abcf9d7 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] eab5d0a9-72d9-40b3-9bbf-59b44abcf9d7 --><!--[START-block-widget]  7c11c348-8146-426e-905c-79e99b646a79 --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 7c11c348-8146-426e-905c-79e99b646a79 --><!--[START-block-widget]  87884979-560b-48d8-a57a-0191671d45c7 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 87884979-560b-48d8-a57a-0191671d45c7 --><!--[START-block-widget]  da5f19db-5cce-4992-b9d0-93bac317230a --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_95283761" >
                    
                            <time datetime="2022-09-02 16:40">Vandaag om 16:40</time>
                    
                    
                    Prinses Astrid vol lof over toekomstige schoonzoon: ‘Veel gelijkenissen met zijn schoonvader’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94672432" >
                    
                            <time datetime="2022-09-02 16:37">Vandaag om 16:37</time>
                    
                    
                    E313 richting Hasselt in Massenhoven vrijgegeven na ongeval met vrachtwagen
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_95199602" >
                    
                            <time datetime="2022-09-02 16:26">Vandaag om 16:26</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Net rond Sihame El Kaouakibi sluit zich stilaan
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94262625" >
                    
                            <time datetime="2022-09-02 13:49">Vandaag om 13:49</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Veel juridische obstakels mogelijk voor Ventilus: ‘Nog maar aan begin van de rit’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93221595" >
                    
                            <time datetime="2022-09-02 13:37">Vandaag om 13:37</time>
                    
                    
                    Meisje van 13 vermist nadat ouders haar hadden afgezet aan school op eerste schooldag
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94030699" >
                    
                            <time datetime="2022-09-02 13:11">Vandaag om 13:11</time>
                    
                    
                    Fiscus legt beslag op loon Sihame El Kaouakibi
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93774739" >
                    
                            <time datetime="2022-09-02 13:02">Vandaag om 13:02</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ouders van baby die bij onthaalmoeder overleed: ‘Alles gebeurde in een waas. Ik weet alleen dat ik hard geroepen heb’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93697384" >
                    
                            <time datetime="2022-09-02 12:19">Vandaag om 12:19</time>
                    
                    
                    Wordt volgende storm naar Armand Pien vernoemd?
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93720621" >
                    
                            <time datetime="2022-09-02 12:02">Vandaag om 12:02</time>
                    
                    
                    Alweer verdacht voertuig met gewapende inzittenden onderschept in Berchem
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93442654" >
                    
                            <time datetime="2022-09-02 11:33">Vandaag om 11:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Zo veel fastfood rond scholen dat burgemeesters verbod willen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93430851" >
                    
                            <time datetime="2022-09-02 11:02">Vandaag om 11:02</time>
                    
                    
                    Schepen reageert op uitspraken Antwerps stadsdichter: ‘Een stadsgedicht is geen politiek manifest’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_91814227" >
                    
                            <time datetime="2022-09-02 07:01">Vandaag om 07:01</time>
                    
                    
                    Aantal coronapatiënten in ziekenhuis blijft dalen
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97260902" >
                    
                            <time datetime="2022-09-01 22:09">Gisteren om 22:09</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Als het meezit, krijgen we een najaar zonder coronamaatregelen
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_96776751" >
                    
                            <time datetime="2022-09-01 20:54">Gisteren om 20:54</time>
                    
                    
                    Grote zorgen over Belg die gevangen zit in Iran
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95132722" >
                    
                            <time datetime="2022-09-01 19:42">Gisteren om 19:42</time>
                    
                    
                    Ophef na interview met Ecolo-voorzitster in schoolboek: ‘Partijpolitieke propaganda op school kan niet’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_96362491" >
                    
                            <time datetime="2022-09-01 19:39">Gisteren om 19:39</time>
                    
                    
                    Antwerpse juweliers gesloten door politie door mogelijke link met drugsmaffia
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95976316" >
                    
                            <time datetime="2022-09-01 18:34">Gisteren om 18:34</time>
                    
                    
                    Vijf keer meer uranium dan toegelaten bij stortplaats in Kruibeke, ministers Peeters grijpt in
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95383617" >
                    
                            <time datetime="2022-09-01 18:09">Gisteren om 18:09</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Rustig aan met die hobby’s voor de kinderen: ‘Ze hoeven toch niet continu weg te zijn?’
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95758253" >
                    
                            <time datetime="2022-09-01 17:57">Gisteren om 17:57</time>
                    
                    
                    Kinderdagverblijf in Schilde op bevel gesloten: ‘Veiligheid kinderen in gedrang’
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220810_96046396" >
                    
                            <time datetime="2022-09-01 17:36">Gisteren om 17:36</time>
                    
                    
                    Uit Het Hart | ‘Je krijgt geen cent extra wanneer je je op het werk 200 procent geeft. Investeer die energie beter in je privéleven’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220818_96966751" >
                    
                            <time datetime="2022-09-02 16:50">Vandaag om 16:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | G7-landen gaan ‘dringend’ prijsplafond voor Russische olie invoeren
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_91990019" >
                    
                            <time datetime="2022-09-02 15:29">Vandaag om 15:29</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hartstochtelijk geliefd en gehaat: Argentijnse vicepresident ongedeerd na mislukte moordaanslag
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94643198" >
                    
                            <time datetime="2022-09-02 15:12">Vandaag om 15:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Verkeerschaos in Moskou: hackers sturen tientallen taxi’s naar zelfde adres
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93437953" >
                    
                            <time datetime="2022-09-02 11:29">Vandaag om 11:29</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Met scherpe aanval op Trump mengt president Biden zich in tussentijdse verkiezingsstrijd
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93290369" >
                    
                            <time datetime="2022-09-02 11:11">Vandaag om 11:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Aardbeving verstoort parlementair debat over aardbevingen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_91265459" >
                    
                            <time datetime="2022-09-02 07:55">Vandaag om 07:55</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Biden waarschuwt voor Trump-extremisme: ‘Zijn beweging bedreigt ons land en onze democratie’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97767889" >
                    
                            <time datetime="2022-09-01 23:14">Gisteren om 23:14</time>
                    
                    
                    Vrachtschip met graan uit Oekraïne loopt aan grond in Bosporus
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_96316492" >
                    
                            <time datetime="2022-09-01 19:32">Gisteren om 19:32</time>
                    
                    
                    Commissie denkt aan prijsplafond voor ‘groene’ elektriciteit
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95448692" >
                    
                            <time datetime="2022-09-01 17:26">Gisteren om 17:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    IAEA-team na vertraging vanwege explosies aangekomen bij kerncentrale Zaporizja
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_95016454" >
                    
                            <time datetime="2022-09-02 15:55">Vandaag om 15:55</time>
                    
                    
                    Podcasttips | Een onopgelost moord en toch geen true crime?
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93232726" >
                    
                            <time datetime="2022-09-02 08:52">Vandaag om 08:52</time>
                    
                    
                    Feist stopt als voorprogramma van Arcade Fire nadat frontman beschuldigd werd van aanranding
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_94863379" >
                    
                            <time datetime="2022-09-02 02:17">Vandaag om 02:17</time>
                    
                    
                    Podcast | ‘House of the dragon’ vs. ‘The rings of power’: nooit was tv zo duur
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94892794" >
                    
                            <time datetime="2022-09-02 15:32">Vandaag om 15:32</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    BNP Paribas Fortis wapent zich niet tegen crisis
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94764183" >
                    
                            <time datetime="2022-09-02 14:04">Vandaag om 14:04</time>
                    
                    
                    Proces tegen pakjesbedrijven PostNL en GLS uitgesteld
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_96643586" >
                    
                            <time datetime="2022-09-01 20:24">Gisteren om 20:24</time>
                    
                    
                    Delhaize snijdt in klantenkaartkorting
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95131489" >
                    
                            <time datetime="2022-09-01 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Overwinsten belasten gaat nooit zonder slag of stoot
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95220751" >
                    
                            <time datetime="2022-09-01 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Alles is nog niet verloren: tien tips om uw energiefactuur te milderen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220831_97322655" >
                    
                            <time datetime="2022-09-02 06:57">Vandaag om 06:57</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94408637" >
                    
                            <time datetime="2022-09-02 13:48">Vandaag om 13:48</time>
                    
                    
                    Evenepoel kiest na valpartij weer voor handschoentjes
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_94040362" >
                    
                            <time datetime="2022-09-02 13:10">Vandaag om 13:10</time>
                    
                    
                    Officieel: Jan Vertonghen nieuwe aanwinst van Anderlecht
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93896356" >
                    
                            <time datetime="2022-09-02 12:59">Vandaag om 12:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Oekraïense Kostjoek weigert Wit-Russische Azarenka de hand te schudden
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_93570157" >
                    
                            <time datetime="2022-09-02 11:00">Vandaag om 11:00</time>
                    
                    
                    Premier League-clubs geven voor het eerst meer dan 2 miljard euro uit aan transfers
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220902_92268894" >
                    
                            <time datetime="2022-09-02 08:05">Vandaag om 08:05</time>
                    
                    
                    Michy Batshuayi ziet transfer naar Forrest in het water vallen en belandt bij Fenerbahçe
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97594539" >
                    
                            <time datetime="2022-09-02 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Red Flames reiken in uitverkochte Dreef naar WK
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97590493" >
                    
                            <time datetime="2022-09-02 03:25">Vandaag om 03:25</time>
                    
                    
                    Nog geen Vertonghen en ook geen feestje: Anderlecht onderuit tegen Gent
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97556332" >
                    
                            <time datetime="2022-09-01 22:58">Gisteren om 22:58</time>
                    
                    
                    Belgian Lions winnen in het hol van de leeuw na thriller
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97361891" >
                    
                            <time datetime="2022-09-01 22:13">Gisteren om 22:13</time>
                    
                    
                    AA Gent gaat winnen op het veld van zwak Anderlecht en wipt naar vijfde plek
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_97018002" >
                    
                            <time datetime="2022-09-01 21:29">Gisteren om 21:29</time>
                    
                    
                    Leander Dendoncker op laatste dag van de zomermercato naar Aston Villa
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220901_95527477" >
                    
                            <time datetime="2022-09-01 17:24">Gisteren om 17:24</time>
                    
                    
                    Evenepoel komt zonder veel averij uit valpartij in Vuelta
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] da5f19db-5cce-4992-b9d0-93bac317230a -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  df3f1ecf-3702-4c37-9b90-d364411d0042 --><div data-mht-widget="tag-rechterpipe-1">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b1843c87-cc2e-4fbe-b8b3-89f60f91caa1 -->
        

        <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <!--[END-widgetgroup-widget]  b1843c87-cc2e-4fbe-b8b3-89f60f91caa1 -->    
    
         <!--[START-widgetgroup-widget]  50ba777e-fce9-4da8-b5d3-36453be0da1f -->
        

        
        <div data-mht-widget="recent-|-context">

            
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Prinses Astrid vol lof over toekomstige schoonzoon: ‘Veel gelijkenissen met zijn schoonvader’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_95283761">
            
            <a href="https://www.standaard.be/cnt/dmf20220902_95283761"><time datetime="16:40">16:40</time>
                
                <span data-vr-headline>Prinses Astrid vol lof over toekomstige schoonzoon: ‘Veel gelijkenissen met zijn schoonvader’</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="E313 richting Hasselt in Massenhoven vrijgegeven na ongeval met vrachtwagen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_94672432">
            
            <a href="https://www.standaard.be/cnt/dmf20220902_94672432"><time datetime="16:37">16:37</time>
                
                <span data-vr-headline>E313 richting Hasselt in Massenhoven vrijgegeven na ongeval met vrachtwagen</span></a>
        </li>
    
        <li class="list__item-3 list__item--plus" 
            data-vr-contentbox="Net rond Sihame El Kaouakibi sluit zich stilaan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_95199602">
            
            <a href="https://www.standaard.be/cnt/dmf20220902_95199602"><time datetime="16:26">16:26</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Net rond Sihame El Kaouakibi sluit zich stilaan</span></a>
        </li>
    
        <li class="list__item-4 list__item--plus" 
            data-vr-contentbox="Veel juridische obstakels mogelijk voor Ventilus: ‘Nog maar aan begin van de rit’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_94262625">
            
            <a href="https://www.standaard.be/cnt/dmf20220902_94262625"><time datetime="13:49">13:49</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Veel juridische obstakels mogelijk voor Ventilus: ‘Nog maar aan begin van de rit’</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Meisje van 13 vermist nadat ouders haar hadden afgezet aan school op eerste schooldag" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_93221595">
            
            <a href="https://www.standaard.be/cnt/dmf20220902_93221595"><time datetime="13:37">13:37</time>
                
                <span data-vr-headline>Meisje van 13 vermist nadat ouders haar hadden afgezet aan school op eerste schooldag</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Uit Het Hart | ‘Je krijgt geen cent extra wanneer je je op het werk 200 procent geeft. Investeer die energie beter in je priv&#233;leven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220810_96046396">

            
            <a href="https://www.standaard.be/cnt/dmf20220810_96046396">
                
                <span data-vr-headline>Uit Het Hart | ‘Je krijgt geen cent extra wanneer je je op het werk 200 procent geeft. Investeer die energie beter in je privéleven’</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Meisje van 13 vermist nadat ouders haar hadden afgezet aan school op eerste schooldag" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_93221595">

            
            <a href="https://www.standaard.be/cnt/dmf20220902_93221595">
                
                <span data-vr-headline>Meisje van 13 vermist nadat ouders haar hadden afgezet aan school op eerste schooldag</span>
            </a>
        </li>
    
        <li class="list__item-3 list__item--plus"
            data-vr-contentbox="Rustig aan met die hobby’s voor de kinderen: ‘Ze hoeven toch niet continu weg te zijn?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_95383617">

            
            <a href="https://www.standaard.be/cnt/dmf20220901_95383617">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Rustig aan met die hobby’s voor de kinderen: ‘Ze hoeven toch niet continu weg te zijn?’</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Schepen reageert op uitspraken Antwerps stadsdichter: ‘Een stadsgedicht is geen politiek manifest’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220902_93430851">

            
            <a href="https://www.standaard.be/cnt/dmf20220902_93430851">
                
                <span data-vr-headline>Schepen reageert op uitspraken Antwerps stadsdichter: ‘Een stadsgedicht is geen politiek manifest’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Grote zorgen over Belg die gevangen zit in Iran" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_96776751">

            
            <a href="https://www.standaard.be/cnt/dmf20220901_96776751">
                
                <span data-vr-headline>Grote zorgen over Belg die gevangen zit in Iran</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  50ba777e-fce9-4da8-b5d3-36453be0da1f -->    
    
         <!--[START-widgetgroup-widget]  dba108eb-4e92-4891-b6d2-55e4394521fe -->
        

        
        <div data-mht-widget="dfp-|-medium_rectangle_native-t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  dba108eb-4e92-4891-b6d2-55e4394521fe -->    
    
         <!--[START-widgetgroup-widget]  0161859f-5b28-4477-8ff5-c18fd3c239c4 -->
        

        <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <!--[END-widgetgroup-widget]  0161859f-5b28-4477-8ff5-c18fd3c239c4 -->    
    
         <!--[START-widgetgroup-widget]  6498ea1f-4dff-43c6-b346-af20bf1009ab -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  6498ea1f-4dff-43c6-b346-af20bf1009ab -->    
    
         <!--[START-widgetgroup-widget]  988a3eec-81b2-4251-802a-5b9e085fe65e -->
        

        
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">

            
<div class="widget widget-particles  " 
    data-id="988a3eec-81b2-4251-802a-5b9e085fe65e"
    data-url="https://www.standaard.be/api/particles/988a3eec-81b2-4251-802a-5b9e085fe65e/2/1f2838d4-99ea-49f0-9102-138784c7ea7c?tags=b54ecf7b-9ba4-40fb-9587-797478d4a9b4&articleid=dmf20220902_95199602&externalid=8a37bb44-2aca-11ed-ad8a-47602f60244b"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	




    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  988a3eec-81b2-4251-802a-5b9e085fe65e -->    
    
         <!--[START-widgetgroup-widget]  f552163d-40b3-4968-bf36-add34ad76cd1 -->
        

        <!--START NIEUWSALERT -->
    

        <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " data-vr-contentbox-url="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
            <a href="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" target="_self">
                
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/06/nieuwsapp_extracull.png?height=90&width=90&mode=crop&scale=both" alt="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " width="90" height="90">
        
                <div class="article__body">
                    
        <h1 class="article__header">
                
            <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Krijg een bericht bij belangrijk nieuws met onze app DS Nieuws </span>
        </h1>
        
        <span class="link link--proceed">Download de app
            <svg class="icon icon-chevron-right">
                <switch>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                </switch>
            </svg>
        </span>
        
        
                </div>
            </a>
            
        </article>
        <!-- END NIEUWSALERT -->


        <!--[END-widgetgroup-widget]  f552163d-40b3-4968-bf36-add34ad76cd1 -->    
    
         <!--[START-widgetgroup-widget]  3d9abaf1-a960-40de-a4ce-ba9bf52b940c -->
        

        <br/><a href="https://aboshop.standaard.be/actie/promo?utm_campaign=actieflow&utm_source=standaard&utm_medium=banner-liveblogverkiezingenfrankrijk" target="_blank">
<img src="https://markup.standaard.be/extra/assets/_abonnementen/banners/2022/202206_klimaat/300x250_IMU_4.jpg" class="rwd-img" style="margin:0 auto;">
</a>



        <!--[END-widgetgroup-widget]  3d9abaf1-a960-40de-a4ce-ba9bf52b940c -->    
    
         <!--[START-widgetgroup-widget]  c3039463-fb4e-45cb-9761-eea3e3107d91 -->
        

        
        <div data-mht-widget="perso-dso-www-|-article-detail">

            
<div class="widget widget-particles  " 
    data-id="c3039463-fb4e-45cb-9761-eea3e3107d91"
    data-url="https://www.standaard.be/api/particles/c3039463-fb4e-45cb-9761-eea3e3107d91/2/1f2838d4-99ea-49f0-9102-138784c7ea7c?tags=b54ecf7b-9ba4-40fb-9587-797478d4a9b4&articleid=dmf20220902_95199602&externalid=8a37bb44-2aca-11ed-ad8a-47602f60244b"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        LEES OOK
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  c3039463-fb4e-45cb-9761-eea3e3107d91 -->    
    
         <!--[START-widgetgroup-widget]  d5a130e5-eb44-4537-bdd6-a8ca39d5fa7a -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  d5a130e5-eb44-4537-bdd6-a8ca39d5fa7a -->    
    
         <!--[START-widgetgroup-widget]  cf36eaae-0cef-467b-ad2f-b7a4aee88620 -->
        

        
        <div data-mht-widget="ds-podcasts-|-article-list">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Podcast | ‘House of the dragon’ vs. ‘The rings of power’: nooit was tv zo duur" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_94863379">

    <a href="https://www.standaard.be/cnt/dmf20220901_94863379" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/5fe3d296-4994-4f61-ba9a-2f87c19e5964.jpg?height=176&width=176&mode=crop&scale=both" alt="Podcast | ‘House of the dragon’ vs. ‘The rings of power’: nooit was tv zo duur" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Podcast | ‘House of the dragon’ vs. ‘The rings of power’: nooit was tv zo duur</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Podcast | Wachtlijsten in het KSO: waarom is kunstonderwijs zo populair?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220831_94435504">

    <a href="https://www.standaard.be/cnt/dmf20220831_94435504" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/23/567d93cc-ff3a-49a4-987e-2dcb6195f0be.jpg?height=176&width=176&mode=crop&scale=both" alt="Podcast | Wachtlijsten in het KSO: waarom is kunstonderwijs zo populair?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Podcast | Wachtlijsten in het KSO: waarom is kunstonderwijs zo populair?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  cf36eaae-0cef-467b-ad2f-b7a4aee88620 -->    
    
         <!--[START-widgetgroup-widget]  b71e2ac7-4505-4da5-8d3b-2559e64fad48 -->
        

        
        <div data-mht-widget="gam-|-advertorial-2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  b71e2ac7-4505-4da5-8d3b-2559e64fad48 -->    
    
    
</section></div><!--[END-block-widget] df3f1ecf-3702-4c37-9b90-d364411d0042 --><!--[START-block-widget]  304fc885-213a-4b5b-8bed-187f1ccc348c --><div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  bd7e2256-1ed5-4a77-80fc-462e4a19e01d -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  bd7e2256-1ed5-4a77-80fc-462e4a19e01d -->    
    
    
</section></div><!--[END-block-widget] 304fc885-213a-4b5b-8bed-187f1ccc348c --><!--[START-block-widget]  07f79380-f929-47b0-a9ad-084fdbc32fd5 --><div data-mht-widget="tag-rechterpipe-2">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  45487549-0b8a-418f-abe6-2164d2a284ad -->
        

        
        <div data-mht-widget="list-|-plus---opinie-en-analyse">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het gebrek aan vertrouwen is nefast voor het onderwijs" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97591500">

    <a href="https://www.standaard.be/cnt/dmf20220901_97591500" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/fa50b5a7-e814-4d3a-917b-60d216f39e92.jpg?height=176&width=176&mode=crop&scale=both" alt="Het gebrek aan vertrouwen is nefast voor het onderwijs" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het gebrek aan vertrouwen is nefast voor het onderwijs</span>
</h1>


       <div class="article__content-info">Herman D’Hollander,Voormalig leraar Engels-Nederlands.</div>

                <div class="intro">
                   <p>Leerkrachten moeten van zowat elke handeling die ze doen verslag uitbrengen. Die verregaande control...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De elektriciteitsmarkt opblazen? Slecht idee" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97591025">

    <a href="https://www.standaard.be/cnt/dmf20220901_97591025" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/2de866be-f00d-41b7-8a04-08ccf1b76403.jpg?height=176&width=176&mode=crop&scale=both" alt="De elektriciteitsmarkt opblazen? Slecht idee" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De elektriciteitsmarkt opblazen? Slecht idee</span>
</h1>


       <div class="article__content-info">Joannes Laveyne Sam Hamels & Marten Ovaere,Onderzoekers aan het Labo voor Elektrische Energietechniek UGent & de faculteit economie en bedrijfskunde UGent .</div>

                <div class="intro">
                   <p>Drie onderzoekers vinden dat de oproep van Yanis Varoufakis om de elektriciteitsmarkt op te blazen a...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  45487549-0b8a-418f-abe6-2164d2a284ad -->    
    
         <!--[START-widgetgroup-widget]  aa34c225-f95d-403e-b698-b7e7087049d9 -->
        

        
        <div data-mht-widget="gam-|-ad_medium_rectangle_native-b2">

            

    <div id="ad_medium_rectangle_native-b2" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  aa34c225-f95d-403e-b698-b7e7087049d9 -->    
    
         <!--[START-widgetgroup-widget]  7df4fd6e-eb1c-40bd-93a9-3a861be27f20 -->
        

        <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <!--[END-widgetgroup-widget]  7df4fd6e-eb1c-40bd-93a9-3a861be27f20 -->    
    
         <!--[START-widgetgroup-widget]  6c66ca4d-5c13-4838-85e1-27972838b7ba -->
        

        
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">

            

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom kampen we nu ineens weer met zo’n grote asielcrisis?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97593818">

    <a href="https://www.standaard.be/cnt/dmf20220901_97593818" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/59c89aac-9528-4e1b-9853-23c1d87098f8.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom kampen we nu ineens weer met zo’n grote asielcrisis?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom kampen we nu ineens weer met zo’n grote asielcrisis?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Goedkoop winkelen in Frankrijk: ‘Hier betaal ik 300 euro. Doe daar in Belgi&#235; gerust 200 euro bij’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97592471">

    <a href="https://www.standaard.be/cnt/dmf20220901_97592471" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/8c8d5d09-f5ab-4365-90ef-4ba7b211e159.jpg?height=176&width=176&mode=crop&scale=both" alt="Goedkoop winkelen in Frankrijk: ‘Hier betaal ik 300 euro. Doe daar in België gerust 200 euro bij’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Goedkoop winkelen in Frankrijk: ‘Hier betaal ik 300 euro. Doe daar in België gerust 200 euro bij’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Polsstokfenomeen Duplantis: ‘Soms wil ik incognito zijn, maar dat gaat niet meer’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97590199">

    <a href="https://www.standaard.be/cnt/dmf20220901_97590199" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/0614e1bc-9b29-4535-b839-52f9a0d7491f.jpg?height=176&width=176&mode=crop&scale=both" alt="Polsstokfenomeen Duplantis: ‘Soms wil ik incognito zijn, maar dat gaat niet meer’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Polsstokfenomeen Duplantis: ‘Soms wil ik incognito zijn, maar dat gaat niet meer’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het begint weer: ‘Meneer, moeten we dat kennen?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220831_91298866">

    <a href="https://www.standaard.be/cnt/dmf20220831_91298866" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/31/b39a72e0-0c5e-40ef-b971-59542f155317.jpg?height=176&width=176&mode=crop&scale=both" alt="Het begint weer: ‘Meneer, moeten we dat kennen?’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het begint weer: ‘Meneer, moeten we dat kennen?’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  6c66ca4d-5c13-4838-85e1-27972838b7ba -->    
    
    
</section></div><!--[END-block-widget] 07f79380-f929-47b0-a9ad-084fdbc32fd5 --><!--[START-block-widget]  e00f8e1b-4aac-49ae-8b78-9624f13aec7b --><div data-mht-widget="onze-chef-politiek-jan-frederik-abbeloos-haalt-voor-jou-de-essentie-uit-de-politieke-week">

<script id="suggestions-fc334acf-d826-49c6-a0ba-8e3abb9b6fe2" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Onze chef politiek Jan-Frederik Abbeloos haalt voor jou de essentie uit de politieke week"
    data-description="Schrijf je in en ontvang wekelijks de nieuwsbrief Machtwacht. "
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-fc334acf-d826-49c6-a0ba-8e3abb9b6fe2"
    data-serv-code="SERV_AC_DS_WETSTRAAT"
></div></div><!--[END-block-widget] e00f8e1b-4aac-49ae-8b78-9624f13aec7b --><!--[START-block-widget]  fa40fb42-221e-47bb-b507-dccada188f95 --><div data-mht-widget="cultuur-tips-gids">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  6765fba0-4472-4b61-929f-1f5c90793d73 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  6765fba0-4472-4b61-929f-1f5c90793d73 -->    
    
         <!--[START-widgetgroup-widget]  1971d80f-5718-44ed-b282-e1e819da9064 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De hond Houdini. De concerten van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220826_95643860">

    <a href="https://www.standaard.be/cnt/dmf20220826_95643860" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/26/c99a17d0-60cd-4364-b964-0a5cb1723281.jpg?height=176&width=176&mode=crop&scale=both" alt="De hond Houdini. De concerten van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De hond Houdini. De concerten van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-concert" class="tag" data-tagid="70a9b6f6-47c0-4a2f-be9c-04248197e6bc" data-tagname="Radar / concert">
                Radar / concert
            </a>
            ,
            <a href="https://www.standaard.be/plus/tag/radar-klassiek" class="tag" data-tagid="675ea6cc-0592-4beb-8b1b-13722639d334" data-tagname="Radar / klassiek">
                Radar / klassiek
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  1971d80f-5718-44ed-b282-e1e819da9064 -->    
    
    
</section></div><!--[END-block-widget] fa40fb42-221e-47bb-b507-dccada188f95 --><!--[START-block-widget]  6bccd524-e90c-4f3c-a005-66408868483e --><div data-mht-widget="html-|-videoslider-front-small">
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->
</div><!--[END-block-widget] 6bccd524-e90c-4f3c-a005-66408868483e --><!--[START-block-widget]  2eaa1b94-cd6a-4418-bf6a-7385028e4501 --><div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  da661bf1-6f34-4cc7-806e-282038c28714 -->
        

        
        <div data-mht-widget="rss-|-jobat-1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo"><i class="brand--jobat brand--small">Jobat</i></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Het loon van Nico, leerkracht informatica?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-leerkracht-informatica-4184-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok-1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-leerkracht-informatica-4184-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok-1" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/4d0ac92d-7c7f-4e05-8b4e-a7e90119ef4a_rss/b532b373-88ce-4fd4-a480-fed745f691a4_62f242919168a89aaf214f267a6226ef07d93eb4.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het loon van Nico, leerkracht informatica?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Het loon van Nico, leerkracht informatica?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  da661bf1-6f34-4cc7-806e-282038c28714 -->    
    
         <!--[START-widgetgroup-widget]  7c463d92-3003-4605-b7cf-5b6a3e63eb86 -->
        

        
        <div data-mht-widget="rss-|-jobat-2">

            

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Welke bedrijfscultuur past bij jou?" data-vr-contentbox-url="https://www.jobat.be/nl/art/welke-bedrijfscultuur-past-bij-jou?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/welke-bedrijfscultuur-past-bij-jou?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/5ff9a031-94f4-412b-b3f6-13b3834ff21a_rss/4fa41780-ff10-43dd-a7d9-1a6f39182940_1f92a8c4c0eb1e08736c6de594c67c229ec1e069.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Welke bedrijfscultuur past bij jou?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Welke bedrijfscultuur past bij jou?</span>
</h1>

                <div class="intro">
                   Soms kan een vacature schijnbaar helemaal matchen met jouw ultieme droomjob. 
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  7c463d92-3003-4605-b7cf-5b6a3e63eb86 -->    
    
         <!--[START-widgetgroup-widget]  9883159a-5074-4dd7-b9d1-49b9c10656ab -->
        

        
        <div data-mht-widget="rss-|-jobat-3">

            

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="5 tips om beter te communiceren op de wervloer" data-vr-contentbox-url="https://www.jobat.be/nl/art/5-tips-om-beter-te-communiceren-op-de-werkvloer?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3">

    <a href="https://www.jobat.be/nl/art/5-tips-om-beter-te-communiceren-op-de-werkvloer?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9706eda4-748d-4c84-b768-466cd30063eb_rss/43b3083c-385a-4739-b56a-83f7b7e48582_5f73f15ed21a588689f0857b47462ce1acf3d574.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 tips om beter te communiceren op de wervloer" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>5 tips om beter te communiceren op de wervloer</span>
</h1>

                <div class="intro">
                   Een goede communicatie bevordert de sfeer op de werkvloer én de band met je collega’s. 
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  9883159a-5074-4dd7-b9d1-49b9c10656ab -->    
    
    
</section></div><!--[END-block-widget] 2eaa1b94-cd6a-4418-bf6a-7385028e4501 --><!--[START-block-widget]  c0361848-5b6d-4f67-9d82-334b7ba99757 --><div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d3e484c6-3279-4408-905b-d8e85bb5fbdb -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Mag je je gevel zomaar een felle kleur geven?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/09/02/mag-je-je-gevel-zomaar-een-felle-kleur-geven/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/09/02/mag-je-je-gevel-zomaar-een-felle-kleur-geven/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kleuren-gevel-a_73a3eaeba047e8c7c5068f7c05152b36feb224cc.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mag je je gevel zomaar een felle kleur geven?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mag je je gevel zomaar een felle kleur geven?</span>
</h1>

                <div class="intro">
                   Wilde je altijd al de voorgevel van je huis Barbie-roze schilderen? Of wat dacht je van een façade i...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="6 do’s-and-don’ts bij het kopen van een huis" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/08/31/6-dos-and-donts-bij-het-kopen-van-een-huis/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/08/31/6-dos-and-donts-bij-het-kopen-van-een-huis/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/dos-donts-kopen-woning-a_8108ad3ea1abc93fa4d4eff56b90c4065d28c306.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="6 do’s-and-don’ts bij het kopen van een huis" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>6 do’s-and-don’ts bij het kopen van een huis</span>
</h1>

                <div class="intro">
                   Het kopen van een huis of appartement, daar ga je best niet al te licht over. Wie het proces al heef...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Een nieuwe woning kopen &#233;n je fiscaal voordeel behouden? Dat doe je zo!" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/08/29/een-nieuwe-woning-kopen-en-je-fiscaal-voordeel-behouden-dat-doe-je-zo/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/08/29/een-nieuwe-woning-kopen-en-je-fiscaal-voordeel-behouden-dat-doe-je-zo/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/huis-te-koop-borgloon_c2a094fb3ccdbb89b548f6e00c2ef4b44ba5c418.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Een nieuwe woning kopen én je fiscaal voordeel behouden? Dat doe je zo!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Een nieuwe woning kopen én je fiscaal voordeel behouden? Dat doe je zo!</span>
</h1>

                <div class="intro">
                   Je wilt je huidige woning verkopen en een nieuwe aankopen. Maar je bent bang je fiscaal voordeel te ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d3e484c6-3279-4408-905b-d8e85bb5fbdb -->    
    
    
</section></div><!--[END-block-widget] c0361848-5b6d-4f67-9d82-334b7ba99757 -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  9b7b14c8-67e6-4d69-82ad-04b424e7f76f --><div data-mht-widget="list-|-most-read-plus-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Goedkoop winkelen in Frankrijk: ‘Hier betaal ik 300 euro. Doe daar in Belgi&#235; gerust 200 euro bij’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97592471">

    <a href="https://www.standaard.be/cnt/dmf20220901_97592471" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/8c8d5d09-f5ab-4365-90ef-4ba7b211e159.jpg?height=176&width=176&mode=crop&scale=both" alt="Goedkoop winkelen in Frankrijk: ‘Hier betaal ik 300 euro. Doe daar in België gerust 200 euro bij’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Goedkoop winkelen in Frankrijk: ‘Hier betaal ik 300 euro. Doe daar in België gerust 200 euro bij’</span>
</h1>

                <div class="intro">
                   <p>Water, frisdrank, wijn en wasproduct. Door de stijgende prijzen steken veel Belgen de grens met Fran...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox="Het is niet voor te stellen dat Demir straks aankondigt dat ze de stroomfactuur met vijf miljard verzwaart voor Ventilus" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97593044">

    <a href="https://www.standaard.be/cnt/dmf20220901_97593044" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het is niet voor te stellen dat Demir straks aankondigt dat ze de stroomfactuur met vijf miljard verzwaart voor Ventilus</span>
</h1>

                <div class="intro">
                   <p></p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Oekra&#239;ners vechten in het donker voor Cherson" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97594348">

    <a href="https://www.standaard.be/cnt/dmf20220901_97594348" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/02/AFP_32HA9TE.jpg?height=176&width=176&mode=crop&scale=both" alt="Oekraïners vechten in het donker voor Cherson" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Oekraïners vechten in het donker voor Cherson</span>
</h1>

                <div class="intro">
                   <p>De Oekraïners voeren hun offensief richting Cherson uit in de duisternis, zowel aan de frontlijn als...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik lig ’s nachts wakker van mijn energiefactuur’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220901_97594166">

    <a href="https://www.standaard.be/cnt/dmf20220901_97594166" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/09/01/3dac42bf-2cc4-42d5-a7c4-46ebc2efd729.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik lig ’s nachts wakker van mijn energiefactuur’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik lig ’s nachts wakker van mijn energiefactuur’</span>
</h1>

                <div class="intro">
                   <p>Niet iedereen heeft evenveel last van de heersende energiecrisis. Terwijl sommigen financieel aan de...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] 9b7b14c8-67e6-4d69-82ad-04b424e7f76f -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  0f6a5d4b-7b43-4387-a483-43a32a0a77c0 --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] 0f6a5d4b-7b43-4387-a483-43a32a0a77c0 -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>


                <div id="account-consent-app"></div>
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  
        </div>             
    </div>
    
    <!-- Generated on 02/09/2022 17:00:50 -->

    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220902T165601" defer crossorigin="anonymous"></script>
    
    <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220902T165601" defer crossorigin="anonymous"></script>

    <script src="https://shared.mediahuis.be/user/user.js?v=20220902T165601" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220902T165601" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220902T165601" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220902T165601" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220902T165601" defer crossorigin="anonymous"></script>
    
    
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>