

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Japanse modeontwerper Issey Miyake overleden | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220809_93446941" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220809_93446941" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220809_93446941" />
    <meta name="cXenseParse:mhu-article_author" content="blg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="postuum" />    
    <meta name="cXenseParse:mhu-article_tag" content="postuum" />    
    <meta name="cXenseParse:mhu-article_tag" content="mode" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220809_93446941" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/life--style" />    
    <meta name="description" content="De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84 jaar oud." />    
    <meta name="keywords" content="Mode, Postuum" />    
    <meta name="news_keywords" content="Mode, Postuum" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Japanse modeontwerper Issey Miyake overleden" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220809_93446941?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220809_93446941?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-08-09T09:34:13.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Life &amp; Style" />    
    <meta property="article:tag" content="Mode" />    
    <meta property="article:tag" content="Postuum" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84 jaar oud." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2449" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Japanse modeontwerper Issey Miyake overleden" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220809_93446941" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20220809T125102'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220809T125102" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220809T125102" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220809T125102"
        data-pagetype='detail' data-section='85d31aa4-1df4-4508-97ce-8f035ca51635' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='85d31aa4-1df4-4508-97ce-8f035ca51635' data-maintag='postuum' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220809T125102" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220809T125102" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220809_93446941"
      },
      "headline": "Japanse modeontwerper Issey Miyake overleden",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-08-09T11:34:13+02:00",
      "dateModified": "2022-08-09T11:34:13+02:00",
      "author": {
        "@type": "Person",
        "name": "blg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84 jaar oud."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Life & Style",
                "item": "https://www.standaard.be/lifestyle"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default theme-lifestyle" >
      

<!-- gen-date: 2022-08-09T11:01:59.9707207Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220809_93446941"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220809T125102" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220809T125102'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/podcast" target ="_parent">
                        Podcasts
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/account/mijn-ds" target ="_parent">
                            Mijn DS
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 7950ec40-8a46-4e6c-b240-6d7e151ef7fa -->
<!-- MntPageTemplateInstanceId: a16e059f-9c4d-4059-9737-9970e56d03a0 -->
<!-- PublishedPageId: 94b0ae51-7377-4c62-aed5-7f0ba7730def -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  1c32aa7f-24f3-4436-9fd2-ca42df041152 --><div id="warningMSG"></div>

<!--[END-block-widget] 1c32aa7f-24f3-4436-9fd2-ca42df041152 --><!--[START-block-widget]  40abe1d1-af28-4e8c-bedb-34276dba7c35 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het je gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] 40abe1d1-af28-4e8c-bedb-34276dba7c35 --><!--[START-block-widget]  dcc5d814-d83c-4cb9-b38a-018fe7c9c31c -->

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/lifestyle">
                       <b>Life & Style</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<!--[END-block-widget] dcc5d814-d83c-4cb9-b38a-018fe7c9c31c --><!--[START-block-widget]  caaf85a9-9e5c-47fb-9b34-dcce74aebf22 -->

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Japanse modeontwerper Issey Miyake overleden</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-08-09 11:34+02:00" class="blend-in">Vandaag om 11:34</time>

                
                        door <span>blg</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] caaf85a9-9e5c-47fb-9b34-dcce74aebf22 --><!--[START-block-widget]  d22bb665-c782-4603-8d9f-b6cc7ab821ac --><!--[END-block-widget] d22bb665-c782-4603-8d9f-b6cc7ab821ac -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  348185eb-7fbf-46ee-8b5b-5becdfc6c99a -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84 jaar oud."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220809_93446941"
     data-article-title="Japanse modeontwerper Issey Miyake overleden"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220809_93446941"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220809_93446941"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Japanse modeontwerper Issey Miyake overleden"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220809_93446941" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Japanse modeontwerper Issey Miyake overleden &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220809_93446941"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Japanse modeontwerper Issey Miyake overleden">
        
        <figcaption>
            Issey Miyake in 2007. 
            
            <span class="article-picture-credits">Foto:
                 afp</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84 jaar oud.</p>

        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    <p>Miyake was meer dan een halve eeuw actief als modeontwerper. In juni stelde hij in Parijs nog een nieuwe lentecollectie voor 2023 voor. Hij overleed vorige week aan leverkanker, zijn begrafenis heeft al plaatsgevonden.</p>
<p>Issey Miyake werd in 1938 geboren in de Japanse stad Hiroshima. Op zevenjarige leeftijd was hij getuige van de Amerikaanse aanval met een atoombom op zijn stad, waarbij 140.000 doden vielen. Hij overleefde, maar zijn moeder overleed drie jaar later aan de gevolgen van de straling.</p>
<p>Miyake genoot in Tokio een opleiding als grafisch ontwerper en dat was ook te zien in zijn werk: veel geometrische prints, later gecombineerd met nieuwe technieken zoals plissé. Na zijn opleiding in Tokio trok hij naar Parijs en naar de Verenigde Staten. Daar leerde hij voormalig Apple-topman Steve Jobs kennen, voor wie hij de kenmerkende coltrui ontwierp.</p>
<p>Hij ontwierp ook het flesje van zijn beroemde parfum ‘L’eau d’Issey’. Daarbij liet hij zich naar eigen zeggen inspireren door de weerspiegeling van de maan op de Eiffeltoren tijdens een bezoek aan Parijs.</p>

    </div>

    
</article><!--[END-block-widget] 348185eb-7fbf-46ee-8b5b-5becdfc6c99a --><!--[START-block-widget]  1a24d16e-2132-4ddb-a0f0-30e4c984e5ab --><style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>Je wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld je aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	









<!--[END-block-widget] 1a24d16e-2132-4ddb-a0f0-30e4c984e5ab --><!--[START-block-widget]  303779b3-59a1-4663-92c1-d3dee49857f6 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 303779b3-59a1-4663-92c1-d3dee49857f6 --><!--[START-block-widget]  1a0d3e67-88c9-4ee9-835e-c39962a092f1 --><div id="tolpoort"></div>

<!--[END-block-widget] 1a0d3e67-88c9-4ee9-835e-c39962a092f1 --><!--[START-block-widget]  cef28f9a-2561-4508-b3c9-6ac608805d8f --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] cef28f9a-2561-4508-b3c9-6ac608805d8f -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  acab8c9e-c29d-4e23-8566-16d6756413cb --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] acab8c9e-c29d-4e23-8566-16d6756413cb --><!--[START-block-widget]  4ad25552-4421-41d4-9d8c-67dc72315afc --><!--[END-block-widget] 4ad25552-4421-41d4-9d8c-67dc72315afc --><!--[START-block-widget]  a101aaa9-48b2-4db4-9c16-bb7d1075487b --><!--[END-block-widget] a101aaa9-48b2-4db4-9c16-bb7d1075487b --><!--[START-block-widget]  f52a51dd-7681-4cdf-b4ba-5a16936cb00e -->
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/postuum" class="tag" data-tagid="66b4eeca-85c3-4e99-a646-b74cacd9bd4c" data-tagname="Postuum">
                Postuum
            </a>
            ,
            <a href="https://www.standaard.be/tag/mode" class="tag" data-tagid="59b3b602-8504-4317-ae6c-69b60e972bdc" data-tagname="Mode">
                Mode
            </a>
            
     </p>

</div>
<!--[END-block-widget] f52a51dd-7681-4cdf-b4ba-5a16936cb00e --><!--[START-block-widget]  9fe3c324-69e4-4abb-bf32-928bb0cfdfe7 -->

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/08/09/52e3d61e-86aa-40b7-b5d9-44083392a7a9.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Japanse modeontwerper Issey Miyake is overleden. De man, die bekendheid verwierf met zijn geplisseerde kledingstukken en parfum ‘L’eau d’Issey’, werd 84 jaar oud."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220809_93446941"
     data-article-title="Japanse modeontwerper Issey Miyake overleden"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220809_93446941?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220809_93446941?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Japanse modeontwerper Issey Miyake overleden"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220809_93446941" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Japanse modeontwerper Issey Miyake overleden &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220809_93446941%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!--[END-block-widget] 9fe3c324-69e4-4abb-bf32-928bb0cfdfe7 --><!--[START-block-widget]  faf06269-f7f0-49f9-8dc3-1ffde0a6fdff -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] faf06269-f7f0-49f9-8dc3-1ffde0a6fdff --><!--[START-block-widget]  4cc37dd6-02fd-45ea-94e8-ba43c5d63a5d -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 4cc37dd6-02fd-45ea-94e8-ba43c5d63a5d --><!--[START-block-widget]  9e5b5b53-9ec6-43b5-b32c-a811ade5d259 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 9e5b5b53-9ec6-43b5-b32c-a811ade5d259 --><!--[START-block-widget]  a54c2472-55a9-4315-8bfc-2b6dc8737721 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] a54c2472-55a9-4315-8bfc-2b6dc8737721 --><!--[START-block-widget]  eb765d9b-c6cc-41cd-a0b4-22f562733409 --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] eb765d9b-c6cc-41cd-a0b4-22f562733409 --><!--[START-block-widget]  ad197834-c514-452d-9eb2-2fb6f16e9be9 --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93883728" >
                    
                            <time datetime="2022-08-09 12:46">Vandaag om 12:46</time>
                    
                    
                    Ignace Crombé overleden aan gevolgen van pancreaskanker
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93454972" >
                    
                            <time datetime="2022-08-09 11:35">Vandaag om 11:35</time>
                    
                    
                    E40 deels afgesloten richting kust na kettingbotsing: ‘Het verkeer is stilgevallen’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_92712495" >
                    
                            <time datetime="2022-08-09 11:11">Vandaag om 11:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    E313 naar Antwerpen volledig versperd in Ranst na een ongeval met vrachtwagens
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_92581305" >
                    
                            <time datetime="2022-08-09 09:52">Vandaag om 09:52</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hitteblog | Bosbranden blijven Frankrijk teisteren: jongste brand verteerde minstens 700 hectare in zuiden
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_92530716" >
                    
                            <time datetime="2022-08-09 08:53">Vandaag om 08:53</time>
                    
                    
                    Wat zijn uw ervaringen met de wachtlijsten in de zorgsector?
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_92038035" >
                    
                            <time datetime="2022-08-09 07:38">Vandaag om 07:38</time>
                    
                    
                    Minder dan tien coronadoden per dag
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_91972636" >
                    
                            <time datetime="2022-08-09 07:27">Vandaag om 07:27</time>
                    
                    
                    Nieuwe ontploffing in Borgerhout: brievenbus appartementsblok vernield
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_91524577" >
                    
                            <time datetime="2022-08-09 06:13">Vandaag om 06:13</time>
                    
                    
                    Opnieuw volop zon en warm
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94388907" >
                    
                            <time datetime="2022-08-08 17:28">Gisteren om 17:28</time>
                    
                    
                    Vanaf volgende week opnieuw elke dag met en zonder afspraak bij autokeuring, regering laat audit uitvoeren
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95423992" >
                    
                            <time datetime="2022-08-08 17:03">Gisteren om 17:03</time>
                    
                    
                    Aldi worstelt in aantal winkels met drinkwatervoorraad, andere ketens zien geen tekorten
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95361541" >
                    
                            <time datetime="2022-08-08 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Bedrijf veroordeeld omdat het zwangere vrouw onterecht ontslagen had
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95075761" >
                    
                            <time datetime="2022-08-08 16:02">Gisteren om 16:02</time>
                    
                    
                    Merendeel van vaccinaties tegen apenpokken in Rijsel werd aan Belgen toegediend
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220704_95055120" >
                    
                            <time datetime="2022-08-08 16:01">Gisteren om 16:01</time>
                    
                    
                    Uit Het Hart | Waarom neem ik altijd te veel mee op reis?
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_92824359" >
                    
                            <time datetime="2022-08-08 15:30">Gisteren om 15:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zwaaikom Ranst wordt grootschalig spaarbekken van drie tot vier miljard liter water
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94768410" >
                    
                            <time datetime="2022-08-08 15:11">Gisteren om 15:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Politieke screening stelt vaak niet veel voor
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93759200" >
                    
                            <time datetime="2022-08-09 12:12">Vandaag om 12:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Noodweer slaat toe in Seoul: straten staan blank en zeker acht doden
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-08-09 11:50">Vandaag om 11:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | Zelenski: ‘Westen moet alle Russische burgers verbannen’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93203940" >
                    
                            <time datetime="2022-08-09 10:54">Vandaag om 10:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Witte dolfijn wordt overgebracht van Seine naar zoutwatertank: ‘Dit is een belangrijke dag’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_92940414" >
                    
                            <time datetime="2022-08-09 10:06">Vandaag om 10:06</time>
                    
                    
                    Minstens twee doden en dertig gewonden bij Israëlische operatie
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_92856786" >
                    
                            <time datetime="2022-08-09 08:05">Vandaag om 08:05</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Risico op een nucleaire ramp ‘zeer reëel’ door beschietingen kerncentrale
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_91915133" >
                    
                            <time datetime="2022-08-09 07:18">Vandaag om 07:18</time>
                    
                    
                    Taiwan start met militaire oefeningen om reactie bij Chinese aanval te simuleren
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_91751370" >
                    
                            <time datetime="2022-08-09 06:49">Vandaag om 06:49</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nam Donald Trump bewust geheime informatie mee uit Witte Huis? FBI valt binnen in landgoed van oud-president in Florida
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95289495" >
                    
                            <time datetime="2022-08-09 02:28">Vandaag om 02:28</time>
                    
                    
                    Podcast | Overleven in Charkov, verslag van onze reporter in Oekraïne
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_97096925" >
                    
                            <time datetime="2022-08-08 23:07">Gisteren om 23:07</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Olivia Newton-John (73), bekend van ‘Grease’, overleden
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_96884771" >
                    
                            <time datetime="2022-08-08 20:19">Gisteren om 20:19</time>
                    
                    
                    Hongaarse premier Viktor Orbán uit boot op zee gered
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_92266959" >
                    
                            <time datetime="2022-08-08 17:13">Gisteren om 17:13</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Weinig hoop’ voor beloega in Seine
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95348260" >
                    
                            <time datetime="2022-08-08 16:59">Gisteren om 16:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    'Het Amerikaanse klimaatakkoord kan een historisch keerpunt worden’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95223827" >
                    
                            <time datetime="2022-08-08 16:19">Gisteren om 16:19</time>
                    
                    
                    Italiaanse partijvoorzitter Meloni roept op tot zeeblokkade voor boten van migranten
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95116751" >
                    
                            <time datetime="2022-08-08 16:16">Gisteren om 16:16</time>
                    
                    
                    Inmiddels vier sets menselijke resten gevonden in Amerikaans stuwmeer met historisch laag waterpeil
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95027964" >
                    
                            <time datetime="2022-08-08 15:46">Gisteren om 15:46</time>
                    
                    
                    Jonge wolfjes geboren op de Hoge Veluwe, maar ‘niet gewenst’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94613532" >
                    
                            <time datetime="2022-08-08 14:48">Gisteren om 14:48</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Mexico houdt adem in: tien mijnwerkers zitten vast
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94327719" >
                    
                            <time datetime="2022-08-08 14:11">Gisteren om 14:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Frans leger wil laserwapen tegen drones inzetten op Olympische Spelen
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_93809678" >
                    
                            <time datetime="2022-08-08 13:28">Gisteren om 13:28</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    900 jaar oude Chinese boogbrug vernield door brand
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93478340" >
                    
                            <time datetime="2022-08-09 11:39">Vandaag om 11:39</time>
                    
                    
                    Provocateur Lars von Trier heeft parkinson
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93259145" >
                    
                            <time datetime="2022-08-09 11:16">Vandaag om 11:16</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Fan in Koning Boudewijnstadion mag nummer meespelen met Coldplay
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_96764053" >
                    
                            <time datetime="2022-08-08 20:39">Gisteren om 20:39</time>
                    
                    
                    Politici scharen zich achter influencers
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94388907" >
                    
                            <time datetime="2022-08-08 17:28">Gisteren om 17:28</time>
                    
                    
                    Vanaf volgende week opnieuw elke dag met en zonder afspraak bij autokeuring, regering laat audit uitvoeren
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95361465" >
                    
                            <time datetime="2022-08-08 16:58">Gisteren om 16:58</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Grootindustrie kan toch met minder Russisch gas
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220801_91750579" >
                    
                            <time datetime="2022-08-09 06:00">Vandaag om 06:00</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93896828" >
                    
                            <time datetime="2022-08-09 11:34">Vandaag om 11:34</time>
                    
                    
                    Lewis Hamilton rijdt niet graag op gewone straten
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93294466" >
                    
                            <time datetime="2022-08-09 11:08">Vandaag om 11:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Polsstokspringer Ben Broeders: ‘Ik moet hopen op een dag zonder migraine’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93214777" >
                    
                            <time datetime="2022-08-09 10:54">Vandaag om 10:54</time>
                    
                    
                    Geen EK-wegrit voor Lotte Kopecky
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_97495177" >
                    
                            <time datetime="2022-08-09 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Nog geen akkoord over tv-uitzendingen Challenger Pro League
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_97124769" >
                    
                            <time datetime="2022-08-08 21:44">Gisteren om 21:44</time>
                    
                    
                    Tiesj Benoot breekt nekwervel bij aanrijding in Italië
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_96693285" >
                    
                            <time datetime="2022-08-08 20:32">Gisteren om 20:32</time>
                    
                    
                    Dries Mertens tekent voor 1 jaar bij Galatasaray
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_95127005" >
                    
                            <time datetime="2022-08-08 16:09">Gisteren om 16:09</time>
                    
                    
                    Triatlontopper Marten Van Riel mist EK in München door blessure
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94327719" >
                    
                            <time datetime="2022-08-08 14:11">Gisteren om 14:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Frans leger wil laserwapen tegen drones inzetten op Olympische Spelen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220809_93446941" >
                    
                            <time datetime="2022-08-09 11:34">Vandaag om 11:34</time>
                    
                    
                    Japanse modeontwerper Issey Miyake overleden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220808_94953347" >
                    
                            <time datetime="2022-08-08 15:57">Gisteren om 15:57</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Straatmuzikant gaat de wereld rond dankzij spontaan optreden met popsterren
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] ad197834-c514-452d-9eb2-2fb6f16e9be9 -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  aa78b213-5160-488b-ab02-abea305543f4 --><a href="https://urlgeni.us/dsnieuws/weekmenu-home-imu" target="_blank">
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/weekmenu_IMU_app.png" class="rwd-img" style="margin:0 auto;">
</a>

<br/>

<!--[END-block-widget] aa78b213-5160-488b-ab02-abea305543f4 --><!--[START-block-widget]  3274a705-6e8c-40d8-a324-ad1e00553211 --><div data-mht-widget="gam-|-ad_medium_rectangle-t1">

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] 3274a705-6e8c-40d8-a324-ad1e00553211 --><!--[START-block-widget]  9bdc958a-3daf-4256-89d0-fb9dba3a6bf0 --><div data-mht-widget="gam-|-advertorial-1">

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] 9bdc958a-3daf-4256-89d0-fb9dba3a6bf0 --><!--[START-block-widget]  91152b0d-535d-4c32-80c3-c6c9d2afff5f --><!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
    <ul class="alt-family uc">
        <li><a href="/lifestyle/mode/">Mode</a></li>
        <li><a href="/lifestyle/beauty/">Beauty</a></li>
        <li><a href="/lifestyle/culinair/">Culinair</a></li>
        <li><a href="/lifestyle/reizen/">Reizen</a></li>
        <li><a href="/lifestyle/wonen/">Design & wonen</a></li>
        <li><a href="/lifestyle/gezondheidenpsycho/">Gezondheid & Psycho</a></li>
        <li><a href="/lifestyle/glamour/">Glamour</a></li>
        <li><a href="/lifestyle/lifestyleblog/">Lifestyleblog</a></li>
        <li class="last"><a href="/ontspanning/">Puzzels</a></li>
    </ul>
</nav>-->
<style>
.lifestylenav a {
    display: inline-block;
    background: #9a670c;
    color: white;
    padding: 3px 6px;
    margin-right: 4px;
    margin-bottom: 4px;
}
</style>
<div class="alt-family lifestylenav" style="font-family: 'Open Sans', sans-serif;font-weight:normal;font-size: 0.9rem;padding-top: 10px;margin-bottom:30px">
<a href="//www.standaard.be/tag/mode">Mode</a>
<a href="//www.standaard.be/tag/beauty">Beauty</a>
<a href="//www.standaard.be/tag/culinair">Culinair</a>
<a href="//www.standaard.be/tag/reizen">Reizen</a>
<a href="//www.standaard.be/tag/design">Design</a>
<a href="//www.standaard.be/tag/gezondheid">Gezondheid</a>
<a href="//www.standaard.be/tag/glamour">Glamour</a>
<a href="//www.standaard.be/puzzels">Puzzels</a>
</div>

<!--[END-block-widget] 91152b0d-535d-4c32-80c3-c6c9d2afff5f --><!--[START-block-widget]  6ef482e7-09b3-4c1d-ae2b-a8cee19e2e97 --><div data-mht-widget="recent-|-context">
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Japanse modeontwerper Issey Miyake overleden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220809_93446941">
            
            <a href="https://www.standaard.be/cnt/dmf20220809_93446941"><time datetime="11:34">11:34</time>
                
                <span data-vr-headline>Japanse modeontwerper Issey Miyake overleden</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Wat eten we deze week? Gevulde tomaten met dille, pijnboompitten en rozijnen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220728_97933258">
            
            <a href="https://www.standaard.be/cnt/dmf20220728_97933258"><time datetime="06:00">06:00</time>
                
                <span data-vr-headline>Wat eten we deze week? Gevulde tomaten met dille, pijnboompitten en rozijnen</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Wat eten we deze week? Vissticks voor volwassenen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220728_93829551">
            
            <a href="https://www.standaard.be/cnt/dmf20220728_93829551"><time datetime="06:00">06:00</time>
                
                <span data-vr-headline>Wat eten we deze week? Vissticks voor volwassenen</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Wat eten we deze week? Een zomerse ijsthee" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220722_98236202">
            
            <a href="https://www.standaard.be/cnt/dmf20220722_98236202"><time datetime="06:00">06:00</time>
                
                <span data-vr-headline>Wat eten we deze week? Een zomerse ijsthee</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="The Jane en Hof Van Cleve bij vijftig beste restaurants ter wereld" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220719_94194711">
            
            <a href="https://www.standaard.be/cnt/dmf20220719_94194711"><time datetime="11:57">11:57</time>
                
                <span data-vr-headline>The Jane en Hof Van Cleve bij vijftig beste restaurants ter wereld</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Japanse modeontwerper Issey Miyake overleden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220809_93446941">

            
            <a href="https://www.standaard.be/cnt/dmf20220809_93446941">
                
                <span data-vr-headline>Japanse modeontwerper Issey Miyake overleden</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div></div><!--[END-block-widget] 6ef482e7-09b3-4c1d-ae2b-a8cee19e2e97 --><!--[START-block-widget]  b519cf9c-9355-443b-9d0b-24123e821e3c --><div data-mht-widget="gam-|-advertorial-2">

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] b519cf9c-9355-443b-9d0b-24123e821e3c --><!--[START-block-widget]  5418b965-7c87-4070-a048-e943cb1c0dc0 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 5418b965-7c87-4070-a048-e943cb1c0dc0 --><!--[START-block-widget]  19e8b478-5d00-4469-b70b-cec7bd3433d1 --><div data-mht-widget="gam-|-ad_medium_rectangle_native-b2">

    <div id="ad_medium_rectangle_native-b2" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b2'); }</script>
    </div>

    </div><!--[END-block-widget] 19e8b478-5d00-4469-b70b-cec7bd3433d1 --><!--[START-block-widget]  ced1abb1-0595-4571-a7ae-b1ff752495cb --><div data-mht-widget="list-|-plus-lifestyle-most-read">
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->
</div><!--[END-block-widget] ced1abb1-0595-4571-a7ae-b1ff752495cb --><!--[START-block-widget]  d1bdd51c-5083-443c-bee1-58514b9df30e --><div class="widget">
	 <a href="//www.standaard.be/tag/binnenkijken">
	 	<img class="rwd-img" src="https://static.standaard.be/Assets/Images_Upload/2016/04/07/20160329_LifeStyle_Binnenkijken_2K_2.jpg">
	 </a>
</div>
<br>

<!--[END-block-widget] d1bdd51c-5083-443c-bee1-58514b9df30e --><!--[START-block-widget]  7901d040-1198-422e-966f-0707c1971dc0 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 7901d040-1198-422e-966f-0707c1971dc0 --><!--[START-block-widget]  bb1f8667-50d3-4e0a-b665-6d617719766e --><div data-mht-widget="gam-|-medium-rectangle-inhouse">

    <div id="ad_medium_rectangle_outstream-b5" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] bb1f8667-50d3-4e0a-b665-6d617719766e --><!--[START-block-widget]  5c2f61e9-c3e4-4856-8863-c75bf39f7ee7 --><div data-mht-widget="plus-|-list-|-art-detail">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 3 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal?utm_campaign=digitaallezen&utm_source=standaard&utm_medium=niettemissen">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Aan het Oekra&#239;ense front is verplegen constant improviseren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220808_97496638">

    <a href="https://www.standaard.be/cnt/dmf20220808_97496638" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/08/2e5c70fc-96eb-41a9-aaef-91908f6d6103.jpg?height=176&width=176&mode=crop&scale=both" alt="Aan het Oekraïense front is verplegen constant improviseren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Aan het Oekraïense front is verplegen constant improviseren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Roken tijdens zwangerschap geeft kind kleinere hersenen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220808_97495429">

    <a href="https://www.standaard.be/cnt/dmf20220808_97495429" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/08/02c1e1fd-97f5-4c69-a5ae-5bf44263f174.jpg?height=176&width=176&mode=crop&scale=both" alt="Roken tijdens zwangerschap geeft kind kleinere hersenen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Roken tijdens zwangerschap geeft kind kleinere hersenen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Topchef Willem Hiele is terug | &#39;Ik wil mensen onderdompelen in de smaak van de zee en de polders&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220807_97545454">

    <a href="https://www.standaard.be/cnt/dmf20220807_97545454" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/07/11cb4063-2fdf-4a60-b6e0-2433d572424c.png?height=176&width=176&mode=crop&scale=both" alt="Topchef Willem Hiele is terug | 'Ik wil mensen onderdompelen in de smaak van de zee en de polders'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Topchef Willem Hiele is terug | 'Ik wil mensen onderdompelen in de smaak van de zee en de polders'</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Postuum | Jean-Jacques Cassiman, de geneticus die zijn volk DNA leerde kennen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220807_97545282">

    <a href="https://www.standaard.be/cnt/dmf20220807_97545282" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/07/16342cab-b8b7-49e3-a45a-6f534620de85.jpg?height=176&width=176&mode=crop&scale=both" alt="Postuum | Jean-Jacques Cassiman, de geneticus die zijn volk DNA leerde kennen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Postuum | Jean-Jacques Cassiman, de geneticus die zijn volk DNA leerde kennen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 5c2f61e9-c3e4-4856-8863-c75bf39f7ee7 --><!--[START-block-widget]  d97422af-d491-4684-9403-d5ad2af63201 --> <style>
        .communication-widget .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.communication-widget .index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
 .communication-widget .index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .communication-widget .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>

<!--[END-block-widget] d97422af-d491-4684-9403-d5ad2af63201 --><!--[START-block-widget]  e5bb104d-c2e8-4070-9d7f-5e0a631f3a31 --><div data-mht-widget="ontvang-trends-en-tips-voor-een-goed-leven">

<script id="suggestions-2f7a745a-52ae-4858-8cb1-3efd075d5eee" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Ontvang trends en tips voor een goed leven"
    data-description="Schrijf je in voor onze lifestyle-nieuwsbrief en krijg wekelijks tips rond lifestyle in uw mailbox."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-2f7a745a-52ae-4858-8cb1-3efd075d5eee"
    data-serv-code="SERV_AC_DS_FEMALE"
></div></div><!--[END-block-widget] e5bb104d-c2e8-4070-9d7f-5e0a631f3a31 --><!--[START-block-widget]  391fa032-fa44-4deb-9845-ee8d294f8e58 --><div data-mht-widget="list-|-recept">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/recepten">Recept</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Geroosterde tomaat met mozzarella" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220711_95346368">

    <a href="https://www.standaard.be/cnt/dmf20220711_95346368" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/07/11/e8032791-1dba-4495-928b-d63d7e7bce21.jpg?height=176&width=176&mode=crop&scale=both" alt="Geroosterde tomaat met mozzarella" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Geroosterde tomaat met mozzarella</span>
</h1>

                <div class="intro">
                   <p>Is tomaat-mozzarella een hoofdgerecht? Ik zou twijfelen, of er wat meer werk van maken: door de toma...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] 391fa032-fa44-4deb-9845-ee8d294f8e58 --><!--[START-block-widget]  12ce23b0-9d7a-464f-b308-dd71037877e4 --><div data-mht-widget="list-|-reizen">
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->
</div><!--[END-block-widget] 12ce23b0-9d7a-464f-b308-dd71037877e4 --><!--[START-block-widget]  8f7ea4ec-d311-44f9-bfa1-0b04a5a5d9c9 --><div data-mht-widget="gam-|-advertorial-3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 8f7ea4ec-d311-44f9-bfa1-0b04a5a5d9c9 --><!--[START-block-widget]  5d6aefac-d6af-4855-8671-9b446b7b62b8 --><div class="widget"><a href="//www.standaard.be/puzzels?utm_source=standaard&utm_medium=banner2K-front&utm_campaign=puzzels"><img src="https://static.standaard.be/Assets/Images_Upload/2016/12/19/20160629_Puzzel_2K.png" class="rwd-img"></a></div>

<!--[END-block-widget] 5d6aefac-d6af-4855-8671-9b446b7b62b8 --><!--[START-block-widget]  6681d2e7-778f-43ce-a257-5b44216b1827 --><div data-mht-widget="cross-|-gezondheid">
<!-- Feed 424a4a58-89d6-44e9-ac9c-a1ab01703823_rss.xml has not items. -->
</div><!--[END-block-widget] 6681d2e7-778f-43ce-a257-5b44216b1827 --><!--[START-block-widget]  190e566c-27f0-4a7c-b5e7-d3196a1f8471 --><div data-mht-widget="list-|-shopspot">

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/shopspot">Shopspot</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Brussels Victor Horta-gebouw wordt interieurwinkel met koffiebar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200527_04972931">

    <a href="https://www.standaard.be/cnt/dmf20200527_04972931" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/27/a2def026-9ff4-11ea-9ae9-3caff838d8ed_web_translate_-1.67e-4_-1.37e-4__scale_0.3333336_0.3333336__.jpg?height=176&width=176&mode=crop&scale=both" alt="Brussels Victor Horta-gebouw wordt interieurwinkel met koffiebar" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Brussels Victor Horta-gebouw wordt interieurwinkel met koffiebar</span>
</h1>

                <div class="intro">
                   De kanaalwijk in Brussel krijgt er een interieurwinkel bij. LuLu Home Interior opent er in een art n...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
</div><!--[END-block-widget] 190e566c-27f0-4a7c-b5e7-d3196a1f8471 --><!--[START-block-widget]  45813c4e-a1ad-4c46-8589-51f3f0071975 --><div data-mht-widget="cross-|-art-lifestyle-jobat-rss2">

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Telewerken in het buitenland: nieuwe regels" data-vr-contentbox-url="https://www.jobat.be/nl/art/telewerken-in-het-buitenland-nieuwe-regels-sinds-1-juli-2022?utm_medium=content&utm_source=standaard&utm_campaign=lifestyle&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/telewerken-in-het-buitenland-nieuwe-regels-sinds-1-juli-2022?utm_medium=content&utm_source=standaard&utm_campaign=lifestyle&utm_content=blok1" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f5275fae-b5c5-4500-bbf8-4012cebb29a8_rss/757a27ef-802c-4397-8469-1c2d375d4519_f0c07b6c2e388f4bd6d4bd3f6e139ef6db9490ba.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Telewerken in het buitenland: nieuwe regels" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Telewerken in het buitenland: nieuwe regels</span>
</h1>

                <div class="intro">
                   Zie je jezelf wel telewerken vanuit een Portugese strandvilla?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>

</div><!--[END-block-widget] 45813c4e-a1ad-4c46-8589-51f3f0071975 -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  c9a792c0-1e5d-46f8-84d6-8f476ebfaa78 --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Aan het Oekra&#239;ense front is verplegen constant improviseren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220808_97496638">

    <a href="https://www.standaard.be/cnt/dmf20220808_97496638" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/08/2e5c70fc-96eb-41a9-aaef-91908f6d6103.jpg?height=176&width=176&mode=crop&scale=both" alt="Aan het Oekraïense front is verplegen constant improviseren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Aan het Oekraïense front is verplegen constant improviseren</span>
</h1>

                <div class="intro">
                   <p>In de stadjes aan de frontlijn in de Donbas zijn de ziekenhuizen gesloten en de ambulances verdwenen...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Roken tijdens zwangerschap geeft kind kleinere hersenen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220808_97495429">

    <a href="https://www.standaard.be/cnt/dmf20220808_97495429" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/08/02c1e1fd-97f5-4c69-a5ae-5bf44263f174.jpg?height=176&width=176&mode=crop&scale=both" alt="Roken tijdens zwangerschap geeft kind kleinere hersenen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Roken tijdens zwangerschap geeft kind kleinere hersenen</span>
</h1>

                <div class="intro">
                   <p>Nederlands onderzoek toont aan dat roken tijdens de zwangerschap tot lang na de geboorte negatieve g...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Topchef Willem Hiele is terug | &#39;Ik wil mensen onderdompelen in de smaak van de zee en de polders&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220807_97545454">

    <a href="https://www.standaard.be/cnt/dmf20220807_97545454" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/07/11cb4063-2fdf-4a60-b6e0-2433d572424c.png?height=176&width=176&mode=crop&scale=both" alt="Topchef Willem Hiele is terug | 'Ik wil mensen onderdompelen in de smaak van de zee en de polders'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Topchef Willem Hiele is terug | 'Ik wil mensen onderdompelen in de smaak van de zee en de polders'</span>
</h1>

                <div class="intro">
                   <p>Na acht maanden overleggen, verbouwen, plukken en proefstomen is Willem Hiele er klaar voor. In een ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Postuum | Jean-Jacques Cassiman, de geneticus die zijn volk DNA leerde kennen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220807_97545282">

    <a href="https://www.standaard.be/cnt/dmf20220807_97545282" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/08/07/16342cab-b8b7-49e3-a45a-6f534620de85.jpg?height=176&width=176&mode=crop&scale=both" alt="Postuum | Jean-Jacques Cassiman, de geneticus die zijn volk DNA leerde kennen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Postuum | Jean-Jacques Cassiman, de geneticus die zijn volk DNA leerde kennen</span>
</h1>

                <div class="intro">
                   <p>Emeritus professor Jean-Jacques Cassiman is overleden. De vooraanstaande geneticus, die zelden een b...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] c9a792c0-1e5d-46f8-84d6-8f476ebfaa78 -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  7e497016-632d-4dde-a4af-0b52cb55d2bc --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] 7e497016-632d-4dde-a4af-0b52cb55d2bc -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220809T125102" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220809T125102" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220809T125102" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220809T125102" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220809T125102" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220809T125102" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220809T125102" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220809T125102" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220809T125102" type="module"></script>
</body>
</html>