

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Wout van Aert wint knap achtste etappe Ronde van Frankrijk | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220709_95627387" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220709_95627387" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220709_95627387" />
    <meta name="cXenseParse:mhu-article_author" content="NB" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="ronde-van-frankrijk-tour-de-france" />    
    <meta name="cXenseParse:mhu-article_tag" content="ronde-van-frankrijk-tour-de-france" />    
    <meta name="cXenseParse:mhu-article_tag" content="wout-van-aert" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220709_95627387" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="description" content="Dadelijk meer." />    
    <meta name="keywords" content="Wout van Aert, Tour de France" />    
    <meta name="news_keywords" content="Wout van Aert, Tour de France" />    
    <meta name="twitter:card" content="summary" />    
    <meta name="twitter:description" content="Dadelijk meer." />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Wout van Aert wint knap achtste etappe Ronde van Frankrijk" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220709_95627387?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220709_95627387?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-07-09T15:25:24.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="article:tag" content="Wout van Aert" />    
    <meta property="article:tag" content="Tour de France" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Dadelijk meer." />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Wout van Aert wint knap achtste etappe Ronde van Frankrijk" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220709_95627387" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20220709T173602'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220709T173602" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220709T173602" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220709T173602"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='ronde-van-frankrijk-tour-de-france' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220709T173602" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220709T173602" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220709_95627387"
      },
      "headline": "Wout van Aert wint knap achtste etappe Ronde van Frankrijk",
      
      "datePublished": "2022-07-09T17:25:24+02:00",
      "dateModified": "2022-07-09T17:25:24+02:00",
      "author": {
        "@type": "Person",
        "name": "NB"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Dadelijk meer."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Wielrennen",
                "item": "https://www.standaard.be/nieuws/sport/wielrennen"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-07-09T15:45:48.5443479Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220709_95627387"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220709T173602" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220709T173602'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: aa9c2e11-66c4-4b00-af08-a1eb00e5c105 -->
<!-- MntPageTemplateInstanceId: 97bb525b-d22e-4470-87de-a1eb00e5c105 -->
<!-- PublishedPageId: 781a1ae9-6a49-4215-abb6-6fa28b77bd86 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  42248130-6f3f-4acd-b9f1-1c37182ef44b --><div id="warningMSG"></div>

<!--[END-block-widget] 42248130-6f3f-4acd-b9f1-1c37182ef44b --><!--[START-block-widget]  5b6af2f5-5176-4bc9-90d2-46f1951dc82e --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] 5b6af2f5-5176-4bc9-90d2-46f1951dc82e --><!--[START-block-widget]  7a314726-e585-4a40-a6c8-c30cc47e79ac -->

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/wielrennen">
                       <b>Wielrennen</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/tag/ronde-van-frankrijk-tour-de-france">
                       <b>Tour de France</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<!--[END-block-widget] 7a314726-e585-4a40-a6c8-c30cc47e79ac --><!--[START-block-widget]  0918655a-92a6-449c-ba32-11d6b8fb256c -->

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Wout van Aert wint knap achtste etappe Ronde van Frankrijk</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-07-09 17:25+02:00" class="blend-in">Vandaag om 17:25</time>

                
                        door <span>NB</span>
                
                | Bron: <span class="blend-in">nieuwsblad</span>
            </p>
            
        </footer>
        
    </div>
</div><!--[END-block-widget] 0918655a-92a6-449c-ba32-11d6b8fb256c --><!--[START-block-widget]  be5bbc76-ad5f-4a3d-a368-b09412a9df1f --><!--[END-block-widget] be5bbc76-ad5f-4a3d-a368-b09412a9df1f -->
</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  45b4f6f3-141e-4c3d-bbd2-456f5bfd9757 -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/"
     data-article-photosetcount="0"
     data-article-intro="Dadelijk meer."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220709_95627387"
     data-article-title="Wout van Aert wint knap achtste etappe Ronde van Frankrijk"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220709_95627387"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220709_95627387"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Wout van Aert wint knap achtste etappe Ronde van Frankrijk"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220709_95627387" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Wout van Aert wint knap achtste etappe Ronde van Frankrijk &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220709_95627387"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    

    <div class="article__body">
        
        <div class="intro">
            <p>Dadelijk meer.</p>
        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://static.standaard.be/Assets/Images_Upload/2022/07/09/2c95a30d-c377-4394-8fe9-f2b0a546652e.jpg?maxheight=513&maxwidth=767&scale=both" width="689" height="513" alt="Wout van Aert wint knap achtste etappe Ronde van Frankrijk" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto:  REUTERS</span>
                
        </figcaption>
        
    </figure>

    </div>

    
</article><!--[END-block-widget] 45b4f6f3-141e-4c3d-bbd2-456f5bfd9757 --><!--[START-block-widget]  5bb778bb-9fbc-4cab-8d42-6d0ab44888de --><style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	









<!--[END-block-widget] 5bb778bb-9fbc-4cab-8d42-6d0ab44888de --><!--[START-block-widget]  e8e799f6-b2f5-48c2-90c4-fcfe36566b69 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] e8e799f6-b2f5-48c2-90c4-fcfe36566b69 --><!--[START-block-widget]  0086486b-d530-429c-b8ac-8286caf4fbf3 --><div id="tolpoort"></div>

<!--[END-block-widget] 0086486b-d530-429c-b8ac-8286caf4fbf3 --><!--[START-block-widget]  7cec9adf-e99d-4cbf-9c30-0842c0de00fa --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] 7cec9adf-e99d-4cbf-9c30-0842c0de00fa --><!--[START-block-widget]  61a4229e-9200-434a-a60b-d264e9544af2 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] 61a4229e-9200-434a-a60b-d264e9544af2 -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  4155a6ac-576a-4fd0-9afa-1e682c52d74c --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] 4155a6ac-576a-4fd0-9afa-1e682c52d74c --><!--[START-block-widget]  1e05ebf6-38d2-4542-b018-c205806afaf8 --><!--[END-block-widget] 1e05ebf6-38d2-4542-b018-c205806afaf8 --><!--[START-block-widget]  0ecd841a-5d0d-4c38-b476-e95e69124fcf --><!--[END-block-widget] 0ecd841a-5d0d-4c38-b476-e95e69124fcf --><!--[START-block-widget]  c50b82f2-7457-465a-8642-e8e427c70703 -->
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/ronde-van-frankrijk-tour-de-france" class="tag" data-tagid="3a9338cb-2194-4f9b-b01a-a18d00a8e97b" data-tagname="Tour de France">
                Tour de France
            </a>
            ,
            <a href="https://www.standaard.be/tag/wout-van-aert" class="tag" data-tagid="7b1c1001-d878-4b3a-ba5c-6fa80f786cb0" data-tagname="Wout van Aert">
                Wout van Aert
            </a>
            
     </p>

</div>
<!--[END-block-widget] c50b82f2-7457-465a-8642-e8e427c70703 --><!--[START-block-widget]  aafd6b70-1e36-4692-8079-71e2a38b775d --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] aafd6b70-1e36-4692-8079-71e2a38b775d --><!--[START-block-widget]  9f1aee90-3b0e-43e4-bc92-409068776c0a --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 9f1aee90-3b0e-43e4-bc92-409068776c0a --><!--[START-block-widget]  167d7a7c-3bac-4b7f-88c4-c9f09bcf6181 -->

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/"
     data-article-photosetcount="0"
     data-article-intro="Dadelijk meer."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220709_95627387"
     data-article-title="Wout van Aert wint knap achtste etappe Ronde van Frankrijk"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220709_95627387?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220709_95627387?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Wout van Aert wint knap achtste etappe Ronde van Frankrijk"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220709_95627387" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Wout van Aert wint knap achtste etappe Ronde van Frankrijk &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220709_95627387%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!--[END-block-widget] 167d7a7c-3bac-4b7f-88c4-c9f09bcf6181 --><!--[START-block-widget]  6e332d54-0846-44ce-bc2f-78dd80ef310f --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_94361422" >
                    
                            <time datetime="2022-07-09 14:06">Vandaag om 14:06</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom de hitte van de komende dagen de energieprijzen nog meer de hoogte kan injagen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_94157379" >
                    
                            <time datetime="2022-07-09 13:31">Vandaag om 13:31</time>
                    
                    
                    Grote verkeersdrukte op Europese wegen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_93776393" >
                    
                            <time datetime="2022-07-09 12:06">Vandaag om 12:06</time>
                    
                    
                    ‘Vlaanderen heeft nood aan een watercommissaris’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_93286486" >
                    
                            <time datetime="2022-07-09 11:04">Vandaag om 11:04</time>
                    
                    
                    Vlaamse regering wil één computersysteem voor meldingen over kinderopvang
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_95877526" >
                    
                            <time datetime="2022-07-08 20:29">Gisteren om 20:29</time>
                    
                    
                    Gemiddelde jaarfactuur voor aardgas stijgt in juli naar hoogste niveau ooit
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_95789103" >
                    
                            <time datetime="2022-07-08 18:03">Gisteren om 18:03</time>
                    
                    
                    Druk weekend door vakantie-uittocht: wanneer kunt u best vertrekken?
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_95046892" >
                    
                            <time datetime="2022-07-09 15:53">Vandaag om 15:53</time>
                    
                    
                    Berlijnse politie onderzoekt gebruik ‘verkrachtingsdrugs’ op partijfeest SPD
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_93008852" >
                    
                            <time datetime="2022-07-09 14:50">Vandaag om 14:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Huis president Sri Lanka bestormd, premier stapt op
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-07-09 14:25">Vandaag om 14:25</time>
                    
                    
                    Live Oekraïne | Russen bombarderen geboortestad Zelenski na bezoek
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_94433729" >
                    
                            <time datetime="2022-07-09 14:07">Vandaag om 14:07</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Oekraïne plant zijn vlag opnieuw op Slangeneiland
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_93856081" >
                    
                            <time datetime="2022-07-09 12:33">Vandaag om 12:33</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Parlementslid dat middenvinger opsteekt naar publiek wordt onderminister van Onderwijs
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_93231541" >
                    
                            <time datetime="2022-07-09 10:58">Vandaag om 10:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Van Thatcher tot Johnson: zo nemen Britse premiers ontslag
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_92355901" >
                    
                            <time datetime="2022-07-09 08:31">Vandaag om 08:31</time>
                    
                    
                    Japan rouwt op dag na moord op ex-premier
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_97306173" >
                    
                            <time datetime="2022-07-08 22:17">Gisteren om 22:17</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘De aanslag op Shinzo Abe is een aanval op de democratie’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_96607810" >
                    
                            <time datetime="2022-07-08 20:13">Gisteren om 20:13</time>
                    
                    
                    President Biden ondertekent uitvoeringsbesluit om recht op abortus te garanderen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_92532250" >
                    
                            <time datetime="2022-07-08 20:11">Gisteren om 20:11</time>
                    
                    
                    Verdachte bekent moord op oud-premier Shinzo Abe
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_96288869" >
                    
                            <time datetime="2022-07-08 19:25">Gisteren om 19:25</time>
                    
                    
                    Oud-minister van Financiën Rishi Sunak stelt zich kandidaat om Boris Johnson op te volgen
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_95995155" >
                    
                            <time datetime="2022-07-08 18:38">Gisteren om 18:38</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    José Eduardo dos Santos: oorlog gevoerd, kapitalist geworden, Angola geplunderd
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_95818212" >
                    
                            <time datetime="2022-07-08 18:09">Gisteren om 18:09</time>
                    
                    
                    Klacht bij Zwitsers gerecht tegen Belgische topondernemer na De Standaard-onderzoek
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_93892909" >
                    
                            <time datetime="2022-07-09 12:47">Vandaag om 12:47</time>
                    
                    
                    Tweede dag Gent Jazz: Gogo Penguin helpt u even in trance
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_92026447" >
                    
                            <time datetime="2022-07-09 07:37">Vandaag om 07:37</time>
                    
                    
                    Cactusfestival | Een half feest zonder de schone en het beest
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_91774246" >
                    
                            <time datetime="2022-07-09 06:54">Vandaag om 06:54</time>
                    
                    
                    Elon Musk torpedeert aankoop Twitter
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_97272376" >
                    
                            <time datetime="2022-07-08 21:51">Gisteren om 21:51</time>
                    
                    
                    Headliners Cactusfestival zeggen show last minute af wegens griep
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_95877526" >
                    
                            <time datetime="2022-07-08 20:29">Gisteren om 20:29</time>
                    
                    
                    Gemiddelde jaarfactuur voor aardgas stijgt in juli naar hoogste niveau ooit
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_92734964" >
                    
                            <time datetime="2022-07-09 09:31">Vandaag om 09:31</time>
                    
                    
                    Ongehoord | ‘Het zinkende schip verlaat de rat’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220701_94750284" >
                    
                            <time datetime="2022-07-09 06:43">Vandaag om 06:43</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_95627387" >
                    
                            <time datetime="2022-07-09 17:25">Vandaag om 17:25</time>
                    
                    
                    Wout van Aert wint knap achtste etappe Ronde van Frankrijk
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220709_92862026" >
                    
                            <time datetime="2022-07-09 09:56">Vandaag om 09:56</time>
                    
                    
                    Schaatskampioen Bart Swings bewijst zich op wielen en pakt goud op 10.000 meter skeeleren op de Wereldspelen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_97013078" >
                    
                            <time datetime="2022-07-08 21:27">Gisteren om 21:27</time>
                    
                    
                    Deense laatbloeier houdt spanning in de Tour
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_96918676" >
                    
                            <time datetime="2022-07-08 21:12">Gisteren om 21:12</time>
                    
                    
                    Elise Mertens en Shuai Zhang geplaatst voor dubbelfinale Wimbledon
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_96768706" >
                    
                            <time datetime="2022-07-08 20:47">Gisteren om 20:47</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De Plank ontziet niets of niemand
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220708_96131322" >
                    
                            <time datetime="2022-07-08 19:00">Gisteren om 19:00</time>
                    
                    
                    Djokovic zet setverlies tegen thuisspeler Norrie recht en plaatst zich voor finale Wimbledon
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220702_95377082" >
                    
                            <time datetime="2022-07-09 06:00">Vandaag om 06:00</time>
                    
                    
                    Wat eten we volgende week? Crowdpleasers, en knapperige focaccia
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] 6e332d54-0846-44ce-bc2f-78dd80ef310f -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  6689e921-42ce-4441-be44-335e86c2063e --><style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>

<!--[END-block-widget] 6689e921-42ce-4441-be44-335e86c2063e --><!--[START-block-widget]  d14b56a7-49e8-43fc-aa6f-d19faab953da --><div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<!--[END-block-widget] d14b56a7-49e8-43fc-aa6f-d19faab953da --><!--[START-block-widget]  af15bb82-0a14-4407-b583-aa745b38a674 --><!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<!--[END-block-widget] af15bb82-0a14-4407-b583-aa745b38a674 --><!--[START-block-widget]  f26d69c8-e759-45d1-bbfa-70cecf7db12e --><div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<!--[END-block-widget] f26d69c8-e759-45d1-bbfa-70cecf7db12e --><!--[START-block-widget]  db31b62b-ff08-48ea-946a-78ff24862522 --><div data-mht-widget="cross-|-sportwereld">

<div class="widget ">
    
    <header class="widget__header">
        <h5 class="widget__header padder--y0"><a href="//www.nieuwsblad.be/sportwereld/?utm_source=standaard&utm_campaign=crosspromosw&utm_medium=logo"><i class="brand--sportwereld brand--small" target="_blank">Voetbal</i></a></h5>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="In de hoek waar de klappen vallen: Thibaut Pinot krijgt vuist van Trek-verzorger in het gezicht en moet achtervolgen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220709_95447551?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw">

    <a href="https://www.nieuwsblad.be/cnt/dmf20220709_95447551?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/b4f9f57b-9837-44d6-bb54-792802bc5726_6c8498cfa25c01bfcb6baf5c2411067ae8f80fed.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="In de hoek waar de klappen vallen: Thibaut Pinot krijgt vuist van Trek-verzorger in het gezicht en moet achtervolgen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>In de hoek waar de klappen vallen: Thibaut Pinot krijgt vuist van Trek-verzorger in het gezicht en moet achtervolgen</span>
</h1>

                <div class="intro">
                   <p><span class=" kleur">Thibaut Pinot was naar de Ronde van Frankrijk afgezakt om Tadej Pogacar het ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="VIDEO. Etappe ging dramatisch van start: Gele trui en andere favorieten betrokken in massale valpartij" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220709_94240053?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw">

    <a href="https://www.nieuwsblad.be/cnt/dmf20220709_94240053?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/728b3f37-2bf2-48eb-b82d-09ea8621438c_60be63646d044d30f7fd68fda2fc38672ce11b38.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="VIDEO. Etappe ging dramatisch van start: Gele trui en andere favorieten betrokken in massale valpartij" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>VIDEO. Etappe ging dramatisch van start: Gele trui en andere favorieten betrokken in massale valpartij</span>
</h1>

                <div class="intro">
                   <p><span class=" kleur">Een slechtere start voor een etappe in de Ronde van Frankrijk was haast niet...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="AAN DE START. Van Aert wil ook vandaag zijn groene trui laten schitteren: “De kans dat ik win? Die bestaat zeker”, Wellens: “Heel onze ploeg wil in de aanval”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220709_94166483?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw">

    <a href="https://www.nieuwsblad.be/cnt/dmf20220709_94166483?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/9014c439-95c2-4583-86b7-ec6afdcd5dfe_7b6eeeab00125df04bf193a593287bccacef6f3e.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="AAN DE START. Van Aert wil ook vandaag zijn groene trui laten schitteren: “De kans dat ik win? Die bestaat zeker”, Wellens: “Heel onze ploeg wil in de aanval”" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>AAN DE START. Van Aert wil ook vandaag zijn groene trui laten schitteren: “De kans dat ik win? Die bestaat zeker”, Wellens: “Heel onze ploeg wil in de aanval”</span>
</h1>

                <div class="intro">
                   <p><span class=" kleur">Zaterdag werkt het Tourpeloton de rit naar het Zwitserse Lausanne af. Op pap...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        </b>
    </footer>
    
</div>

</div><!--[END-block-widget] db31b62b-ff08-48ea-946a-78ff24862522 --><!--[START-block-widget]  5ed0b7f1-bf39-4f57-8716-202d95e4f6f4 --><div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<!--[END-block-widget] 5ed0b7f1-bf39-4f57-8716-202d95e4f6f4 -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  29f8de87-7b8e-4951-a70b-13722a57c715 --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Is muziek parels voor de zwijnen? Vlaanderen investeert 75.000 euro" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220707_97680328">

    <a href="https://www.standaard.be/cnt/dmf20220707_97680328" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/07/07/defd12b3-aa01-465c-a49c-fcddbcc94a52.jpg?height=176&width=176&mode=crop&scale=both" alt="Is muziek parels voor de zwijnen? Vlaanderen investeert 75.000 euro" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Is muziek parels voor de zwijnen? Vlaanderen investeert 75.000 euro</span>
</h1>

                <div class="intro">
                   <p>Varkens presteren beter wanneer ze op tijd en stond een streepje muziek te horen krijgen. Dat zegt a...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe de mens zijn microben temde" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220707_97678961">

    <a href="https://www.standaard.be/cnt/dmf20220707_97678961" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/07/07/ef809f75-6329-4d64-b899-e3bb48f6cfa5.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe de mens zijn microben temde" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe de mens zijn microben temde</span>
</h1>

                <div class="intro">
                   <p>Zoals de mens de wolf in een hond veranderde en wilde grassen tot graan omvormde, zo domesticeerde h...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘In de verte blijft het geluid van artillerie doorrazen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220706_97994003">

    <a href="https://www.standaard.be/cnt/dmf20220706_97994003" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/07/06/c5cf773c-a8cd-4480-828a-59e5d0aa2878.jpg?height=176&width=176&mode=crop&scale=both" alt="‘In de verte blijft het geluid van artillerie doorrazen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘In de verte blijft het geluid van artillerie doorrazen’</span>
</h1>

                <div class="intro">
                   <p>De oorlog maakte van Oekraïne een lappendeken. Verwoesting en heropbouw, vlucht en terugkeer wissele...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Tour de France: ‘Binche was altijd al een wielerstad’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220706_97993888">

    <a href="https://www.standaard.be/cnt/dmf20220706_97993888" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/07/06/134f6f3c-eb20-43f6-82cc-98a2e55a389e.jpg?height=176&width=176&mode=crop&scale=both" alt="Tour de France: ‘Binche was altijd al een wielerstad’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Tour de France: ‘Binche was altijd al een wielerstad’</span>
</h1>

                <div class="intro">
                   <p>Binche maakte zich woensdag op voor een tweede etappestart in drie jaar tijd. De stad is de enige st...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 29f8de87-7b8e-4951-a70b-13722a57c715 --><!--[START-block-widget]  a8280efb-1934-4a55-95d6-5aaec0041bdb --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] a8280efb-1934-4a55-95d6-5aaec0041bdb -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220709T173602" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220709T173602" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220709T173602" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220709T173602" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220709T173602" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220709T173602" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220709T173602" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220709T173602" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220709T173602" type="module"></script>
</body>
</html>