

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Drie doden en elf gewonden bij schietpartij in Philadelphia | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220605_92791435" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220605_92791435" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220605_92791435" />
    <meta name="cXenseParse:mhu-article_author" content="msn" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220605_92791435" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur openden in een uitgaansbuurt in Philadelphia, in de staat Pennsylvania. " />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur opende..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Drie doden en elf gewonden bij schietpartij in Philadelphia" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220605_92791435?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220605_92791435?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-06-05T07:00:37.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur openden in een uitgaansbuurt in Philadelphia, in de staat Pennsylvania. " />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1536" />    
    <meta property="og:image:width" content="2048" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Drie doden en elf gewonden bij schietpartij in Philadelphia" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220605_92791435" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"msn",article_bodycharcount:4005,article_positive:true,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/drie doden en elf gewonden bij schietpartij in philadelphia",article_cimpage_free:"buitenland/unknown/drie doden en elf gewonden bij schietpartij in philadelphia",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20220605_92791435",article_introcharcount:230,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_paper:2,article_publicationdate:"20220605",article_publicationtime:"9:00",article_ispluslayout:false,article_source:"",article_sourceoforigin:"bc967389-2ae1-43d9-bd1d-ec5d363f45df",article_title:"Drie doden en elf gewonden bij schietpartij in Philadelphia",article_type:"newspaper",article_externalid:"5252ff30-e49e-11ec-a500-8d0dc3092b98",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20220605_92791435&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/ds-mobile/homepage|ds-live/ds-mobile/homepage/headlines-1",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20220605T103602",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","paywall_metering_v2","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","accountConsent_showPopups","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","paywall_bypassPaywallForBots","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/drie doden en elf gewonden bij schietpartij in philadelphia"'], pp_gemius_use_cmp = true, pp_gemius_cmp_timeout = Infinity, pp_gemius_cmp_purposes = {1:[1,5],2:[1,8,9,10]};
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'large_leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle_native':[[300,250],'fluid'],'medium_rectangle_outstream':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'halfpage_skyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'webshop':[[300,250]],'wallpaper':[[1,1]],'medium_rectangle_native':[[300,250]],'cba':[[3,3],'fluid']};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2NTQ0MTgzODQsImV4cCI6MTY1NDQyNTU4NCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.RO9tdi4bn4DWxZo59eWGiiqXm-QMQZKdzDQ00GNNnIJyIfARMIXMsS3Pz0cIJNX3twRlcP_-ZExmn8bp9qeW5GvGD3xd7Vk1LlbsLE61YkzuWzbAeXmaBwIVjF3R2sofgXoorPHvH_WMMeSTc_95LrdC1OmmijTteFqSKxeg5m4aljGh-kAsYYfhwL83OL9WicuNpBgbDbHA79xNCw6hMv0tL3S9coGWVgzH9dKLMqz03VtlYvyuwm4OjD0eNRWVFOcmbbCcZbJQlQCgbURtrNVkmUB3nWQXQ5MZBeNXBH7J3FOIQdYTHdh4UeZ79BquHKrxjBADylKgeNjZ8wfz4Q";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20220605T103602'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220605T103602" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220605T103602" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220605T103602"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220605T103602" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220605T103602" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220605_92791435"
      },
      "headline": "Drie doden en elf gewonden bij schietpartij in Philadelphia",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-06-05T09:00:37+02:00",
      "dateModified": "2022-06-05T09:00:37+02:00",
      "author": {
        "@type": "Person",
        "name": "msn"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur openden in een uitgaansbuurt in Philadelphia, in de staat Pennsylvania. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-06-05T08:42:04.4600751Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220605_92791435"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220605T103602" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220605T103602'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 8bd529f2-f3b6-4927-9731-36cb341a2654 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  ca251001-2df9-42df-bdd5-0f082c6305d9 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] ca251001-2df9-42df-bdd5-0f082c6305d9 --><!--[START-block-widget]  80e9c5b2-f316-4c6a-b44d-d0957222dda1 --><div id="warningMSG"></div>

<!--[END-block-widget] 80e9c5b2-f316-4c6a-b44d-d0957222dda1 --><!--[START-block-widget]  d1480914-d8da-409a-ae53-df8734097b35 -->

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<!--[END-block-widget] d1480914-d8da-409a-ae53-df8734097b35 --><!--[START-block-widget]  a1df4b23-76f2-4389-a8bf-2d1e48acf6c8 -->

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Drie doden en elf gewonden bij schietpartij in Philadelphia</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-06-05 09:00+02:00" class="blend-in">Vandaag om 09:00</time>

                
                        door <span>msn</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] a1df4b23-76f2-4389-a8bf-2d1e48acf6c8 --><!--[START-block-widget]  3e956d4a-c625-49c8-8db0-5cac10da087d --><!--[END-block-widget] 3e956d4a-c625-49c8-8db0-5cac10da087d -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  3368cff7-4026-470e-b489-000f77e6d9d8 -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg"
     data-article-photosetcount="0"
     data-article-intro="Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur openden in een uitgaansbuurt in Philadelphia, in de staat Pennsylvania. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220605_92791435"
     data-article-title="Drie doden en elf gewonden bij schietpartij in Philadelphia"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220605_92791435"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220605_92791435"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Drie doden en elf gewonden bij schietpartij in Philadelphia"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220605_92791435" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Drie doden en elf gewonden bij schietpartij in Philadelphia &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220605_92791435"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg?maxheight=416&maxwidth=568&scale=both" height="416"
            width="554" alt="Drie doden en elf gewonden bij schietpartij in Philadelphia">
        
        <figcaption>
            Politie heeft de buurt afgezet na de schietpartij. 
            
            <span class="article-picture-credits">Foto:
                 Max M. Marin/Twitter</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur openden in een uitgaansbuurt in Philadelphia, in de staat Pennsylvania. </p>

        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    <p>De schietpartij gebeurde rond 23.30 uur plaatselijke tijd, ter hoogte van Fourth Street en South Street. Omdat het een drukke uitgaansbuurt is, patrouilleerden er zoals steeds op zaterdagavond politieagenten in de buurt. Verschillende agenten waren dan ook snel ter plaatse en zagen verschillende schutters. Een agent opende het vuur op een van de schutters, maar het is nog niet duidelijk of die is uitgeschakeld. De politie heeft nog niemand opgepakt.</p>
<p>Een van de daders liet zijn wapen, dat een extra groot kogelmagazijn had, vallen. In de buurt van het incident zijn minstens twee wapens gevonden, het gaat om semi-automatische pistolen.</p>
<p>   • <b><a href="https://www.standaard.be/cnt/dmf20220531_97590759" class="">Opinie | In de VS heerst een witte, racistische oorlogscultus</a></b></p>
<p>Volgens de politie waren er op het moment van de schietpartij honderden mensen op straat in South Street. Eric Walsh, die op het moment van de schietpartij het terras van bar O’ Neals aan het opruimen was, getuigt aan de krant <i>The Philadelphia Inquirer</i> over de schietpartij. ‘Mensen kwamen het terras opgerend met bloedspatten op hun witte sneakers en schaafwonden aan knieën en ellebogen. We  hebben snel serviettes samengepropt, natgemaakt en uitgedeeld. Het was chaos.’</p>
<div class="embed embed--twitter common-components-socialembed_socialembed--twittertimeline"><div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Saturday night in Philadelphia. A mass shooting on 4th &amp; South Street with reports of nearly a dozen people shot. I’m on scene where police have cordoned off the popular weekend strip, a trail of what appears to be blood snaking along the sidewalk in front of a Rita’s Water Ice. <a href="https://t.co/mkUoTvgy2I">pic.twitter.com/mkUoTvgy2I</a></p>&mdash; Max M. Marin (@MaxMMarin) <a href="https://twitter.com/MaxMMarin/status/1533319553484201986?ref_src=twsrc%5Etfw">June 5, 2022</a></blockquote></div>

</div>
<p>De gewonden zijn naar plaatselijke ziekenhuizen overgebracht. Hoe ze er aan toe zijn is niet bekend. De dodelijke slachtoffers zijn twee mannen en een vrouw.</p>
<div class="widget archive-list archive--abo" style="background-color: #fff !important;padding: 0 !important; margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative; overflow: hidden;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Lees ook</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20220526_97726064"><div><img style="float:left;width:32%;margin-bottom: 2rem; margin-top:0;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2022/05/27/2c0c729c-dd1a-11ec-b96f-952a1a4da6fc.jpg?crop=(35.92815,23.9526,1473.069,982.0313)&cropxunits=1509&cropyunits=1006&width=768&format=jpg"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;align-items:center;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="27/05/2022">27/05/2022</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.66rem !important;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>In cijfers | De VS blijven het meest wapengekke land ter wereld</strong></p></div></a></li></ul></div>
<p></p>

    </div>

    
</article><!--[END-block-widget] 3368cff7-4026-470e-b489-000f77e6d9d8 --><!--[START-block-widget]  d8675f07-708e-471f-abab-6b900ad1ebfa --><style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	









<!--[END-block-widget] d8675f07-708e-471f-abab-6b900ad1ebfa --><!--[START-block-widget]  cd0a28fa-b121-48d7-a8e6-dc5a1344d9ee -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] cd0a28fa-b121-48d7-a8e6-dc5a1344d9ee --><!--[START-block-widget]  0d2d5777-4a2d-414f-83a9-50ac942cc4c8 --><div id="tolpoort"></div>

<!--[END-block-widget] 0d2d5777-4a2d-414f-83a9-50ac942cc4c8 --><!--[START-block-widget]  fa9a0e73-fa9a-49f3-b9b9-5fb1a4d42b36 --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] fa9a0e73-fa9a-49f3-b9b9-5fb1a4d42b36 -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  63a39feb-58c9-4b66-a4a1-0a6d0ddee3a8 --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] 63a39feb-58c9-4b66-a4a1-0a6d0ddee3a8 --><!--[START-block-widget]  936fe515-e7c1-456a-bb31-22f43859d43e --><!--[END-block-widget] 936fe515-e7c1-456a-bb31-22f43859d43e --><!--[START-block-widget]  6b88f5a1-d054-4f7f-a4bb-37a71307b26d --><!--[END-block-widget] 6b88f5a1-d054-4f7f-a4bb-37a71307b26d --><!--[START-block-widget]  abf35a76-f25b-4ac9-a8a4-29db621f05af --><!--[END-block-widget] abf35a76-f25b-4ac9-a8a4-29db621f05af --><!--[START-block-widget]  3a10d9ee-48ed-4b35-b5b1-c10ecc219636 -->

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/06/05/110e6df1-0506-4fb2-999b-89f0f45299a2.jpg"
     data-article-photosetcount="0"
     data-article-intro="Opnieuw was er een ‘mass shooting’ in de Verenigde Staten. Dit keer vielen er zeker drie doden en elf gewonden toen verschillende schutters het vuur openden in een uitgaansbuurt in Philadelphia, in de staat Pennsylvania. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220605_92791435"
     data-article-title="Drie doden en elf gewonden bij schietpartij in Philadelphia"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220605_92791435?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220605_92791435?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Drie doden en elf gewonden bij schietpartij in Philadelphia"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220605_92791435" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Drie doden en elf gewonden bij schietpartij in Philadelphia &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220605_92791435%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!--[END-block-widget] 3a10d9ee-48ed-4b35-b5b1-c10ecc219636 --><!--[START-block-widget]  5af280ed-e00f-4071-a5f6-0770820caa72 --><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    align-items: center;
    justify-content: flex-end;
}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>

<!--[END-block-widget] 5af280ed-e00f-4071-a5f6-0770820caa72 --><!--[START-block-widget]  8bdb7421-80a3-41ae-8351-5428c7dc2e32 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 8bdb7421-80a3-41ae-8351-5428c7dc2e32 --><!--[START-block-widget]  dd51c2e5-e2e7-4a8e-a781-0b323f21d933 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] dd51c2e5-e2e7-4a8e-a781-0b323f21d933 --><!--[START-block-widget]  ba2bd982-9f56-4e03-bc87-343f7a93d3f5 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] ba2bd982-9f56-4e03-bc87-343f7a93d3f5 --><!--[START-block-widget]  5d9995c0-3e89-4736-a004-cc45e2d23fb1 --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 5d9995c0-3e89-4736-a004-cc45e2d23fb1 --><!--[START-block-widget]  15532d1b-b5df-4646-a4b4-b7cef26ce551 --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220605_92170900" >
                    
                            <time datetime="2022-06-05 07:45">Vandaag om 07:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    KMI waarschuwt voor lokaal, hevig onweer
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_97272039" >
                    
                            <time datetime="2022-06-04 22:06">Gisteren om 22:06</time>
                    
                    
                    KLM schrapt vluchten naar te druk Schiphol
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_97173038" >
                    
                            <time datetime="2022-06-04 21:48">Gisteren om 21:48</time>
                    
                    
                    Opnieuw gevaarlijke xtc-pil ontdekt op Extrema Outdoor
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_91442110" >
                    
                            <time datetime="2022-06-04 18:23">Gisteren om 18:23</time>
                    
                    
                    Vanavond kans op hevig onweer: KMI kondigt code geel af, noodnummer 1722 actief
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220605_92791435" >
                    
                            <time datetime="2022-06-05 09:00">Vandaag om 09:00</time>
                    
                    
                    Drie doden en elf gewonden bij schietpartij in Philadelphia
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220605_92355184" >
                    
                            <time datetime="2022-06-05 08:10">Vandaag om 08:10</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    In Geleen heerst ongeloof nadat Gino (9) er dood werd teruggevonden: ‘We voelen ons hier niet meer veilig’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-06-05 07:30">Vandaag om 07:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | Oekraïne niet opgezet met uitspraken Macron - Explosies in Kiev
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_96629770" >
                    
                            <time datetime="2022-06-04 20:19">Gisteren om 20:19</time>
                    
                    
                    Amazon-oprichter Bezos stuurt opnieuw zes mensen de ruimte in
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_95970959" >
                    
                            <time datetime="2022-06-04 18:07">Gisteren om 18:07</time>
                    
                    
                    Man die werd beschuldigd van vergiftiging Litvinenko sterft aan covid
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_92400335" >
                    
                            <time datetime="2022-06-04 16:44">Gisteren om 16:44</time>
                    
                    
                    Nederlandse politie bevestigt: 9-jarige Gino dood teruggevonden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_94661479" >
                    
                            <time datetime="2022-06-04 14:49">Gisteren om 14:49</time>
                    
                    
                    Vijfde dode na treinontsporing in zuiden van Duitsland
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_94957763" >
                    
                            <time datetime="2022-06-04 14:37">Gisteren om 14:37</time>
                    
                    
                    Feesten zonder de Queen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_94306437" >
                    
                            <time datetime="2022-06-04 13:56">Gisteren om 13:56</time>
                    
                    
                    ‘Rusland lijdt serieuze verliezen in Severodonetsk’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_94102824" >
                    
                            <time datetime="2022-06-04 13:28">Gisteren om 13:28</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Primeur: albino galapagosreuzenschildpad geboren in Zwitserse zoo
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_93447954" >
                    
                            <time datetime="2022-06-04 11:38">Gisteren om 11:38</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Everzwijn zet Spaans strand op stelten en bijt een vrouw
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_98324265" >
                    
                            <time datetime="2022-06-05 01:00">Vandaag om 01:00</time>
                    
                    
                    Koreaanse Hayoung Choi wint Koningin Elisabethwedstrijd
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_96507651" >
                    
                            <time datetime="2022-06-04 22:42">Gisteren om 22:42</time>
                    
                    
                    Nations League | Italië en Duitsland delen de buit, Engeland verliest in Hongarije
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_97103756" >
                    
                            <time datetime="2022-06-04 21:39">Gisteren om 21:39</time>
                    
                    
                    Thibaut Courtois stapt in het huwelijksbootje
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_96896416" >
                    
                            <time datetime="2022-06-04 21:06">Gisteren om 21:06</time>
                    
                    
                    Arevalo en Rojer kloppen Dodig en Krajicek in finale dubbelspel Roland Garros
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_95596965" >
                    
                            <time datetime="2022-06-04 17:23">Gisteren om 17:23</time>
                    
                    
                    Arnaud De Lie sprint naar overwinning in Heistse Pijl
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_95514171" >
                    
                            <time datetime="2022-06-04 17:18">Gisteren om 17:18</time>
                    
                    
                    Iga Swiatek, de nieuwe koningin van Parijs
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_95174305" >
                    
                            <time datetime="2022-06-04 16:09">Gisteren om 16:09</time>
                    
                    
                    Makkelijke zege van Swiatek op Roland Garros
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220604_93741694" >
                    
                            <time datetime="2022-06-04 12:11">Gisteren om 12:11</time>
                    
                    
                    ‘Superhit van Mariah Carey is plagiaat’ - althans de titel
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] 15532d1b-b5df-4646-a4b4-b7cef26ce551 -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  dfc11696-0c05-4a74-bc71-7f5236a48d5c --><div data-mht-widget="tag-rechterpipe-1">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  67767182-7e33-48a3-bc4f-63137cc93a57 -->
        

        <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <!--[END-widgetgroup-widget]  67767182-7e33-48a3-bc4f-63137cc93a57 -->    
    
         <!--[START-widgetgroup-widget]  440ab75c-e919-46a1-9ffd-aa2fca3eaa68 -->
        

        
        <div data-mht-widget="dfp-|-medium_rectangle_native-t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  440ab75c-e919-46a1-9ffd-aa2fca3eaa68 -->    
    
         <!--[START-widgetgroup-widget]  7f0e8788-6f36-4e4b-9643-82748ec30ddf -->
        

        
        <div data-mht-widget="recent-|-context">

            
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Drie doden en elf gewonden bij schietpartij in Philadelphia" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220605_92791435">
            
            <a href="https://www.standaard.be/cnt/dmf20220605_92791435"><time datetime="09:00">09:00</time>
                
                <span data-vr-headline>Drie doden en elf gewonden bij schietpartij in Philadelphia</span></a>
        </li>
    
        <li class="list__item-2 list__item--plus" 
            data-vr-contentbox="In Geleen heerst ongeloof nadat Gino (9) er dood werd teruggevonden: ‘We voelen ons hier niet meer veilig’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220605_92355184">
            
            <a href="https://www.standaard.be/cnt/dmf20220605_92355184"><time datetime="08:10">08:10</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>In Geleen heerst ongeloof nadat Gino (9) er dood werd teruggevonden: ‘We voelen ons hier niet meer veilig’</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Live Oekra&#239;ne | Oekra&#239;ne niet opgezet met uitspraken Macron - Explosies in Kiev" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">
            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113"><time datetime="07:30">07:30</time>
                
                <span data-vr-headline>Live Oekraïne | Oekraïne niet opgezet met uitspraken Macron - Explosies in Kiev</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Amazon-oprichter Bezos stuurt opnieuw zes mensen de ruimte in" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220604_96629770">
            
            <a href="https://www.standaard.be/cnt/dmf20220604_96629770"><time datetime="20:19">20:19</time>
                
                <span data-vr-headline>Amazon-oprichter Bezos stuurt opnieuw zes mensen de ruimte in</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Man die werd beschuldigd van vergiftiging Litvinenko sterft aan covid" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220604_95970959">
            
            <a href="https://www.standaard.be/cnt/dmf20220604_95970959"><time datetime="18:07">18:07</time>
                
                <span data-vr-headline>Man die werd beschuldigd van vergiftiging Litvinenko sterft aan covid</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Live Oekra&#239;ne | Oekra&#239;ne niet opgezet met uitspraken Macron - Explosies in Kiev" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">

            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113">
                
                <span data-vr-headline>Live Oekraïne | Oekraïne niet opgezet met uitspraken Macron - Explosies in Kiev</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Nederlandse politie bevestigt: 9-jarige Gino dood teruggevonden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220604_92400335">

            
            <a href="https://www.standaard.be/cnt/dmf20220604_92400335">
                
                <span data-vr-headline>Nederlandse politie bevestigt: 9-jarige Gino dood teruggevonden</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="‘Rusland lijdt serieuze verliezen in Severodonetsk’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220604_94306437">

            
            <a href="https://www.standaard.be/cnt/dmf20220604_94306437">
                
                <span data-vr-headline>‘Rusland lijdt serieuze verliezen in Severodonetsk’</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Everzwijn zet Spaans strand op stelten en bijt een vrouw" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220604_93447954">

            
            <a href="https://www.standaard.be/cnt/dmf20220604_93447954">
                
                <span data-vr-headline>Everzwijn zet Spaans strand op stelten en bijt een vrouw</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Feesten zonder de Queen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220604_94957763">

            
            <a href="https://www.standaard.be/cnt/dmf20220604_94957763">
                
                <span data-vr-headline>Feesten zonder de Queen</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  7f0e8788-6f36-4e4b-9643-82748ec30ddf -->    
    
         <!--[START-widgetgroup-widget]  05eb4b96-bdca-4ae4-8c1f-6019d8e81b6b -->
        

        <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <!--[END-widgetgroup-widget]  05eb4b96-bdca-4ae4-8c1f-6019d8e81b6b -->    
    
         <!--[START-widgetgroup-widget]  7901d040-1198-422e-966f-0707c1971dc0 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  7901d040-1198-422e-966f-0707c1971dc0 -->    
    
         <!--[START-widgetgroup-widget]  1fd64bd5-aa57-459b-80d9-99579622efda -->
        

        
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">

            
<div class="widget widget-particles  " 
    data-id="1fd64bd5-aa57-459b-80d9-99579622efda"
    data-url="https://www.standaard.be/api/particles/1fd64bd5-aa57-459b-80d9-99579622efda/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?articleid=dmf20220605_92791435&externalid=5252ff30-e49e-11ec-a500-8d0dc3092b98"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	




    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  1fd64bd5-aa57-459b-80d9-99579622efda -->    
    
         <!--[START-widgetgroup-widget]  3c0c94ca-c624-46f1-86f3-017e414bffa2 -->
        

        
        <div data-mht-widget="dagelijkse-nieuwsbrief:-oorlog-oekraïne">

            

<script id="suggestions-1130dda6-cac4-4787-ab7e-1bcf9b79e6eb" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Dagelijkse nieuwsbrief: oorlog Oekraïne"
    data-description="Blijf op de hoogte van de ontwikkelingen in Oekraïne met deze nieuwsbrief."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-1130dda6-cac4-4787-ab7e-1bcf9b79e6eb"
    data-serv-code="SERV_AC_DS_OEKRAINEBIS"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  3c0c94ca-c624-46f1-86f3-017e414bffa2 -->    
    
         <!--[START-widgetgroup-widget]  3a679c78-1457-46ec-a31b-0a0b9940344b -->
        

        <!--START NIEUWSALERT -->
    

        <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " data-vr-contentbox-url="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
            <a href="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" target="_self">
                
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/06/nieuwsapp_extracull.png?height=90&width=90&mode=crop&scale=both" alt="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " width="90" height="90">
        
                <div class="article__body">
                    
        <h1 class="article__header">
                
            <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Krijg een bericht bij belangrijk nieuws met onze app DS Nieuws </span>
        </h1>
        
        <span class="link link--proceed">Download de app
            <svg class="icon icon-chevron-right">
                <switch>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                </switch>
            </svg>
        </span>
        
        
                </div>
            </a>
            
        </article>
        <!-- END NIEUWSALERT -->


        <!--[END-widgetgroup-widget]  3a679c78-1457-46ec-a31b-0a0b9940344b -->    
    
         <!--[START-widgetgroup-widget]  b228cb4e-3fd0-4a92-aa1e-290444794122 -->
        

        <br/><a href="https://aboshop.standaard.be/actie/promo?utm_campaign=actieflow&utm_source=standaard&utm_medium=banner-liveblogverkiezingenfrankrijk" target="_blank">
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/22/300x250_IMU_1_(003).jpg" class="rwd-img" style="margin:0 auto;">
</a>





        <!--[END-widgetgroup-widget]  b228cb4e-3fd0-4a92-aa1e-290444794122 -->    
    
         <!--[START-widgetgroup-widget]  f7725e47-66a9-4ba1-96ff-d939f9298b23 -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  f7725e47-66a9-4ba1-96ff-d939f9298b23 -->    
    
         <!--[START-widgetgroup-widget]  cc69e29f-c92c-4eca-a741-1e87217ede96 -->
        

        
        <div data-mht-widget="ds-podcasts-|-article-list">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Podcast | Belgi&#235;-Nederland: de match die we niet willen en niet gaan verliezen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220602_94897756">

    <a href="https://www.standaard.be/cnt/dmf20220602_94897756" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/c2dedf5d-85a9-4d95-bf52-4373ee1e5691.jpg?height=176&width=176&mode=crop&scale=both" alt="Podcast | België-Nederland: de match die we niet willen en niet gaan verliezen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Podcast | België-Nederland: de match die we niet willen en niet gaan verliezen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Podcast | Waarom zouden we nog meer geld uitgeven aan het leger?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220601_95029887">

    <a href="https://www.standaard.be/cnt/dmf20220601_95029887" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/01/32264f3e-6236-4851-815b-c0dfe9a0f583.jpg?height=176&width=176&mode=crop&scale=both" alt="Podcast | Waarom zouden we nog meer geld uitgeven aan het leger?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Podcast | Waarom zouden we nog meer geld uitgeven aan het leger?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  cc69e29f-c92c-4eca-a741-1e87217ede96 -->    
    
         <!--[START-widgetgroup-widget]  67c3454f-8ee5-438b-b9d8-e0a88bb7b035 -->
        

        
        <div data-mht-widget="dpf-|-ad_medium_rectangle_native-b2">

            

    <div id="ad_rectangle_native-b2" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  67c3454f-8ee5-438b-b9d8-e0a88bb7b035 -->    
    
    
</section></div><!--[END-block-widget] dfc11696-0c05-4a74-bc71-7f5236a48d5c --><!--[START-block-widget]  b896f331-0941-4389-a263-8e5ef003ec4c --><div data-mht-widget="cultuur-tips-gids">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7129a776-cef6-4b4f-8eab-95daef9da02c -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  7129a776-cef6-4b4f-8eab-95daef9da02c -->    
    
         <!--[START-widgetgroup-widget]  61382915-547c-41d8-ae2b-68d08e5fcfb1 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Een volmondig ja tegen het leven. De albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220602_96318439">

    <a href="https://www.standaard.be/cnt/dmf20220602_96318439" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/09de48cf-c33c-4c28-8bd4-f91e5ce3c5b2.jpg?height=176&width=176&mode=crop&scale=both" alt="Een volmondig ja tegen het leven. De albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een volmondig ja tegen het leven. De albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  61382915-547c-41d8-ae2b-68d08e5fcfb1 -->    
    
    
</section></div><!--[END-block-widget] b896f331-0941-4389-a263-8e5ef003ec4c --><!--[START-block-widget]  0cc799d7-93f9-4668-8c48-b0329d43a940 --><div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9b057aaa-1a1f-4587-8baf-e6e733f4c6a8 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  9b057aaa-1a1f-4587-8baf-e6e733f4c6a8 -->    
    
    
</section></div><!--[END-block-widget] 0cc799d7-93f9-4668-8c48-b0329d43a940 --><!--[START-block-widget]  6e9d3150-8268-4541-99b6-86735e4e291d --><div data-mht-widget="tag-rechterpipe-2">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3ea28b77-9211-434c-b146-236862329d62 -->
        

        
        <div data-mht-widget="perso-dso-www-|-buitenland-art-detail-|-buitenland-plus">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Bosni&#235; en Herzegovina voelen gevolgen oorlog in Oekra&#239;ne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97696470">

    <a href="https://www.standaard.be/cnt/dmf20220603_97696470" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/03f6de3b-8662-439e-b140-6f4d4a997115.jpg?height=176&width=352&mode=crop&scale=both" alt="Bosnië en Herzegovina voelen gevolgen oorlog in Oekraïne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bosnië en Herzegovina voelen gevolgen oorlog in Oekraïne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Wij hebben IS bestreden en geleden voor de hele wereld’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97695206">

    <a href="https://www.standaard.be/cnt/dmf20220603_97695206" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/df79ee7a-6569-4f4f-bae6-7d9d6c35bd06.jpg?height=176&width=352&mode=crop&scale=both" alt="‘Wij hebben IS bestreden en geleden voor de hele wereld’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Wij hebben IS bestreden en geleden voor de hele wereld’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Poetin heeft kanker, Poetin heeft geen kanker" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97694887">

    <a href="https://www.standaard.be/cnt/dmf20220603_97694887" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/ef55cce7-8233-4cc8-98dd-21a56d37b16b.jpg?height=176&width=352&mode=crop&scale=both" alt="Poetin heeft kanker, Poetin heeft geen kanker" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Poetin heeft kanker, Poetin heeft geen kanker</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  3ea28b77-9211-434c-b146-236862329d62 -->    
    
         <!--[START-widgetgroup-widget]  53298fbb-ae5a-45a5-b398-de273dc56145 -->
        

        <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <!--[END-widgetgroup-widget]  53298fbb-ae5a-45a5-b398-de273dc56145 -->    
    
         <!--[START-widgetgroup-widget]  4ac38357-4a94-4fec-8cec-a12e7ce720c3 -->
        

        
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">

            

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Reportage | Hongersnood in Somaliland: &#39;Veel baby&#39;s zijn te zwak om nog te huilen&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220602_96319264">

    <a href="https://www.standaard.be/cnt/dmf20220602_96319264" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/248013dc-b0c8-4cad-949a-cc362e2dfd88.jpg?height=176&width=176&mode=crop&scale=both" alt="Reportage | Hongersnood in Somaliland: 'Veel baby's zijn te zwak om nog te huilen'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Reportage | Hongersnood in Somaliland: 'Veel baby's zijn te zwak om nog te huilen'</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bosni&#235; en Herzegovina voelen gevolgen oorlog in Oekra&#239;ne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97696470">

    <a href="https://www.standaard.be/cnt/dmf20220603_97696470" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/03f6de3b-8662-439e-b140-6f4d4a997115.jpg?height=176&width=176&mode=crop&scale=both" alt="Bosnië en Herzegovina voelen gevolgen oorlog in Oekraïne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bosnië en Herzegovina voelen gevolgen oorlog in Oekraïne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Chef-kok Tom Van Lysebettens: ‘Die kanker is kut, maar stoppen is&#160;geen&#160;optie’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97694048">

    <a href="https://www.standaard.be/cnt/dmf20220603_97694048" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/ef4e1a59-624b-4b9f-a857-b8a75ef60999.jpg?height=176&width=176&mode=crop&scale=both" alt="Chef-kok Tom Van Lysebettens: ‘Die kanker is kut, maar stoppen is geen optie’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Chef-kok Tom Van Lysebettens: ‘Die kanker is kut, maar stoppen is geen optie’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom Erdogan zich zo onhandelbaar opstelt: hoe meer onzekerheid, hoe meer hij zijn troeven uitspeelt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220602_97749180">

    <a href="https://www.standaard.be/cnt/dmf20220602_97749180" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/359993c2-a82c-4af3-af71-db169a2e9543.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom Erdogan zich zo onhandelbaar opstelt: hoe meer onzekerheid, hoe meer hij zijn troeven uitspeelt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom Erdogan zich zo onhandelbaar opstelt: hoe meer onzekerheid, hoe meer hij zijn troeven uitspeelt</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  4ac38357-4a94-4fec-8cec-a12e7ce720c3 -->    
    
         <!--[START-widgetgroup-widget]  50244edc-8038-4dd3-be9a-78ca02bc85c4 -->
        

        
        <div data-mht-widget="list-|-plus---opinie-en-analyse">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  50244edc-8038-4dd3-be9a-78ca02bc85c4 -->    
    
    
</section></div><!--[END-block-widget] 6e9d3150-8268-4541-99b6-86735e4e291d --><!--[START-block-widget]  4d0a62be-a6b3-4c55-8cf0-d50850af28e9 --><div data-mht-widget="html-|-videoslider-front-small">
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->
</div><!--[END-block-widget] 4d0a62be-a6b3-4c55-8cf0-d50850af28e9 --><!--[START-block-widget]  2376151a-43b2-4301-83c2-b4757ea975b2 --><div data-mht-widget="dfp--|--ad_medium_rectangle_native-b4">

    <div id="ad_medium_rectangle_native-b4" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 2376151a-43b2-4301-83c2-b4757ea975b2 --><!--[START-block-widget]  829a545d-d147-428b-bc75-40b436506f65 --><div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3bd7ebf0-4956-4414-8a4a-45cefa9ad415 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Het loon van een persoonlijk PAB-assistent?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-persoonlijk-pab-assistent-1920-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-persoonlijk-pab-assistent-1920-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/45e0c613-cb7e-4f26-9e70-573b8f1663bd_e2d1721c6d41517d6cef9fae56fddc354a9a9e77.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het loon van een persoonlijk PAB-assistent?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Het loon van een persoonlijk PAB-assistent?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3bd7ebf0-4956-4414-8a4a-45cefa9ad415 -->    
    
         <!--[START-widgetgroup-widget]  e26aa201-d3c3-477b-8b10-a7c02b5b5451 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Word jij afgeblaft op je werk? 1 op de 5 w&#233;l" data-vr-contentbox-url="https://www.jobat.be/nl/art/word-jij-afgeblaft-op-je-werk-1-op-de-5-wel?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/word-jij-afgeblaft-op-je-werk-1-op-de-5-wel?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/f0eff599-0c06-476c-801b-922adf45cc04_ffd322ac4a2724a53197ab1877d67baabef73dd8.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Word jij afgeblaft op je werk? 1 op de 5 wél" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Word jij afgeblaft op je werk? 1 op de 5 wél</span>
</h1>

                <div class="intro">
                   Bijna één op de vijf werknemers werd vorig jaar geconfronteerd met verbaal geweld van collega’s.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e26aa201-d3c3-477b-8b10-a7c02b5b5451 -->    
    
    
</section></div><!--[END-block-widget] 829a545d-d147-428b-bc75-40b436506f65 --><!--[START-block-widget]  235d73ec-d1f0-44a2-ac62-981cd2ce0831 --><div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De nieuwe generatie Ford Mustang: zo klinkt hij!" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/de-nieuwe-generatie-ford-mustang-zo-klinkt-hij-23867/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/de-nieuwe-generatie-ford-mustang-zo-klinkt-hij-23867/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/23867.jpg.640x480_q60_e4036330dd37a3ee2eef7cab7beda28d9a3892c8.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De nieuwe generatie Ford Mustang: zo klinkt hij!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De nieuwe generatie Ford Mustang: zo klinkt hij!</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>

</div><!--[END-block-widget] 235d73ec-d1f0-44a2-ac62-981cd2ce0831 --><!--[START-block-widget]  0661ac10-4d06-43b1-83aa-94245e497232 --><div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e2969beb-9121-4531-96fc-d2920159a2da -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hoeveel kost een zwembad in je tuin?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/06/05/hoeveel-kost-een-zwembad-in-je-tuin/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/06/05/hoeveel-kost-een-zwembad-in-je-tuin/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kost-zwembad-zimmo_44f44c84d1c5a66b55a5d6158569dd60eff6c81d.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoeveel kost een zwembad in je tuin?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoeveel kost een zwembad in je tuin?</span>
</h1>

                <div class="intro">
                   Het is een droom van heel wat mensen: een eigen zwembad in de tuin. Maar wat kost dat precies? En wa...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De 10 grootste renovatiefouten" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/06/03/de-10-grootste-renovatiefouten/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/06/03/de-10-grootste-renovatiefouten/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/fouten-bij-renoveren-b_4371027139cd6a261ff0ee7c15699c14b4a2aea9.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De 10 grootste renovatiefouten" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De 10 grootste renovatiefouten</span>
</h1>

                <div class="intro">
                   “Renoveren, renoveren, wie zijn best doet, zal het leren.” Een vrije interpretatie van het gekende ‘...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dit waren de populairste woningen van mei" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/06/01/de-10-meest-bekeken-woningen-in-mei/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/06/01/de-10-meest-bekeken-woningen-in-mei/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/populairste-woningen-te-koop-b_4b3e34d11a6ea709f7418ac300970bf04e0c30dd.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit waren de populairste woningen van mei" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dit waren de populairste woningen van mei</span>
</h1>

                <div class="intro">
                   Elke maand zijn er enkele huizen die heel wat populairder zijn dan anderen. Waarom is dit precies en...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e2969beb-9121-4531-96fc-d2920159a2da -->    
    
    
</section></div><!--[END-block-widget] 0661ac10-4d06-43b1-83aa-94245e497232 --><!--[START-block-widget]  da0c1c34-49a0-4287-9c53-2d03e43e4dc3 --><div data-mht-widget="dfp-|--ad_medium_rectangle_native-b5">

    <div id="ad_medium_rectangle_native-b5" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] da0c1c34-49a0-4287-9c53-2d03e43e4dc3 -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  7df91253-13f7-4939-8a1e-6dac5e791f38 --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Reportage | Hongersnood in Somaliland: &#39;Veel baby&#39;s zijn te zwak om nog te huilen&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220602_96319264">

    <a href="https://www.standaard.be/cnt/dmf20220602_96319264" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/248013dc-b0c8-4cad-949a-cc362e2dfd88.jpg?height=176&width=176&mode=crop&scale=both" alt="Reportage | Hongersnood in Somaliland: 'Veel baby's zijn te zwak om nog te huilen'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Reportage | Hongersnood in Somaliland: 'Veel baby's zijn te zwak om nog te huilen'</span>
</h1>

                <div class="intro">
                   <p>Eerst sterven de dieren, dan de kinderen. De droogte in de Hoorn van Afrika is de ergste in ruim vee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bosni&#235; en Herzegovina voelen gevolgen oorlog in Oekra&#239;ne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97696470">

    <a href="https://www.standaard.be/cnt/dmf20220603_97696470" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/03f6de3b-8662-439e-b140-6f4d4a997115.jpg?height=176&width=176&mode=crop&scale=both" alt="Bosnië en Herzegovina voelen gevolgen oorlog in Oekraïne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bosnië en Herzegovina voelen gevolgen oorlog in Oekraïne: ‘De extremisten staan klaar om ons opnieuw uit te moorden’</span>
</h1>

                <div class="intro">
                   <p>De oorlog in Oekraïne maakt ook de oorlogsdemonen in Bosnië en Herzegovina opnieuw wakker. Door Poet...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Chef-kok Tom Van Lysebettens: ‘Die kanker is kut, maar stoppen is&#160;geen&#160;optie’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220603_97694048">

    <a href="https://www.standaard.be/cnt/dmf20220603_97694048" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/03/ef4e1a59-624b-4b9f-a857-b8a75ef60999.jpg?height=176&width=176&mode=crop&scale=both" alt="Chef-kok Tom Van Lysebettens: ‘Die kanker is kut, maar stoppen is geen optie’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Chef-kok Tom Van Lysebettens: ‘Die kanker is kut, maar stoppen is geen optie’</span>
</h1>

                <div class="intro">
                   <p>Tom Van Lysebettens en Alison Roels hebben deze week hun restaurant in Gent heropend, voor drie dage...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom Erdogan zich zo onhandelbaar opstelt: hoe meer onzekerheid, hoe meer hij zijn troeven uitspeelt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220602_97749180">

    <a href="https://www.standaard.be/cnt/dmf20220602_97749180" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/06/02/359993c2-a82c-4af3-af71-db169a2e9543.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom Erdogan zich zo onhandelbaar opstelt: hoe meer onzekerheid, hoe meer hij zijn troeven uitspeelt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom Erdogan zich zo onhandelbaar opstelt: hoe meer onzekerheid, hoe meer hij zijn troeven uitspeelt</span>
</h1>

                <div class="intro">
                   <p>Bonje zoeken met de Grieken, de Syrische Koerden en de Zweden: Erdogan stelt zich zo onhandelbaar mo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 7df91253-13f7-4939-8a1e-6dac5e791f38 --><!--[START-block-widget]  c680cdad-1abd-4119-9ca4-97dcf8d06e2c --><div data-mht-widget="list-|-most-read-plus-(shared)">
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->
</div><!--[END-block-widget] c680cdad-1abd-4119-9ca4-97dcf8d06e2c -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  df4a5c0e-ee02-4fa6-ac5f-9b22faeca78d --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] df4a5c0e-ee02-4fa6-ac5f-9b22faeca78d -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220605T103602" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220605T103602" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220605T103602" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220605T103602" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220605T103602" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220605T103602" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220605T103602" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220605T103602" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220605T103602" type="module"></script>
</body>
</html>