

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220529_91856338" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220529_91856338" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220529_91856338" />
    <meta name="cXenseParse:mhu-article_author" content="blg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="schietpartij-school-texas" />    
    <meta name="cXenseParse:mhu-article_tag" content="schietpartij-school-texas" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="wapengeweld" />    
    <meta name="cXenseParse:mhu-article_tag" content="kamala-harris" />    
    <meta name="cXenseParse:mhu-article_tag" content="joe-biden" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220529_91856338" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben in een maatschappij’, zei ze volgens de media." />    
    <meta name="keywords" content="Verenigde Staten, Wapengeweld, Schietpartij school Texas, Kamala Harris, Joe Biden" />    
    <meta name="news_keywords" content="Verenigde Staten, Wapengeweld, Schietpartij school Texas, Kamala Harris, Joe Biden" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben i..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220529_91856338?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220529_91856338?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-05-29T04:59:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Wapengeweld" />    
    <meta property="article:tag" content="Schietpartij school Texas" />    
    <meta property="article:tag" content="Kamala Harris" />    
    <meta property="article:tag" content="Joe Biden" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben in een maatschappij’, zei ze volgens de media." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2449" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220529_91856338" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20220529T072602'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220529T072602" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220529T072602" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220529T072602"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='schietpartij-school-texas' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220529T072602" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220529T072602" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220529_91856338"
      },
      "headline": "Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-05-29T06:59:00+02:00",
      "dateModified": "2022-05-29T06:59:00+02:00",
      "author": {
        "@type": "Person",
        "name": "blg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben in een maatschappij’, zei ze volgens de media."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-05-29T05:31:31.1977146Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220529_91856338"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220529T072602" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220529T072602'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 0004ce21-c12a-443c-9680-2f6290232d78 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!--[START-block-widget]  fb06dd2a-d7a8-4bed-b915-decc6db82fa7 --><div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<!--[END-block-widget] fb06dd2a-d7a8-4bed-b915-decc6db82fa7 --><!--[START-block-widget]  e5e47e4d-7bca-4bb0-9186-12077c06482f --><div id="warningMSG"></div>

<!--[END-block-widget] e5e47e4d-7bca-4bb0-9186-12077c06482f --><!--[START-block-widget]  39018c97-e569-4452-9548-60828a5f748e -->

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<!--[END-block-widget] 39018c97-e569-4452-9548-60828a5f748e --><!--[START-block-widget]  4e54f85e-ca12-424f-beeb-113f581436fb -->

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-05-29 06:59+02:00" class="blend-in">Vandaag om 06:59</time>

                
                        door <span>blg</span>
                
        </footer>
        
    </div>
</div><!--[END-block-widget] 4e54f85e-ca12-424f-beeb-113f581436fb --><!--[START-block-widget]  ff752eb5-fb79-4b96-b904-c239fd8ee020 --><!--[END-block-widget] ff752eb5-fb79-4b96-b904-c239fd8ee020 -->
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">
<!--[START-block-widget]  d953eeb0-7dae-46db-a47a-2e26191abf9f -->
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben in een maatschappij’, zei ze volgens de media."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220529_91856338"
     data-article-title="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220529_91856338"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220529_91856338"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220529_91856338" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220529_91856338"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens">
        
        <figcaption>
            Kamala Harris. 
            
            <span class="article-picture-credits">Foto:
                 AP</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben in een maatschappij’, zei ze volgens de media.</p>

        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    <p>Harris sprak de pers toe in Buffalo, New York, waar ze de begrafenis bijwoonde van een van de 10 slachtoffers van een schietpartij met racistisch motief eerder deze maand. Eerder deze week schoot een jongeman 21 mensen dood, onder wie 19 kinderen, in een basisschool in Uvalde, Texas. De discussie over wapengeweld is dan ook weer opgelaaid in de VS.</p>
<p>‘Als het over wapengeweld gaat, zitten we niet te wachten tot een oplossing vinden. We zijn niet op zoek naar vaccins. We weten wat hiertegen werkt. Het gaat onder meer om een verbod op aanvalswapens’, zei Harris volgens CNN. ‘Zo’n wapen werd voor een specifiek doel ontworpen, om snel mensen te doden.’</p>
<ul><li><b><a href="https://www.standaard.be/cnt/dmf20220528_92067171" class="">Trump: ‘Bestaan van het kwaad is een van de beste redenen om burgers te bewapenen’</a></b></li></ul>
<p>Harris riep zaterdag ook op tot strengere backgroundchecks voor wie een wapen wil kopen. Ze wees erop dat het jaar nog maar amper half om is en dat er al meer dan 200 schietpartijen waren.</p>
<p>Op de vraag of president Joe Biden overweegt om een decreet te ondertekenen indien het Congres geen degelijke wapenhervorming goedkeurt, gaf Harris geen antwoord. De president zei vorige week dat er op het uitvoerend niveau niet veel maatregelen te nemen zijn om de wapenwetten verder te versterken, maar dat hij in de plaats daarvan het Congres moet overtuigen om wetten goed te keuren.</p>
<p>En daar knelt het schoentje: heel wat Republikeinen willen geen verstrenging van de wapenwetgeving, omdat die ingaat tegen het recht op het dragen van een wapen. Ze vragen in de plaats daarvan een betere beveiliging van de scholen en een andere aanpak binnen de geestelijke gezondheidszorg.</p>
<p>President Biden trekt zondag naar Uvalde om er families van de slachtoffers te ontmoeten.</p>
<p></p>
<div class="widget archive-list archive--abo" style="background-color: #fff !important;padding: 0 !important; margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative; overflow: hidden;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Lees ook</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20220527_97529848"><div><img style="float:left;width:32%;margin-bottom: 2rem; margin-top:0;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2022/05/28/87ca7996-ddf4-11ec-b6da-5668692992a4.jpg?width=768&format=jpg"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;align-items:center;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="28/05/2022">28/05/2022</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.66rem !important;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>Wat doet een schiet­partij op school met een kind?</strong></p></div></a></li></ul></div>
<p></p>

    </div>

    
</article><!--[END-block-widget] d953eeb0-7dae-46db-a47a-2e26191abf9f --><!--[START-block-widget]  706a2d8d-4ab2-40bb-9fd9-34e97c2049e8 --><style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	









<!--[END-block-widget] 706a2d8d-4ab2-40bb-9fd9-34e97c2049e8 --><!--[START-block-widget]  53c50c79-3533-4c6c-8e34-67aa1ee746f9 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 53c50c79-3533-4c6c-8e34-67aa1ee746f9 --><!--[START-block-widget]  59a7ae06-09d9-4d99-b20b-9931a54a28df --><div id="tolpoort"></div>

<!--[END-block-widget] 59a7ae06-09d9-4d99-b20b-9931a54a28df --><!--[START-block-widget]  0f14b6dd-9401-495e-a084-e594e92d162b --><div data-cj-root="subscription-message"></div>

<!--[END-block-widget] 0f14b6dd-9401-495e-a084-e594e92d162b -->
</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">
<!--[START-block-widget]  ebf8d544-3305-4d35-b164-e01fc13f86ab --><div data-mht-widget="articleagendaitems"></div><!--[END-block-widget] ebf8d544-3305-4d35-b164-e01fc13f86ab --><!--[START-block-widget]  b292dd7d-11cd-4190-98ab-ada08b7f095a --><!--[END-block-widget] b292dd7d-11cd-4190-98ab-ada08b7f095a --><!--[START-block-widget]  4db2b5f0-dd5f-4866-8028-7d077afca3cf --><!--[END-block-widget] 4db2b5f0-dd5f-4866-8028-7d077afca3cf --><!--[START-block-widget]  e301bdbb-ec80-4658-8545-3d81cf1d200a -->
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/schietpartij-school-texas" class="tag" data-tagid="e918b810-ead6-4272-80d4-42101f4fdec1" data-tagname="Schietpartij school Texas">
                Schietpartij school Texas
            </a>
            ,
            <a href="https://www.standaard.be/tag/verenigde-staten" class="tag" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">
                Verenigde Staten
            </a>
            ,
            <a href="https://www.standaard.be/tag/wapengeweld" class="tag" data-tagid="c6f1895b-ed89-49c9-839e-18f40c7b9e37" data-tagname="Wapengeweld">
                Wapengeweld
            </a>
            ,
            <a href="https://www.standaard.be/tag/kamala-harris" class="tag" data-tagid="a6c83d5b-104a-4384-aa89-972bf6e3344c" data-tagname="Kamala Harris">
                Kamala Harris
            </a>
            ,
            <a href="https://www.standaard.be/tag/joe-biden" class="tag" data-tagid="6f671c3f-c1e4-4858-bd05-b98e80f8ac4e" data-tagname="Joe Biden">
                Joe Biden
            </a>
            
     </p>

</div>
<!--[END-block-widget] e301bdbb-ec80-4658-8545-3d81cf1d200a --><!--[START-block-widget]  be72e62f-4da5-4043-9862-25974adf8565 -->

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/05/29/ee242f4e-35b3-40d4-845a-f1dd8efc091e.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse vicepresident Kamala Harris heeft zaterdag opgeroepen tot een verbod op aanvalswapens. Die wapens zijn ‘oorlogswapens die geen plek hebben in een maatschappij’, zei ze volgens de media."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220529_91856338"
     data-article-title="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220529_91856338?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220529_91856338?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220529_91856338" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220529_91856338%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!--[END-block-widget] be72e62f-4da5-4043-9862-25974adf8565 --><!--[START-block-widget]  3ac4ed23-1ec7-4ada-a71e-807509f9f81d --><link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    align-items: center;
    justify-content: flex-end;
}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>

<!--[END-block-widget] 3ac4ed23-1ec7-4ada-a71e-807509f9f81d --><!--[START-block-widget]  3b543aa3-74a2-4462-9010-dd99ba6183ee -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 3b543aa3-74a2-4462-9010-dd99ba6183ee --><!--[START-block-widget]  4a9d0741-569a-4d82-94f4-7cb70fb29cc5 -->
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--[END-block-widget] 4a9d0741-569a-4d82-94f4-7cb70fb29cc5 --><!--[START-block-widget]  0ebd611f-d974-4493-8267-f3d2d2914bef --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas:
      "header header header"
      "cba1 cba2 cba3";
    grid-template-columns: 33.3% 33.3% 33.3%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1;
    grid-column: 1/4;
    background-color: #008B38;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>

<div class="widget">
  <div class="cba_container_grid" id="CBAWIDGET">
    <div class="cba_header">Aangeboden door onze partners</div>
    <div class="cba_grid cba1">
      <div data-mht-widget="cba-b1">
        <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b1");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba2">
      <div data-mht-widget="cba-b2">
        <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b2");
            }
          </script>
        </div>
      </div>
    </div>
    <div class="cba_grid cba3">
      <div data-mht-widget="cba-b3">
        <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
          <script>
            if (window.initAd) {
              initAd("cba", "b3");
            }
          </script>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 0ebd611f-d974-4493-8267-f3d2d2914bef --><!--[START-block-widget]  81c52650-4bf6-4418-8f80-11305f8d24d2 --><div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 81c52650-4bf6-4418-8f80-11305f8d24d2 --><!--[START-block-widget]  d30d229c-c4dd-4d5f-bb15-a34568025aa7 --><div data-mht-widget="mostrecentarticlesoverview-for-article-detail">

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_97062142" >
                    
                            <time datetime="2022-05-28 22:09">Gisteren om 22:09</time>
                    
                    
                    Lukas Dhont wint Grand Prix in Cannes met ‘Close’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_95129286" >
                    
                            <time datetime="2022-05-28 16:11">Gisteren om 16:11</time>
                    
                    
                    Politie schiet gewapende man neer na problemen in woning Eernegem
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_92218046" >
                    
                            <time datetime="2022-05-28 08:06">Gisteren om 08:06</time>
                    
                    
                    Weerbericht | Eerst kans op een bui, daarna droog met opklaringen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220529_91856338" >
                    
                            <time datetime="2022-05-29 06:59">Vandaag om 06:59</time>
                    
                    
                    Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_95267915" >
                    
                            <time datetime="2022-05-28 16:37">Gisteren om 16:37</time>
                    
                    
                    Poetin: Rusland bereid te helpen aan een ongehinderde export van graan uit Oekraïne
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_95221785" >
                    
                            <time datetime="2022-05-28 16:06">Gisteren om 16:06</time>
                    
                    
                    Toestand gewonden Sprookjesbos Valkenburg stabiel
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-05-28 14:43">Gisteren om 14:43</time>
                    
                    
                    Live Oekraïne | Poetin besprak oorlog in Oekraïne met Scholz en Macron
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_93865073" >
                    
                            <time datetime="2022-05-28 12:43">Gisteren om 12:43</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Archeologen ontdekken oude Mayastad vol paleizen en piramides
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_93769392" >
                    
                            <time datetime="2022-05-28 12:26">Gisteren om 12:26</time>
                    
                    
                    Chef pandemie bij WHO niet ongerust over apenpokken, toch ‘kan dit maar topje van ijsberg zijn’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_93368973" >
                    
                            <time datetime="2022-05-28 11:20">Gisteren om 11:20</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vrouw confronteert dominee in volle kerk met seksueel misbruik
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_93059234" >
                    
                            <time datetime="2022-05-28 10:27">Gisteren om 10:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Reddingsactie opgezet voor orka in Seine: ‘Hij verkeert in levensgevaar’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_92067171" >
                    
                            <time datetime="2022-05-28 07:50">Gisteren om 07:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump: ‘Bestaan van het kwaad is een van de beste redenen om burgers te bewapenen‘
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_98059150" >
                    
                            <time datetime="2022-05-29 00:22">Vandaag om 00:22</time>
                    
                    
                    Lukas Dhont ‘suercontent’ met Grand Prix in Cannes: ‘En nu champagne!’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_97062142" >
                    
                            <time datetime="2022-05-28 22:09">Gisteren om 22:09</time>
                    
                    
                    Lukas Dhont wint Grand Prix in Cannes met ‘Close’
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_96550753" >
                    
                            <time datetime="2022-05-28 20:11">Gisteren om 20:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Abba-show is topspektakel, maar zonder zweet
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_95372635" >
                    
                            <time datetime="2022-05-28 16:54">Gisteren om 16:54</time>
                    
                    
                    Belgische ‘Dalva’ beste film volgens internationale filmkritiek van twee nevensecties
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_94391119" >
                    
                            <time datetime="2022-05-28 14:11">Gisteren om 14:11</time>
                    
                    
                    Johan Heldenbergh ‘gelukkig en fier’ met winnen van hoofdprijs in nevencompetitie Cannes
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_93232171" >
                    
                            <time datetime="2022-05-28 11:12">Gisteren om 11:12</time>
                    
                    
                    Lous & The Yakuza op Core: net te vroeg voor de knal
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_93275102" >
                    
                            <time datetime="2022-05-28 11:04">Gisteren om 11:04</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Core festival, een spiegelpaleis in het groen, blaakt van ambitie op eerste editie
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_97841608" >
                    
                            <time datetime="2022-05-28 23:42">Gisteren om 23:42</time>
                    
                    
                    Fenomenale Thibaut Courtois loodst Real Madrid naar Champions League-trofee na kraker tegen Liverpool
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_97154189" >
                    
                            <time datetime="2022-05-28 21:49">Gisteren om 21:49</time>
                    
                    
                    Fans raken niet tijdig in stadion: finale Liverpool-Real ruim halfuur later gestart
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220529_91956609" >
                    
                            <time datetime="2022-05-28 19:00">Gisteren om 19:00</time>
                    
                    
                    Remco Evenepoel wint nu in een sprint de voorlaatste etappe in Ronde van Noorwegen
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_96186291" >
                    
                            <time datetime="2022-05-28 18:24">Gisteren om 18:24</time>
                    
                    
                    Geen vierde ronde voor David Goffin op Roland Garros: Pool Hubert Hurkacz blijkt veel te sterk
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_95748859" >
                    
                            <time datetime="2022-05-28 17:54">Gisteren om 17:54</time>
                    
                    
                    Alessandro Covi rondt geweldige solo van ruim vijftig kilometer af
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220528_95330571" >
                    
                            <time datetime="2022-05-28 16:44">Gisteren om 16:44</time>
                    
                    
                    Wouter Vrancken is nieuwe coach van Racing Genk
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>
</div><!--[END-block-widget] d30d229c-c4dd-4d5f-bb15-a34568025aa7 -->
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<!--[START-block-widget]  c26cf365-3fcf-4333-9af5-3d2f1b726ea5 --><div data-mht-widget="tag-rechterpipe-1">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  cf922169-6f5b-41ef-b8ae-9f0ff9af9417 -->
        

        <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <!--[END-widgetgroup-widget]  cf922169-6f5b-41ef-b8ae-9f0ff9af9417 -->    
    
         <!--[START-widgetgroup-widget]  b4ceb0dd-4c5b-4c91-84a0-775633471ca6 -->
        

        
        <div data-mht-widget="dfp-|-rectangle_native-t1">

            

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  b4ceb0dd-4c5b-4c91-84a0-775633471ca6 -->    
    
         <!--[START-widgetgroup-widget]  d88192bd-48e4-4a67-a980-6108a8197b82 -->
        

        
        <div data-mht-widget="recent-|-context">

            
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220529_91856338">
            
            <a href="https://www.standaard.be/cnt/dmf20220529_91856338"><time datetime="06:59">06:59</time>
                
                <span data-vr-headline>Amerikaanse vicepresident Harris roept op tot verbod op aanvalswapens</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Poetin: Rusland bereid te helpen aan een ongehinderde export van graan uit Oekra&#239;ne" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_95267915">
            
            <a href="https://www.standaard.be/cnt/dmf20220528_95267915"><time datetime="16:37">16:37</time>
                
                <span data-vr-headline>Poetin: Rusland bereid te helpen aan een ongehinderde export van graan uit Oekraïne</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Toestand gewonden Sprookjesbos Valkenburg stabiel" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_95221785">
            
            <a href="https://www.standaard.be/cnt/dmf20220528_95221785"><time datetime="16:06">16:06</time>
                
                <span data-vr-headline>Toestand gewonden Sprookjesbos Valkenburg stabiel</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Live Oekra&#239;ne | Poetin besprak oorlog in Oekra&#239;ne met Scholz en Macron" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">
            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113"><time datetime="14:43">14:43</time>
                
                <span data-vr-headline>Live Oekraïne | Poetin besprak oorlog in Oekraïne met Scholz en Macron</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Archeologen ontdekken oude Mayastad vol paleizen en piramides" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_93865073">
            
            <a href="https://www.standaard.be/cnt/dmf20220528_93865073"><time datetime="12:43">12:43</time>
                
                <span data-vr-headline>Archeologen ontdekken oude Mayastad vol paleizen en piramides</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Live Oekra&#239;ne | Poetin besprak oorlog in Oekra&#239;ne met Scholz en Macron" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">

            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113">
                
                <span data-vr-headline>Live Oekraïne | Poetin besprak oorlog in Oekraïne met Scholz en Macron</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Vrouw confronteert dominee in volle kerk met seksueel misbruik" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_93368973">

            
            <a href="https://www.standaard.be/cnt/dmf20220528_93368973">
                
                <span data-vr-headline>Vrouw confronteert dominee in volle kerk met seksueel misbruik</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Poetin: Rusland bereid te helpen aan een ongehinderde export van graan uit Oekra&#239;ne" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_95267915">

            
            <a href="https://www.standaard.be/cnt/dmf20220528_95267915">
                
                <span data-vr-headline>Poetin: Rusland bereid te helpen aan een ongehinderde export van graan uit Oekraïne</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Reddingsactie opgezet voor orka in Seine: ‘Hij verkeert in levensgevaar’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_93059234">

            
            <a href="https://www.standaard.be/cnt/dmf20220528_93059234">
                
                <span data-vr-headline>Reddingsactie opgezet voor orka in Seine: ‘Hij verkeert in levensgevaar’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Archeologen ontdekken oude Mayastad vol paleizen en piramides" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220528_93865073">

            
            <a href="https://www.standaard.be/cnt/dmf20220528_93865073">
                
                <span data-vr-headline>Archeologen ontdekken oude Mayastad vol paleizen en piramides</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  d88192bd-48e4-4a67-a980-6108a8197b82 -->    
    
         <!--[START-widgetgroup-widget]  c5558cbe-6727-479f-96f0-fb0c1869f8c3 -->
        

        <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <!--[END-widgetgroup-widget]  c5558cbe-6727-479f-96f0-fb0c1869f8c3 -->    
    
         <!--[START-widgetgroup-widget]  bef9f8d1-6bd4-41e7-a28f-de2a2c571985 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  bef9f8d1-6bd4-41e7-a28f-de2a2c571985 -->    
    
         <!--[START-widgetgroup-widget]  7927a825-6835-4d97-9298-f67501c74219 -->
        

        
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">

            
<div class="widget widget-particles  " 
    data-id="7927a825-6835-4d97-9298-f67501c74219"
    data-url="https://www.standaard.be/api/particles/7927a825-6835-4d97-9298-f67501c74219/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=e918b810-ead6-4272-80d4-42101f4fdec1&tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab&tags=c6f1895b-ed89-49c9-839e-18f40c7b9e37&tags=a6c83d5b-104a-4384-aa89-972bf6e3344c&tags=6f671c3f-c1e4-4858-bd05-b98e80f8ac4e&articleid=dmf20220529_91856338&externalid=0db3f614-df0c-11ec-b7bc-66a0a1343a07"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	




    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  7927a825-6835-4d97-9298-f67501c74219 -->    
    
         <!--[START-widgetgroup-widget]  05d1ca14-2a5d-4dd0-9d17-5ab75847b50a -->
        

        
        <div data-mht-widget="dagelijkse-nieuwsbrief:-oorlog-oekraïne">

            

<script id="suggestions-1130dda6-cac4-4787-ab7e-1bcf9b79e6eb" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Dagelijkse nieuwsbrief: oorlog Oekraïne"
    data-description="Blijf op de hoogte van de ontwikkelingen in Oekraïne met deze nieuwsbrief."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-1130dda6-cac4-4787-ab7e-1bcf9b79e6eb"
    data-serv-code="SERV_AC_DS_OEKRAINEBIS"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  05d1ca14-2a5d-4dd0-9d17-5ab75847b50a -->    
    
         <!--[START-widgetgroup-widget]  700cec3a-19b3-4326-96af-b9fc281e8d24 -->
        

        <!--START NIEUWSALERT -->
    

        <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " data-vr-contentbox-url="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
            <a href="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" target="_self">
                
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/06/nieuwsapp_extracull.png?height=90&width=90&mode=crop&scale=both" alt="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " width="90" height="90">
        
                <div class="article__body">
                    
        <h1 class="article__header">
                
            <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Krijg een bericht bij belangrijk nieuws met onze app DS Nieuws </span>
        </h1>
        
        <span class="link link--proceed">Download de app
            <svg class="icon icon-chevron-right">
                <switch>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                </switch>
            </svg>
        </span>
        
        
                </div>
            </a>
            
        </article>
        <!-- END NIEUWSALERT -->


        <!--[END-widgetgroup-widget]  700cec3a-19b3-4326-96af-b9fc281e8d24 -->    
    
         <!--[START-widgetgroup-widget]  6fe82b4f-e31c-4240-b224-896cfb1d1676 -->
        

        <br/><a href="https://aboshop.standaard.be/actie/promo?utm_campaign=actieflow&utm_source=standaard&utm_medium=banner-liveblogverkiezingenfrankrijk" target="_blank">
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/22/300x250_IMU_1_(003).jpg" class="rwd-img" style="margin:0 auto;">
</a>





        <!--[END-widgetgroup-widget]  6fe82b4f-e31c-4240-b224-896cfb1d1676 -->    
    
         <!--[START-widgetgroup-widget]  108060ef-4e0b-4f9e-9f79-e51be6ab5c51 -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  108060ef-4e0b-4f9e-9f79-e51be6ab5c51 -->    
    
         <!--[START-widgetgroup-widget]  24c5998d-1c14-488d-b31f-37abb09e0f14 -->
        

        
        <div data-mht-widget="ds-podcasts-|-article-list">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Is mindful sporten d&#233; truc om voornemens vol te houden?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220526_97729202">

    <a href="https://www.standaard.be/cnt/dmf20220526_97729202" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/26/034e2db0-f01a-4184-a7bc-451f2e879cbe.jpg?height=176&width=176&mode=crop&scale=both" alt="Is mindful sporten dé truc om voornemens vol te houden?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Is mindful sporten dé truc om voornemens vol te houden?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Is mindful sporten d&#233; truc om voornemens vol te houden?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220525_95844354">

    <a href="https://www.standaard.be/cnt/dmf20220525_95844354" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/25/fd9f6e5c-e8ae-49a7-8bfd-364d8aeec0f5.jpg?height=176&width=176&mode=crop&scale=both" alt="Is mindful sporten dé truc om voornemens vol te houden?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Is mindful sporten dé truc om voornemens vol te houden?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  24c5998d-1c14-488d-b31f-37abb09e0f14 -->    
    
         <!--[START-widgetgroup-widget]  2a28bbbf-512b-4b29-a051-20aa24e2e515 -->
        

        
        <div data-mht-widget="dpf-|-rectangle_native-b1">

            

    <div id="ad_rectangle_native-b1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  2a28bbbf-512b-4b29-a051-20aa24e2e515 -->    
    
    
</section></div><!--[END-block-widget] c26cf365-3fcf-4333-9af5-3d2f1b726ea5 --><!--[START-block-widget]  e27662ba-a635-4e24-b30a-a9774bd5158f --><div data-mht-widget="cultuur-tips-gids">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0bb8db65-2edc-4474-a648-139ec817ff72 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  0bb8db65-2edc-4474-a648-139ec817ff72 -->    
    
         <!--[START-widgetgroup-widget]  c98de555-c958-442d-80aa-71c6ae914253 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Pannenkoeken en dramatiek. De beste albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220525_96263742">

    <a href="https://www.standaard.be/cnt/dmf20220525_96263742" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/25/aedf1667-ef4d-437a-989e-2730481ad27c.jpg?height=176&width=176&mode=crop&scale=both" alt="Pannenkoeken en dramatiek. De beste albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Pannenkoeken en dramatiek. De beste albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  c98de555-c958-442d-80aa-71c6ae914253 -->    
    
    
</section></div><!--[END-block-widget] e27662ba-a635-4e24-b30a-a9774bd5158f --><!--[START-block-widget]  ac24d817-6b72-48ef-82e3-4aa3e55a79fe --><div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9ad3a3fe-5799-4890-8a72-82fdcc8c164a -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  9ad3a3fe-5799-4890-8a72-82fdcc8c164a -->    
    
    
</section></div><!--[END-block-widget] ac24d817-6b72-48ef-82e3-4aa3e55a79fe --><!--[START-block-widget]  ed5f97d0-1428-4f08-906b-0267055d1a07 --><div data-mht-widget="tag-rechterpipe-2">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  60805d70-e34c-4f89-8e52-d508beeaa927 -->
        

        
        <div data-mht-widget="perso-dso-www-|-buitenland-art-detail-|-buitenland-plus">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Europese machtspartij moet op zoek naar een eigen smoel" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220527_97533970">

    <a href="https://www.standaard.be/cnt/dmf20220527_97533970" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/27/309899e1-95d8-43df-9d0b-066c45210eef.jpg?height=176&width=352&mode=crop&scale=both" alt="Europese machtspartij moet op zoek naar een eigen smoel" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Europese machtspartij moet op zoek naar een eigen smoel</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Ooit verbroederd met de Russen, nu kapot&#173;geschoten door Poetin" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220527_97532955">

    <a href="https://www.standaard.be/cnt/dmf20220527_97532955" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/27/33e76c33-661a-4dcc-95c8-20d70f56da06.jpg?height=176&width=352&mode=crop&scale=both" alt="Ooit verbroederd met de Russen, nu kapot­geschoten door Poetin" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ooit verbroederd met de Russen, nu kapot­geschoten door Poetin</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Polen geeft tuchtkamer op in ruil voor miljarden uit herstelfonds" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220527_97531178">

    <a href="https://www.standaard.be/cnt/dmf20220527_97531178" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/27/82d53046-917d-48c3-821d-0bf1526caf3b.jpg?height=176&width=352&mode=crop&scale=both" alt="Polen geeft tuchtkamer op in ruil voor miljarden uit herstelfonds" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Polen geeft tuchtkamer op in ruil voor miljarden uit herstelfonds</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  60805d70-e34c-4f89-8e52-d508beeaa927 -->    
    
         <!--[START-widgetgroup-widget]  b9e927eb-ab25-4197-abc5-d1529a058ae1 -->
        

        <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <!--[END-widgetgroup-widget]  b9e927eb-ab25-4197-abc5-d1529a058ae1 -->    
    
         <!--[START-widgetgroup-widget]  a93c4bd3-a1b6-4de5-b682-3888b10f4de3 -->
        

        
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">

            

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Die btw-verlaging op gas en elektriciteit is een teken van zwak beleid’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220527_97534032">

    <a href="https://www.standaard.be/cnt/dmf20220527_97534032" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/27/a8381b7c-3315-444b-b8ef-c590138a8259.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Die btw-verlaging op gas en elektriciteit is een teken van zwak beleid’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Die btw-verlaging op gas en elektriciteit is een teken van zwak beleid’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Postenpakker | Net niet smakeloos en onuitstaanbaar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220524_97682637">

    <a href="https://www.standaard.be/cnt/dmf20220524_97682637" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/24/e0b2cb07-845d-4bf0-a534-9ff53e1a8a5a.jpg?height=176&width=176&mode=crop&scale=both" alt="De Postenpakker | Net niet smakeloos en onuitstaanbaar" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Postenpakker | Net niet smakeloos en onuitstaanbaar</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Levenslessen van Hetty Helsmoortel | ‘Een goeiedag en dankuwel kosten niets’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220524_97683703">

    <a href="https://www.standaard.be/cnt/dmf20220524_97683703" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/24/7fe7219b-097b-44f6-98f5-e9e0029fdb94.jpg?height=176&width=176&mode=crop&scale=both" alt="Levenslessen van Hetty Helsmoortel | ‘Een goeiedag en dankuwel kosten niets’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Levenslessen van Hetty Helsmoortel | ‘Een goeiedag en dankuwel kosten niets’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Rechts-extremistische bands moeten IJzerwake verjongen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220524_97686141">

    <a href="https://www.standaard.be/cnt/dmf20220524_97686141" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/24/5f925e2d-4a60-4c13-a764-dc8d1c16247a.jpg?height=176&width=176&mode=crop&scale=both" alt="Rechts-extremistische bands moeten IJzerwake verjongen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Rechts-extremistische bands moeten IJzerwake verjongen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  a93c4bd3-a1b6-4de5-b682-3888b10f4de3 -->    
    
         <!--[START-widgetgroup-widget]  56345994-2430-4c91-9b7b-7b1d31e6e34e -->
        

        
        <div data-mht-widget="list-|-plus---opinie-en-analyse">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  56345994-2430-4c91-9b7b-7b1d31e6e34e -->    
    
    
</section></div><!--[END-block-widget] ed5f97d0-1428-4f08-906b-0267055d1a07 --><!--[START-block-widget]  676ca9b3-ae1e-4d57-8743-bbacfcb31511 --><div data-mht-widget="html-|-videoslider-front-small">
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->
</div><!--[END-block-widget] 676ca9b3-ae1e-4d57-8743-bbacfcb31511 --><!--[START-block-widget]  0b46d0c4-c595-4424-a260-e5b46b9d67f8 --><div data-mht-widget="dfp--|-rectangle_native-b4">

    <div id="ad_rectangle_native-b4" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 0b46d0c4-c595-4424-a260-e5b46b9d67f8 --><!--[START-block-widget]  b2603d0d-f170-4e3b-8f08-659378d70e10 --><div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a57e5a41-4160-490b-afe7-290e22a02f99 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Sylvie (34) begeleidt personen met een beperking. Haar salaris? " data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-deeltijds-begeleider-van-personen-met-een-beperking-2400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-deeltijds-begeleider-van-personen-met-een-beperking-2400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/b2f1b210-a5ce-4c2b-bf7e-0b427f9c9619_1b9325103ab3bf6ea7bcdc616ab107419165d3cc.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Sylvie (34) begeleidt personen met een beperking. Haar salaris? " width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Sylvie (34) begeleidt personen met een beperking. Haar salaris? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a57e5a41-4160-490b-afe7-290e22a02f99 -->    
    
         <!--[START-widgetgroup-widget]  94b38f1e-090c-4ac5-9f55-0b3166e0a741 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Al jouw vragen over flexi-jobs beantwoord" data-vr-contentbox-url="https://www.jobat.be/nl/art/al-jouw-vragen-over-flexi-jobs-beantwoord?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/al-jouw-vragen-over-flexi-jobs-beantwoord?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/a1405864-f358-45ad-a37f-ad0e066ac27c_77f95a1c8c00a7d92308bcf3b34e206c33389211.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Al jouw vragen over flexi-jobs beantwoord" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Al jouw vragen over flexi-jobs beantwoord</span>
</h1>

                <div class="intro">
                   Een flexijob is een manier om onbeperkt een centje bij te verdienen en dit sinds 1 december 2015.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  94b38f1e-090c-4ac5-9f55-0b3166e0a741 -->    
    
    
</section></div><!--[END-block-widget] b2603d0d-f170-4e3b-8f08-659378d70e10 --><!--[START-block-widget]  994d4615-784d-46be-9c02-25e2c9bb9c39 --><div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Honda hint naar volgende CR-V" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/honda-hint-naar-volgende-cr-v-23830/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/honda-hint-naar-volgende-cr-v-23830/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/23830.jpg.640x480_q60_b125e085596200cc1e454596c50b0563f06a8cb5.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Honda hint naar volgende CR-V" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Honda hint naar volgende CR-V</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>

</div><!--[END-block-widget] 994d4615-784d-46be-9c02-25e2c9bb9c39 --><!--[START-block-widget]  b91f9a24-b8c4-42d0-b826-416907659ee5 --><div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  130a3575-ae61-481b-bd51-d8dcc1cec7a4 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Sterk staaltje duurzaamheid: groendak zorgt voor de ultieme isolatie" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/05/28/sterk-staaltje-duurzaamheid-groendak-zorgt-voor-de-ultieme-isolatie/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/05/28/sterk-staaltje-duurzaamheid-groendak-zorgt-voor-de-ultieme-isolatie/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/binnenkijker-groen-dak-b_e763a76f60aa3f1d3ec05caa56bfe79133e27a1f.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Sterk staaltje duurzaamheid: groendak zorgt voor de ultieme isolatie" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Sterk staaltje duurzaamheid: groendak zorgt voor de ultieme isolatie</span>
</h1>

                <div class="intro">
                   Een klein straatje, een zacht glooiend perceel met een klein bosje achteraan en hoge bomen op de ach...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="4 dingen die je absoluut niet mag doen als je een huis wil kopen" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/05/27/4-dingen-die-je-absoluut-niet-mag-doen-als-je-een-huis-wil-kopen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/05/27/4-dingen-die-je-absoluut-niet-mag-doen-als-je-een-huis-wil-kopen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/fouten-bij-huis-kopen-b_69404c5386a309dcfaa083a79da1cb82170093c2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="4 dingen die je absoluut niet mag doen als je een huis wil kopen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>4 dingen die je absoluut niet mag doen als je een huis wil kopen</span>
</h1>

                <div class="intro">
                   Potentiële kopers bevinden zich soms in een mijnenveld van slechte technieken die verkopers de stuip...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Mag je (ver)bouwen op zon- en feestdagen?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/05/25/mag-je-verbouwen-op-zon-en-feestdagen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/05/25/mag-je-verbouwen-op-zon-en-feestdagen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/verbouwen-weekend_58d6e6701d2b08777ae90bc0f603bb75131bcbf8.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mag je (ver)bouwen op zon- en feestdagen?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mag je (ver)bouwen op zon- en feestdagen?</span>
</h1>

                <div class="intro">
                   Timmer je momenteel aan je droomhuis? Fijn! Dan wil je natuurlijk dat je nieuwe stek zo snel mogelij...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  130a3575-ae61-481b-bd51-d8dcc1cec7a4 -->    
    
    
</section></div><!--[END-block-widget] b91f9a24-b8c4-42d0-b826-416907659ee5 --><!--[START-block-widget]  e06a7ce1-563d-4ee6-a8da-3982907b6b7d --><div data-mht-widget="dfp-|-rectangle_native-b5">

    <div id="ad_rectangle_native-b5" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b5'); }</script>
    </div>

    </div><!--[END-block-widget] e06a7ce1-563d-4ee6-a8da-3982907b6b7d -->
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">
<!--[START-block-widget]  7969e962-c3c3-4e7b-b6cc-0bf39a2cb662 --><div data-mht-widget="'niet-te-missen'-article-list-(shared)">

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Die btw-verlaging op gas en elektriciteit is een teken van zwak beleid’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220527_97534032">

    <a href="https://www.standaard.be/cnt/dmf20220527_97534032" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/27/a8381b7c-3315-444b-b8ef-c590138a8259.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Die btw-verlaging op gas en elektriciteit is een teken van zwak beleid’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Die btw-verlaging op gas en elektriciteit is een teken van zwak beleid’</span>
</h1>

                <div class="intro">
                   <p>‘België kan alleen hervormen met het mes op de keel’, betreuren de voormalige kabinetschefs van Mart...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Postenpakker | Net niet smakeloos en onuitstaanbaar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220524_97682637">

    <a href="https://www.standaard.be/cnt/dmf20220524_97682637" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/24/e0b2cb07-845d-4bf0-a534-9ff53e1a8a5a.jpg?height=176&width=176&mode=crop&scale=both" alt="De Postenpakker | Net niet smakeloos en onuitstaanbaar" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Postenpakker | Net niet smakeloos en onuitstaanbaar</span>
</h1>

                <div class="intro">
                   <p>De tijd dat (witte) comedians onbekommerd het n-woord konden gebruiken op het podium, ligt al enige ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Levenslessen van Hetty Helsmoortel | ‘Een goeiedag en dankuwel kosten niets’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220524_97683703">

    <a href="https://www.standaard.be/cnt/dmf20220524_97683703" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/24/7fe7219b-097b-44f6-98f5-e9e0029fdb94.jpg?height=176&width=176&mode=crop&scale=both" alt="Levenslessen van Hetty Helsmoortel | ‘Een goeiedag en dankuwel kosten niets’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Levenslessen van Hetty Helsmoortel | ‘Een goeiedag en dankuwel kosten niets’</span>
</h1>

                <div class="intro">
                   <p>Spring, zoek je evenwicht, vlieg op de wind onder je vleugels. Deze en andere levenslessen van weten...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Rechts-extremistische bands moeten IJzerwake verjongen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220524_97686141">

    <a href="https://www.standaard.be/cnt/dmf20220524_97686141" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/05/24/5f925e2d-4a60-4c13-a764-dc8d1c16247a.jpg?height=176&width=176&mode=crop&scale=both" alt="Rechts-extremistische bands moeten IJzerwake verjongen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Rechts-extremistische bands moeten IJzerwake verjongen</span>
</h1>

                <div class="intro">
                   <p>Met een ‘volks en muzikaal gebeuren’ wil Frontnacht nationalisten uit Vlaanderen en daarbuiten samen...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>
</div><!--[END-block-widget] 7969e962-c3c3-4e7b-b6cc-0bf39a2cb662 --><!--[START-block-widget]  461fd63a-fc50-4caa-88e1-8afdef575b1b --><div data-mht-widget="list-|-most-read-plus-(shared)">
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->
</div><!--[END-block-widget] 461fd63a-fc50-4caa-88e1-8afdef575b1b -->
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<!--[START-block-widget]  844169dd-c2a0-4bc1-b92b-2ca907ff5b5b --><div id="insertIframes" style="display:none;"></div>

<!--[END-block-widget] 844169dd-c2a0-4bc1-b92b-2ca907ff5b5b -->
</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220529T072602" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220529T072602" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220529T072602" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220529T072602" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220529T072602" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220529T072602" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220529T072602" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220529T072602" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220529T072602" type="module"></script>
</body>
</html>