

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220420_92883420" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220420_92883420" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220420_92883420" />
    <meta name="cXenseParse:mhu-article_author" content="fc" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="partygate" />    
    <meta name="cXenseParse:mhu-article_tag" content="partygate" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigd-koninkrijk" />    
    <meta name="cXenseParse:mhu-article_tag" content="boris-johnson" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220420_92883420" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals ge&#235;xcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij. &#160;" />    
    <meta name="keywords" content="Partygate, Boris Johnson, Verenigd Koninkrijk" />    
    <meta name="news_keywords" content="Partygate, Boris Johnson, Verenigd Koninkrijk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals ge&#235;xcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar ge..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220420_92883420?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220420_92883420?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-04-20T08:15:51.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Partygate" />    
    <meta property="article:tag" content="Boris Johnson" />    
    <meta property="article:tag" content="Verenigd Koninkrijk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals ge&#235;xcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij. &#160;" />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2450" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220420_92883420" />    
    
    <meta name="robots" content="max-image-preview:large">

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20220420T102102'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220420T102102" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220420T102102" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220420T102102"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='partygate' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220420T102102" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220420T102102" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft",
      "thumbnailUrl": ["https://static.standaard.be/Assets/Images_Upload/?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2022-04-20T10:15:51+02:00",
      "headline": "Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft",
      "author": {
        "@type": "Person",
        "name": "fc"
      },
        "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      }, 
      "description": "De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals geëxcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij.  ",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220420_92883420"
      },
      "headline": "Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-04-20T10:15:51+02:00",
      "dateModified": "2022-04-20T10:15:51+02:00",
      "author": {
        "@type": "Person",
        "name": "fc"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals geëxcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij.  "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-04-20T08:26:23.2252997Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    

    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220420_92883420"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    <a href="https://aboshop.standaard.be">Abonneer u voordelig</a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220420T102102" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220420T102102'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: d8fa2ecf-81c0-4d24-8e3f-648685e226a1 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  05b4fab4-543a-484f-9f6f-158b2ccde42c -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 05b4fab4-543a-484f-9f6f-158b2ccde42c -->

    <!--[START-block-widget]  624c1426-9c14-42d1-bce2-1cca4725091a -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 624c1426-9c14-42d1-bce2-1cca4725091a -->

    <!--[START-block-widget]  dabd5484-7ea9-4419-b49b-5bc4d274affe -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] dabd5484-7ea9-4419-b49b-5bc4d274affe -->

    <!--[START-block-widget]  61acf32e-adeb-4d43-a19e-b992078952c8 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-04-20 10:15+02:00" class="blend-in">Vandaag om 10:15</time>

                
                        door <span>fc</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 61acf32e-adeb-4d43-a19e-b992078952c8 -->

    <!--[START-block-widget]  69d49385-a615-4edf-87ad-a8fb47a5f32a -->
    
<!--[END-block-widget] 69d49385-a615-4edf-87ad-a8fb47a5f32a -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  210e338d-88e2-4d08-a257-453f8df9c9aa -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals ge&#235;xcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij. &#160;"
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220420_92883420"
     data-article-title="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220420_92883420"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220420_92883420"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220420_92883420" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220420_92883420"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-_R4hfP3BbXay" style="width:100%;" 
				data-video-embed-id="_R4hfP3BbXay" 
				data-video-target-id="video-player-_R4hfP3BbXay" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals geëxcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij.  </p>
        </div>
        

    <div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
        <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
    </div>

    <p></p>

<figure class="video video--theoplayer ">
    <div class="video__wrapper">
        <div id="video-player-Na1F4ZfA9j8U" style="width:100%;" 
				data-video-embed-id="Na1F4ZfA9j8U" 
				data-video-target-id="video-player-Na1F4ZfA9j8U" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
    </div>
    
</figure>

<p></p><div class="widget archive-list archive--abo" style="background-color: #fff !important;padding: 0 !important; margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative; overflow: hidden;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Lees ook</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20220412_97440193"><div><img style="float:left;width:32%;margin-bottom: 2rem; margin-top:0;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2022/04/13/0a452352-ba74-11ec-99c7-d7c70844c351.jpg?width=1024&format=jpg"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;align-items:center;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="13/04/2022">13/04/2022</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.66rem !important;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>Johnson krijgt coronaboete, maar oorlog biedt hem politieke uitweg</strong></p></div></a></li></ul></div><p></p>
    </div>

    
</article>
<!--[END-block-widget] 210e338d-88e2-4d08-a257-453f8df9c9aa -->

    <!--[START-block-widget]  eb71995d-7e69-4638-8f5a-b777812b5764 -->
    <style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">3 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	










<!--[END-block-widget] eb71995d-7e69-4638-8f5a-b777812b5764 -->

    <!--[START-block-widget]  1c1fe2ec-eb22-4d0e-a800-0c23f58eee15 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 1c1fe2ec-eb22-4d0e-a800-0c23f58eee15 -->

    <!--[START-block-widget]  b8a5cbed-3c94-41a7-b176-3c924914a93d -->
    <div id="tolpoort"></div>


<!--[END-block-widget] b8a5cbed-3c94-41a7-b176-3c924914a93d -->

    <!--[START-block-widget]  6071a1bf-8031-493e-b24c-5a9c254b96b9 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 6071a1bf-8031-493e-b24c-5a9c254b96b9 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  7133e106-2fd1-4425-8a8a-b700b51bfd78 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 7133e106-2fd1-4425-8a8a-b700b51bfd78 -->

    <!--[START-block-widget]  c6f33920-90cc-4612-8608-c4fd60a5683e -->
    
<!--[END-block-widget] c6f33920-90cc-4612-8608-c4fd60a5683e -->

    <!--[START-block-widget]  5f8d413a-23bd-4797-8f4c-f54be8e2190f -->
    
<!--[END-block-widget] 5f8d413a-23bd-4797-8f4c-f54be8e2190f -->

    <!--[START-block-widget]  a8d1a302-9713-4a4e-9d00-e71d64e0d4a6 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/partygate" class="tag" data-tagid="19d5a56f-af8e-4f85-815f-55a075339e91" data-tagname="Partygate">
                Partygate
            </a>
            ,
            <a href="https://www.standaard.be/tag/verenigd-koninkrijk" class="tag" data-tagid="f715dd97-2224-4445-9f8c-d92157ceb6df" data-tagname="Verenigd Koninkrijk">
                Verenigd Koninkrijk
            </a>
            ,
            <a href="https://www.standaard.be/tag/boris-johnson" class="tag" data-tagid="1e1b86a8-2728-4132-b486-8d1751dfce0b" data-tagname="Boris Johnson">
                Boris Johnson
            </a>
            
     </p>

</div>

<!--[END-block-widget] a8d1a302-9713-4a4e-9d00-e71d64e0d4a6 -->

    <!--[START-block-widget]  09fc3072-856d-4e71-a90c-8715d94055b8 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/04/20/3952a2f1-0f21-462a-889b-c6ab16ecdfa4.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Britse premier Boris Johnson heeft zich dinsdag voor het Lagerhuis nogmaals ge&#235;xcuseerd voor het overtreden van de coronamaatregelen, bijna twee jaar geleden. Hij blijft ook volhouden dat hij op dat moment niet besefte dat het om een schending van de regels ging. Wij zetten zijn reeks aan excuses even op een rij. &#160;"
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220420_92883420"
     data-article-title="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220420_92883420?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220420_92883420?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220420_92883420" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220420_92883420%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 09fc3072-856d-4e71-a90c-8715d94055b8 -->

    <!--[START-block-widget]  988e3128-b146-4628-a05a-81b74c9fbe88 -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] 988e3128-b146-4628-a05a-81b74c9fbe88 -->

    <!--[START-block-widget]  0415b383-b409-423f-9409-976075586ebe -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0415b383-b409-423f-9409-976075586ebe -->

    <!--[START-block-widget]  f2593674-6a25-4dc7-8c54-3220a5bb1b3a -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] f2593674-6a25-4dc7-8c54-3220a5bb1b3a -->

    <!--[START-block-widget]  e6a34180-936c-4736-a916-6ddc0f7f636f -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] e6a34180-936c-4736-a916-6ddc0f7f636f -->

    <!--[START-block-widget]  16d451ee-c321-4cf1-9fa2-855ee3d203ba -->
    <div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 16d451ee-c321-4cf1-9fa2-855ee3d203ba -->

    <!--[START-block-widget]  1312d55d-a6d6-4c90-a707-162ce3eb826a -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220420_92380727" >
                    
                            <time datetime="2022-04-20 08:35">Vandaag om 08:35</time>
                    
                    
                    Vier tieners slaan dertiger in coma en laten hem voor dood achter: ‘Puur zinloos geweld’
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_97023629" >
                    
                            <time datetime="2022-04-19 21:26">Gisteren om 21:26</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Jarenlange impasse dreigt voor ‘werf van de eeuw’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_96773944" >
                    
                            <time datetime="2022-04-19 20:47">Gisteren om 20:47</time>
                    
                    
                    België wil experts naar Oekraïne sturen om oorlogsmisdaden te onderzoeken
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_94676967" >
                    
                            <time datetime="2022-04-19 18:26">Gisteren om 18:26</time>
                    
                    
                    Raad van State schorst opnieuw grondverzet van Oosterweelwerken
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_91901171" >
                    
                            <time datetime="2022-04-19 17:48">Gisteren om 17:48</time>
                    
                    
                    Proces over de hulpjes van de terroristen van Parijs is gestart in Brussel
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_94727382" >
                    
                            <time datetime="2022-04-19 15:40">Gisteren om 15:40</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Belgische politie gebruikt Pegasus-spyware
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_93265637" >
                    
                            <time datetime="2022-04-19 11:04">Gisteren om 11:04</time>
                    
                    
                    70.000 Vlamingen kunnen hun bloed laten testen op PFAS
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_93074339" >
                    
                            <time datetime="2022-04-19 10:32">Gisteren om 10:32</time>
                    
                    
                    Boortmeerbeekse oppositie volledig tegen fusie gekant: ‘Dreigen opgeslorpt te worden’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220420_92883420" >
                    
                            <time datetime="2022-04-20 10:15">Vandaag om 10:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-04-20 09:07">Vandaag om 09:07</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live Oekraïne | Akkoord over vluchtroute: Oekraïne hoopt vandaag 6.000 burgers uit Marioepol te evacueren
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_97193392" >
                    
                            <time datetime="2022-04-19 21:58">Gisteren om 21:58</time>
                    
                    
                    Ook Formule 1-piloot Charles Leclerc wordt slachtoffer van horlogediefstal
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_96244394" >
                    
                            <time datetime="2022-04-19 19:10">Gisteren om 19:10</time>
                    
                    
                    Boris Johnson excuseert zich weer, maar blijft erbij dat hij niet wist dat hij regels schond
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_95504491" >
                    
                            <time datetime="2022-04-19 17:17">Gisteren om 17:17</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Inwoners proberen te overleven in Marioepol: ‘Het gaat niet goed met ons’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_95568601" >
                    
                            <time datetime="2022-04-19 16:56">Gisteren om 16:56</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Elektrische stokjes moeten Japanners gezonder doen eten
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_94728172" >
                    
                            <time datetime="2022-04-19 15:04">Gisteren om 15:04</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Waar zijn onze zonen die dienden op de Moskva?’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_93994239" >
                    
                            <time datetime="2022-04-19 12:57">Gisteren om 12:57</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Eerste Easter egg roll voor Joe en Jill Biden
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_93603661" >
                    
                            <time datetime="2022-04-19 12:00">Gisteren om 12:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Grafdelvers leggen honderden inwoners van Irpin te ruste
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_93306621" >
                    
                            <time datetime="2022-04-19 10:23">Gisteren om 10:23</time>
                    
                    
                    Drie explosies in jongensschool Kaboel
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220420_91815928" >
                    
                            <time datetime="2022-04-20 07:00">Vandaag om 07:00</time>
                    
                    
                    Netflix verliest voor het eerst abonnees, ook andere streamingdiensten doen het slecht
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_96998858" >
                    
                            <time datetime="2022-04-19 21:26">Gisteren om 21:26</time>
                    
                    
                    Corona houdt lonen in toom
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_95727390" >
                    
                            <time datetime="2022-04-19 17:54">Gisteren om 17:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Deliveroo veroordeeld in Frankrijk voor omzeilen arbeidswetten
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_94727767" >
                    
                            <time datetime="2022-04-19 15:10">Gisteren om 15:10</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Amazon onderzoekt discriminatie in eigen rangen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220401_91365845" >
                    
                            <time datetime="2022-04-20 05:48">Vandaag om 05:48</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_95041152" >
                    
                            <time datetime="2022-04-19 15:46">Gisteren om 15:46</time>
                    
                    
                    Parket vindt geen bewijzen voor incidenten van racisme tijdens Club Brugge-Anderlecht
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220419_94033254" >
                    
                            <time datetime="2022-04-19 13:10">Gisteren om 13:10</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wout van Aert blijft verrassen, zondag ook in Luik?
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 1312d55d-a6d6-4c90-a707-162ce3eb826a -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  da179968-40b5-4419-904c-68a2f935985f -->
    
        <div data-mht-widget="tag-rechterpipe-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  aa332823-ce5e-4d50-b377-09c76efefd9c -->
        

        <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <!--[END-widgetgroup-widget]  aa332823-ce5e-4d50-b377-09c76efefd9c -->    
    
         <!--[START-widgetgroup-widget]  807d0095-f529-41a8-8c45-72783727a228 -->
        

        
        <div data-mht-widget="dfp-|-rectangle_native-t1">

            

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  807d0095-f529-41a8-8c45-72783727a228 -->    
    
         <!--[START-widgetgroup-widget]  dab1b749-f18c-4849-97a1-0392bbb75d05 -->
        

        
        <div data-mht-widget="recent-|-context">

            
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220420_92883420">
            
            <a href="https://www.standaard.be/cnt/dmf20220420_92883420"><time datetime="10:15">10:15</time>
                
                <span data-vr-headline>Hoe Johnson zich telkens excuseert voor iets dat hij zogezegd niet gedaan heeft</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Live Oekra&#239;ne | Akkoord over vluchtroute: Oekra&#239;ne hoopt vandaag 6.000 burgers uit Marioepol te evacueren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">
            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113"><time datetime="09:07">09:07</time>
                
                <span data-vr-headline>Live Oekraïne | Akkoord over vluchtroute: Oekraïne hoopt vandaag 6.000 burgers uit Marioepol te evacueren</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Ook Formule 1-piloot Charles Leclerc wordt slachtoffer van horlogediefstal" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97193392">
            
            <a href="https://www.standaard.be/cnt/dmf20220419_97193392"><time datetime="21:58">21:58</time>
                
                <span data-vr-headline>Ook Formule 1-piloot Charles Leclerc wordt slachtoffer van horlogediefstal</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Boris Johnson excuseert zich weer, maar blijft erbij dat hij niet wist dat hij regels schond" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_96244394">
            
            <a href="https://www.standaard.be/cnt/dmf20220419_96244394"><time datetime="19:10">19:10</time>
                
                <span data-vr-headline>Boris Johnson excuseert zich weer, maar blijft erbij dat hij niet wist dat hij regels schond</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Inwoners proberen te overleven in Marioepol: ‘Het gaat niet goed met ons’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_95504491">
            
            <a href="https://www.standaard.be/cnt/dmf20220419_95504491"><time datetime="17:17">17:17</time>
                
                <span data-vr-headline>Inwoners proberen te overleven in Marioepol: ‘Het gaat niet goed met ons’</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Live Oekra&#239;ne | Akkoord over vluchtroute: Oekra&#239;ne hoopt vandaag 6.000 burgers uit Marioepol te evacueren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">

            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113">
                
                <span data-vr-headline>Live Oekraïne | Akkoord over vluchtroute: Oekraïne hoopt vandaag 6.000 burgers uit Marioepol te evacueren</span>
            </a>
        </li>
    
        <li class="list__item-2 list__item--plus"
            data-vr-contentbox="‘Waar zijn onze zonen die dienden op de Moskva?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_94728172">

            
            <a href="https://www.standaard.be/cnt/dmf20220419_94728172">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>‘Waar zijn onze zonen die dienden op de Moskva?’</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Grafdelvers leggen honderden inwoners van Irpin te ruste" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_93603661">

            
            <a href="https://www.standaard.be/cnt/dmf20220419_93603661">
                
                <span data-vr-headline>Grafdelvers leggen honderden inwoners van Irpin te ruste</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Inwoners proberen te overleven in Marioepol: ‘Het gaat niet goed met ons’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_95504491">

            
            <a href="https://www.standaard.be/cnt/dmf20220419_95504491">
                
                <span data-vr-headline>Inwoners proberen te overleven in Marioepol: ‘Het gaat niet goed met ons’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Elektrische stokjes moeten Japanners gezonder doen eten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_95568601">

            
            <a href="https://www.standaard.be/cnt/dmf20220419_95568601">
                
                <span data-vr-headline>Elektrische stokjes moeten Japanners gezonder doen eten</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  dab1b749-f18c-4849-97a1-0392bbb75d05 -->    
    
         <!--[START-widgetgroup-widget]  b98d1d41-d246-4092-a8ca-89bb35104f87 -->
        

        <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <!--[END-widgetgroup-widget]  b98d1d41-d246-4092-a8ca-89bb35104f87 -->    
    
         <!--[START-widgetgroup-widget]  08cd236f-400d-487c-b570-61039418cef0 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  08cd236f-400d-487c-b570-61039418cef0 -->    
    
         <!--[START-widgetgroup-widget]  a37d6853-300a-4302-a70a-d553bbe7bbb9 -->
        

        
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">

            
<div class="widget widget-particles  " 
    data-id="a37d6853-300a-4302-a70a-d553bbe7bbb9"
    data-url="https://www.standaard.be/api/particles/a37d6853-300a-4302-a70a-d553bbe7bbb9/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=19d5a56f-af8e-4f85-815f-55a075339e91&tags=f715dd97-2224-4445-9f8c-d92157ceb6df&tags=1e1b86a8-2728-4132-b486-8d1751dfce0b&articleid=dmf20220420_92883420&externalid=a70263fc-c079-11ec-aff4-d6176d4d67d3"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">
(function (M) {
  var pubsub = M.pubsub;
  var abo = document.getElementById('abo');
  var nietAbo = document.getElementById('nietAbo');

  if (M.user) {
    var isSubscriber = M.user.isSubscriber;
    setBanner(isSubscriber);
  } else {
    pubsub.subscribe('account/getidentity/complete', function (userData) {
      var isSubscriber = userData.isSubscriber;
      setBanner(isSubscriber);
    });
  }

  function setBanner(isSubscriber) {
    if (isSubscriber) {
      requestAnimationFrame(function () {
        abo.style.display = 'flex';
        nietAbo.style.display = 'none';
      });
    } else {
      requestAnimationFrame(function () {
        abo.style.display = 'none';
        nietAbo.style.display = 'flex';
      });
    }
  }
})(window.MEDIAHUIS || {});
</script>
	




    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  a37d6853-300a-4302-a70a-d553bbe7bbb9 -->    
    
         <!--[START-widgetgroup-widget]  d006e81e-d270-43fb-8d52-386b12e118b5 -->
        

        
        <div data-mht-widget="dagelijkse-nieuwsbrief:-oorlog-oekraïne">

            

<script id="suggestions-1130dda6-cac4-4787-ab7e-1bcf9b79e6eb" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Dagelijkse nieuwsbrief: oorlog Oekraïne"
    data-description="Blijf op de hoogte van de ontwikkelingen in Oekraïne met deze nieuwsbrief."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-1130dda6-cac4-4787-ab7e-1bcf9b79e6eb"
    data-serv-code="SERV_AC_DS_OEKRAINEBIS"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  d006e81e-d270-43fb-8d52-386b12e118b5 -->    
    
         <!--[START-widgetgroup-widget]  f9af4747-2bd2-46f2-a2f8-8fa2f957785c -->
        

        <!--START NIEUWSALERT -->
    

        <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " data-vr-contentbox-url="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
            <a href="https://www.standaard.be/app-extracurricular?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=extracurricular" target="_self">
                
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/06/nieuwsapp_extracull.png?height=90&width=90&mode=crop&scale=both" alt="Download DS Nieuws en krijg een bericht bij belangrijk nieuws " width="90" height="90">
        
                <div class="article__body">
                    
        <h1 class="article__header">
                
            <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Krijg een bericht bij belangrijk nieuws met onze app DS Nieuws </span>
        </h1>
        
        <span class="link link--proceed">Download de app
            <svg class="icon icon-chevron-right">
                <switch>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                </switch>
            </svg>
        </span>
        
        
                </div>
            </a>
            
        </article>
        <!-- END NIEUWSALERT -->


        <!--[END-widgetgroup-widget]  f9af4747-2bd2-46f2-a2f8-8fa2f957785c -->    
    
         <!--[START-widgetgroup-widget]  2f1417c6-bb2c-41b6-af0b-6a914b72e278 -->
        

        <br/><a href="https://aboshop.standaard.be/actie/promo?utm_campaign=actieflow&utm_source=standaard&utm_medium=banner-liveblogoekraine" target="_blank">
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/16/300x90_Liveblog_1.jpg" class="rwd-img" style="margin:0 auto;">
</a>





        <!--[END-widgetgroup-widget]  2f1417c6-bb2c-41b6-af0b-6a914b72e278 -->    
    
         <!--[START-widgetgroup-widget]  4d185a13-f479-4aa6-83c3-8f40eface0e4 -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  4d185a13-f479-4aa6-83c3-8f40eface0e4 -->    
    
         <!--[START-widgetgroup-widget]  2e2f7ab8-cd61-4633-b5a1-127f148e1a7a -->
        

        
        <div data-mht-widget="ds-podcasts-|-article-list">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Heeft de overlevingsstrategie van Open VLD kans op slagen?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_95008445">

    <a href="https://www.standaard.be/cnt/dmf20220419_95008445" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/f78c7b95-5b56-4d1e-96be-123ac8c403ba.jpg?height=176&width=176&mode=crop&scale=both" alt="Heeft de overlevingsstrategie van Open VLD kans op slagen?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Heeft de overlevingsstrategie van Open VLD kans op slagen?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zelfs Zweden en Finland geloven niet meer in neutraliteit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220415_94839934">

    <a href="https://www.standaard.be/cnt/dmf20220415_94839934" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/15/80889603-2f7c-4765-9012-2decfef0004a.jpg?height=176&width=176&mode=crop&scale=both" alt="Zelfs Zweden en Finland geloven niet meer in neutraliteit" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zelfs Zweden en Finland geloven niet meer in neutraliteit</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  2e2f7ab8-cd61-4633-b5a1-127f148e1a7a -->    
    
         <!--[START-widgetgroup-widget]  a951ddfe-da16-44b0-8536-544a3dc04217 -->
        

        
        <div data-mht-widget="dpf-|-rectangle_native-b1">

            

    <div id="ad_rectangle_native-b1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  a951ddfe-da16-44b0-8536-544a3dc04217 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] da179968-40b5-4419-904c-68a2f935985f -->

    <!--[START-block-widget]  85fe3d96-e004-4be9-b3c2-88089a158e63 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0269715f-0023-47b2-9527-1fdbc1c04d4d -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  0269715f-0023-47b2-9527-1fdbc1c04d4d -->    
    
         <!--[START-widgetgroup-widget]  59fa5d2e-915a-4da9-a21d-e2a653f0f5ed -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Verleidelijke tristesse. De beste albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220414_96352497">

    <a href="https://www.standaard.be/cnt/dmf20220414_96352497" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/14/aefeb8c5-7b8b-41b6-a3db-c770ca5e6b37.jpg?height=176&width=176&mode=crop&scale=both" alt="Verleidelijke tristesse. De beste albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Verleidelijke tristesse. De beste albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  59fa5d2e-915a-4da9-a21d-e2a653f0f5ed -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 85fe3d96-e004-4be9-b3c2-88089a158e63 -->

    <!--[START-block-widget]  f9f28686-b9a0-4002-99a7-057c0f002698 -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7c10745c-352a-4d11-996d-8df328634138 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  7c10745c-352a-4d11-996d-8df328634138 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f9f28686-b9a0-4002-99a7-057c0f002698 -->

    <!--[START-block-widget]  fd01b58b-6a29-492b-ad0f-ec07f7514164 -->
    
        <div data-mht-widget="tag-rechterpipe-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  acef8a88-7617-4c4e-8be8-29b17d663464 -->
        

        
        <div data-mht-widget="perso-dso-www-|-buitenland-art-detail-|-buitenland-plus">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="De vrouwen van vertrouwen van Macron en Le Pen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97578613">

    <a href="https://www.standaard.be/cnt/dmf20220419_97578613" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/172a829a-1775-49a8-8f5c-5947765257e0.jpg?height=176&width=352&mode=crop&scale=both" alt="De vrouwen van vertrouwen van Macron en Le Pen" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De vrouwen van vertrouwen van Macron en Le Pen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Op raketaanval uit Gaza volgt Isra&#235;lisch bombardement" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97578650">

    <a href="https://www.standaard.be/cnt/dmf20220419_97578650" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/dba60e76-9845-4667-a076-47974704ee07.jpg?height=176&width=352&mode=crop&scale=both" alt="Op raketaanval uit Gaza volgt Israëlisch bombardement" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Op raketaanval uit Gaza volgt Israëlisch bombardement</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Waar zijn onze zonen die dienden op de Moskva?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97578496">

    <a href="https://www.standaard.be/cnt/dmf20220419_97578496" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/04434ade-5aa7-4909-8e95-edd8d6cfa19b.jpg?height=176&width=352&mode=crop&scale=both" alt="‘Waar zijn onze zonen die dienden op de Moskva?’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Waar zijn onze zonen die dienden op de Moskva?’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  acef8a88-7617-4c4e-8be8-29b17d663464 -->    
    
         <!--[START-widgetgroup-widget]  039c2c4c-fcae-40f5-8f91-d1bb60a1f36c -->
        

        <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <!--[END-widgetgroup-widget]  039c2c4c-fcae-40f5-8f91-d1bb60a1f36c -->    
    
         <!--[START-widgetgroup-widget]  f4d376be-5b64-4a27-8cb4-f32e17e13a77 -->
        

        
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">

            

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">(function (M) {  var pubsub = M.pubsub;  var abo = document.getElementById('abo');  var nietAbo = document.getElementById('nietAbo');  if (M.user) {    var isSubscriber = M.user.isSubscriber;    setBanner(isSubscriber);  } else {    pubsub.subscribe('account/getidentity/complete', function (userData) {      var isSubscriber = userData.isSubscriber;      setBanner(isSubscriber);    });  }  function setBanner(isSubscriber) {    if (isSubscriber) {      requestAnimationFrame(function () {        abo.style.display = 'flex';        nietAbo.style.display = 'none';      });    } else {      requestAnimationFrame(function () {        abo.style.display = 'none';        nietAbo.style.display = 'flex';      });    }  }})(window.MEDIAHUIS || {});</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Leren de Russen in de Donbas uit hun beginnersfouten?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97576385">

    <a href="https://www.standaard.be/cnt/dmf20220419_97576385" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/0eb973b5-1406-4089-bdf5-75b221636c5b.jpg?height=176&width=176&mode=crop&scale=both" alt="Leren de Russen in de Donbas uit hun beginnersfouten?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Leren de Russen in de Donbas uit hun beginnersfouten?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe de politie de wet overtreedt: ‘Ze houden onze gegevens te lang bij’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220418_97223130">

    <a href="https://www.standaard.be/cnt/dmf20220418_97223130" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/18/fdaf1e32-3e63-4f3a-834f-1318d470d397.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe de politie de wet overtreedt: ‘Ze houden onze gegevens te lang bij’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe de politie de wet overtreedt: ‘Ze houden onze gegevens te lang bij’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vicechef Defensie: ‘Door stand te houden koopt Oekra&#239;ne tijd voor ons’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220415_97629779">

    <a href="https://www.standaard.be/cnt/dmf20220415_97629779" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/15/86e42584-4061-45b9-be26-87452e35e891.jpg?height=176&width=176&mode=crop&scale=both" alt="Vicechef Defensie: ‘Door stand te houden koopt Oekraïne tijd voor ons’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vicechef Defensie: ‘Door stand te houden koopt Oekraïne tijd voor ons’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wat maakt de Kardashians cultureel zo relevant?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220415_97625748">

    <a href="https://www.standaard.be/cnt/dmf20220415_97625748" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/15/e1e256dc-acbb-42d2-89aa-bf568ed58ebf.jpg?height=176&width=176&mode=crop&scale=both" alt="Wat maakt de Kardashians cultureel zo relevant?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wat maakt de Kardashians cultureel zo relevant?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  f4d376be-5b64-4a27-8cb4-f32e17e13a77 -->    
    
         <!--[START-widgetgroup-widget]  1f95e7d0-2cdb-4adb-88cf-5d184e55a531 -->
        

        
        <div data-mht-widget="list-|-plus---opinie-en-analyse">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Er is zinvol leven mogelijk m&#233;t dementie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97574513">

    <a href="https://www.standaard.be/cnt/dmf20220419_97574513" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/4b3a4d76-f82f-45d4-92f9-47e43449311a.jpg?height=176&width=176&mode=crop&scale=both" alt="Er is zinvol leven mogelijk mét dementie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Er is zinvol leven mogelijk mét dementie</span>
</h1>


       <div class="article__content-info">An Haekens</div>

                <div class="intro">
                   <p>We hebben geen nood aan een uitbreiding van de euthanasiewet, wel aan maatschappelijke solidariteit ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kabelknippers" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97577985">

    <a href="https://www.standaard.be/cnt/dmf20220419_97577985" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/da5943a1-c4bf-442e-890f-8a3526c6e001.jpg?height=176&width=176&mode=crop&scale=both" alt="Kabelknippers" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kabelknippers</span>
</h1>


       <div class="article__content-info">Britt Valkenborghs</div>

                <div class="intro">
                   <p></p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  1f95e7d0-2cdb-4adb-88cf-5d184e55a531 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] fd01b58b-6a29-492b-ad0f-ec07f7514164 -->

    <!--[START-block-widget]  12583ef4-ce15-46e8-af90-a578611cbfc1 -->
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 12583ef4-ce15-46e8-af90-a578611cbfc1 -->

    <!--[START-block-widget]  b0fe1275-30be-476c-b456-f448eb66b49f -->
    
        <div data-mht-widget="dfp--|-rectangle_native-b4">        
    

    <div id="ad_rectangle_native-b4" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b4'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] b0fe1275-30be-476c-b456-f448eb66b49f -->

    <!--[START-block-widget]  af245172-0d2a-4497-bbcb-a96239f77d5e -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  eed11470-3579-425f-bc9c-049e9aae6910 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Haar loon? 4.000 euro/maand. Haar job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-deeltijds-senior-management-assistent-4000-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-deeltijds-senior-management-assistent-4000-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/bc9cb109-6900-4711-b2fe-e0a782e8b37a_ed237a472ba952bc23e4cb3872326a7353ba5a53.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Haar loon? 4.000 euro/maand. Haar job?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Haar loon? 4.000 euro/maand. Haar job?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  eed11470-3579-425f-bc9c-049e9aae6910 -->    
    
         <!--[START-widgetgroup-widget]  db508b12-76ab-4dc3-a17c-7dc43dc7b1a8 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Mag je liegen op je cv? " data-vr-contentbox-url="https://www.jobat.be/nl/art/mag-je-liegen-op-je-cv?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/mag-je-liegen-op-je-cv?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/618635f5-b2de-441a-979d-b48c8b98acaa_8dd14aeee37acd108ea793c48536f45ff4b80ddc.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mag je liegen op je cv? " width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mag je liegen op je cv? </span>
</h1>

                <div class="intro">
                   In je zoektocht naar die nieuwe job geef je met je cv tegelijk ook je visitekaartje af.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  db508b12-76ab-4dc3-a17c-7dc43dc7b1a8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] af245172-0d2a-4497-bbcb-a96239f77d5e -->

    <!--[START-block-widget]  972e8a36-2065-4910-abae-ed692b54887e -->
    
        <div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dit was wereldwijd de best verkochte sportwagen van 2021" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/dit-was-wereldwijd-de-best-verkochte-sportwagen-van-2021-23666/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/dit-was-wereldwijd-de-best-verkochte-sportwagen-van-2021-23666/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/23666.jpg.640x480_q60_e74aaffcc7c2b6fdaca4a8a41da9e9a4cda1f4b6.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit was wereldwijd de best verkochte sportwagen van 2021" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dit was wereldwijd de best verkochte sportwagen van 2021</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] 972e8a36-2065-4910-abae-ed692b54887e -->

    <!--[START-block-widget]  75d5a36c-a90d-4acf-9f9f-20b8e7db3b7b -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0ee9f6c6-196a-4d85-a320-c473802c9774 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="6 mythes over het kopen van een woning" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/04/20/6-mythes-over-het-kopen-van-een-woning/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/04/20/6-mythes-over-het-kopen-van-een-woning/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/huis-te-koop-wilrijk-b_e7dcfef0f6b275b29ef13e0ee401264e00a29035.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="6 mythes over het kopen van een woning" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>6 mythes over het kopen van een woning</span>
</h1>

                <div class="intro">
                   Een woning kopen is een grote stap. Je sluit een lening, begint een nieuw hoofdstuk in je leven en w...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hoe verwijder je vlekken uit natuursteen?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/04/18/hoe-verwijder-je-vlekken-uit-natuursteen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/04/18/hoe-verwijder-je-vlekken-uit-natuursteen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/natuursteen-klein_066d5c10761b7199eeea70693b98fa453485fa69.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoe verwijder je vlekken uit natuursteen?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe verwijder je vlekken uit natuursteen?</span>
</h1>

                <div class="intro">
                   De vloeren in je huis mooi en proper houden, vergt wel wat onderhoud. De materiaalkeuze van je vloer...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Een scheur in mijn binnenmuur! Wat nu?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/04/16/help-een-scheur-in-mijn-binnenmuur-wat-nu/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/04/16/help-een-scheur-in-mijn-binnenmuur-wat-nu/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/scheur-muur-klein_4e67cb37f39b990c0ad1dcc141da5740ff9f56ef.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Een scheur in mijn binnenmuur! Wat nu?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Een scheur in mijn binnenmuur! Wat nu?</span>
</h1>

                <div class="intro">
                   Verschijnt er een scheur in een van je binnenmuren? En bezorgt die je nachtmerries? Zimmo to the res...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  0ee9f6c6-196a-4d85-a320-c473802c9774 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 75d5a36c-a90d-4acf-9f9f-20b8e7db3b7b -->

    <!--[START-block-widget]  2dcd7a24-2d69-4ec4-b244-6befbaac9c72 -->
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="V.A.E.- Abu Dhabi: Lockdown Town" data-vr-contentbox-url="https://www.standaard.be/cnt/blksc_04916594">

    <a href="https://www.standaard.be/cnt/blksc_04916594" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/MOE.jpg?height=176&width=176&mode=crop&scale=both" alt="V.A.E.- Abu Dhabi: Lockdown Town" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>V.A.E.- Abu Dhabi: Lockdown Town</span>
</h1>

                <div class="intro">
                   Wat ten tijde van mijn laatste artikel nog science-fiction leek en enkel in films kon gebeuren, is t...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 2dcd7a24-2d69-4ec4-b244-6befbaac9c72 -->

    <!--[START-block-widget]  f1d852b7-9890-4733-b53c-eead7dbcea7b -->
    
        <div data-mht-widget="dfp-|-rectangle_native-b5">        
    

    <div id="ad_rectangle_native-b5" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 'b5'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] f1d852b7-9890-4733-b53c-eead7dbcea7b -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  376edeed-d487-4ebb-b34b-0dc778cbd892 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Leren de Russen in de Donbas uit hun beginnersfouten?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97576385">

    <a href="https://www.standaard.be/cnt/dmf20220419_97576385" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/0eb973b5-1406-4089-bdf5-75b221636c5b.jpg?height=176&width=176&mode=crop&scale=both" alt="Leren de Russen in de Donbas uit hun beginnersfouten?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Leren de Russen in de Donbas uit hun beginnersfouten?</span>
</h1>

                <div class="intro">
                   <p>Het grote offensief in de Donbas is begonnen. Moskou zegt dat het 1.200 doelwitten heeft bestookt. E...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vicechef Defensie: ‘Door stand te houden koopt Oekra&#239;ne tijd voor ons’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220415_97629779">

    <a href="https://www.standaard.be/cnt/dmf20220415_97629779" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/15/86e42584-4061-45b9-be26-87452e35e891.jpg?height=176&width=176&mode=crop&scale=both" alt="Vicechef Defensie: ‘Door stand te houden koopt Oekraïne tijd voor ons’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vicechef Defensie: ‘Door stand te houden koopt Oekraïne tijd voor ons’</span>
</h1>

                <div class="intro">
                   <p>Ondanks alle miserie in Oekraïne ziet vice-chef Defensie Marc Thys één lichtpuntje: ‘Hoe de oorlog o...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wat maakt de Kardashians cultureel zo relevant?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220415_97625748">

    <a href="https://www.standaard.be/cnt/dmf20220415_97625748" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/15/e1e256dc-acbb-42d2-89aa-bf568ed58ebf.jpg?height=176&width=176&mode=crop&scale=both" alt="Wat maakt de Kardashians cultureel zo relevant?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wat maakt de Kardashians cultureel zo relevant?</span>
</h1>

                <div class="intro">
                   <p>Deze week lanceerde Disney+ The Kardashians, een reboot van hun realityreeks Keeping up with the Kar...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Koop ik nu een huis, of wacht ik nog wat?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220415_95501033">

    <a href="https://www.standaard.be/cnt/dmf20220415_95501033" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/15/85bac55c-0e4d-4ac2-a605-8a8811dbcce8.jpg?height=176&width=176&mode=crop&scale=both" alt="Koop ik nu een huis, of wacht ik nog wat?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Koop ik nu een huis, of wacht ik nog wat?</span>
</h1>

                <div class="intro">
                   <p>Voor het eerst in jaren lijkt de vastgoedmarkt af te koelen. Tegelijk pieken de prijzen van bouwmate...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 376edeed-d487-4ebb-b34b-0dc778cbd892 -->

    <!--[START-block-widget]  64ef36e2-9347-4b0c-92e6-d3fa34b713bc -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Leren de Russen in de Donbas uit hun beginnersfouten?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97576385">

    <a href="https://www.standaard.be/cnt/dmf20220419_97576385" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/0eb973b5-1406-4089-bdf5-75b221636c5b.jpg?height=176&width=176&mode=crop&scale=both" alt="Leren de Russen in de Donbas uit hun beginnersfouten?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Leren de Russen in de Donbas uit hun beginnersfouten?</span>
</h1>

                <div class="intro">
                   <p>Het grote offensief in de Donbas is begonnen. Moskou zegt dat het 1.200 doelwitten heeft bestookt. E...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ons leven is geru&#239;neerd. Het is tijd&#160;voor de waarheid. Mag het?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_97576575">

    <a href="https://www.standaard.be/cnt/dmf20220419_97576575" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/fc96466e-3367-4e51-b408-4d6a77d5885c.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ons leven is geruïneerd. Het is tijd voor de waarheid. Mag het?’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ons leven is geruïneerd. Het is tijd voor de waarheid. Mag het?’</span>
</h1>

                <div class="intro">
                   <p>Vanaf vrijdag staan achttien leden van de studentenclub Reuzegom terecht voor de studentendoop die i...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘The Northman’ is een schitterende vikingfilm" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_95184667">

    <a href="https://www.standaard.be/cnt/dmf20220419_95184667" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/3a64a1ce-c9be-4176-b731-0172d7b7afe1.jpg?height=176&width=176&mode=crop&scale=both" alt="‘The Northman’ is een schitterende vikingfilm" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘The Northman’ is een schitterende vikingfilm</span>
</h1>

                <div class="intro">
                   <p>Met The Northman heeft de Amerikaanse regisseur Robert Eggers een schitterend spektakel gemaakt dat ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Groot-Mechelse wensen, vooral betaald met Vlaamse centen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220419_94727062">

    <a href="https://www.standaard.be/cnt/dmf20220419_94727062" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/04/19/4e23fb5c-ca96-4efc-8689-468976a8380e.jpg?height=176&width=176&mode=crop&scale=both" alt="Groot-Mechelse wensen, vooral betaald met Vlaamse centen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Groot-Mechelse wensen, vooral betaald met Vlaamse centen</span>
</h1>

                <div class="intro">
                   <p>Dankzij het verstandshuwelijk met Boortmeerbeek passeert het schuldenrijke Mechelen langs de Vlaamse...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 64ef36e2-9347-4b0c-92e6-d3fa34b713bc -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  3b38c334-4140-4f7c-bd0d-337ecfc8c799 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 3b38c334-4140-4f7c-bd0d-337ecfc8c799 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220420T102102" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220420T102102" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220420T102102" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220420T102102" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220420T102102" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220420T102102" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220420T102102" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220420T102102" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220420T102102" type="module"></script>
</body>
</html>