

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader paywall_metering_v2 temp_EnableDidomiInline video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220307_92308833" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220307_92308833" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220307_92308833" />
    <meta name="cXenseParse:mhu-article_author" content="agg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronamaatregelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronamaatregelen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220307_92308833" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. " />    
    <meta name="keywords" content="Maatregelen (corona)" />    
    <meta name="news_keywords" content="Maatregelen (corona)" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. " />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220307_92308833?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220307_92308833?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-03-07T06:24:22.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Maatregelen (corona)" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. " />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1773" />    
    <meta property="og:image:width" content="2256" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220307_92308833" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20220307T080105'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220307T080105" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220307T080105" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220307T080105"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='coronamaatregelen' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220307T080105" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220307T080105" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220307_92308833"
      },
      "headline": "De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-03-07T07:24:22+01:00",
      "dateModified": "2022-03-07T07:24:22+01:00",
      "author": {
        "@type": "Person",
        "name": "agg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-03-07T07:06:26.7702921Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220307_92308833"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220307T080105" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220307T080105'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="cnt/dmf20211228_95575983" target ="_parent">
                            Gevoelig Lexicon
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 0b8cd061-1a1d-4202-be01-ac620127c3aa -->
<!-- MntPageTemplateInstanceId: b491c4c9-0a6b-49df-8c2e-ac620127c3aa -->
<!-- PublishedPageId: c80d62d3-be43-4671-baa1-52b69b8a19c8 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  bc9c1563-4210-4a4c-9c9c-bd4481e9996a -->
    <div id="warningMSG"></div>


<!--[END-block-widget] bc9c1563-4210-4a4c-9c9c-bd4481e9996a -->

    <!--[START-block-widget]  3e5ac2cc-ce0b-4152-b2dc-3d81390f8a35 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 3e5ac2cc-ce0b-4152-b2dc-3d81390f8a35 -->

    <!--[START-block-widget]  b42162c9-c1da-4cd8-bc67-4fdd759a9125 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/tag/coronamaatregelen">
                       <b>Maatregelen (corona)</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] b42162c9-c1da-4cd8-bc67-4fdd759a9125 -->

    <!--[START-block-widget]  85ad8043-2b75-4d92-b4d0-3ec7cdad2109 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-03-07 07:24+01:00" class="blend-in">Vandaag om 07:24</time>

                
                        door <span>agg</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 85ad8043-2b75-4d92-b4d0-3ec7cdad2109 -->

    <!--[START-block-widget]  5e8bd122-2f54-4d84-8434-ec363d15e474 -->
    
<!--[END-block-widget] 5e8bd122-2f54-4d84-8434-ec363d15e474 -->

</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  5e642fc7-e0ba-4cb3-9a3f-b3431a3db56d -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg"
     data-article-photosetcount="0"
     data-article-intro="Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220307_92308833"
     data-article-title="De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220307_92308833"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220307_92308833"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="De coronabarometer kleurt geel%3A deze maatregelen verdwijnen en deze regels blijven"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220307_92308833" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220307_92308833"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg?maxheight=416&maxwidth=568&scale=both" height="416"
            width="529" alt="De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven">
        
        <figcaption>
             
            
            <span class="article-picture-credits">Foto:
                 MARC HERREMANS - MEDIAHUIS</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. </p>

        </div>
        

<div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
</div>

<p>Zowel de epidemiologische situatie als de druk op de ziekenhuizen is momenteel onder controle. Veel maatregelen verdwijnen, maar enkelen blijven nog over.</p>
<ul><li><b><a href="https://www.standaard.be/cnt/dmf20220304_96569294" target="_blank" class="">En toen brak, in alle stilte, het rijk der vrijheid aan</a></b></li></ul>
<p class="crossheading">Deze maatregelen verdwijnen:</p>
<p>- Geen mondmaskerplicht op school, op binnen- en buitenevenementen, in de winkels en in de horeca</p>
<p>- Geen CST</p>
<p>- Geen sluitingsuur</p>
<p>- Geen capaciteitsbeperking voor activiteiten, concert- en theaterzalen</p>
<p class="crossheading">Deze maatregelen blijven</p>
<p>- Mondmaskers op het openbaar vervoer, in rusthuizen en in ziekenhuizen.</p>
<p>- PLF voor wie naar een land reist dat niet op de witte lijst van de EU staat.</p>
<p>- CO2-meter en bijhorend actieplan voor luchtzuivering in horeca en voor publieksactiviteiten binnen.</p>
<p>- De test- en quarantaineregels wijzigen niet. Woensdag zitten de ministers van Volksgezondheid hierover samen tijdens de interministeriële conferentie.</p>
<div class="widget archive-list archive--abo" style="background-color: #fff !important;padding: 0 !important; margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative; overflow: hidden;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Lees ook</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20220306_98034629"><div><img style="float:left;width:32%;margin-bottom: 2rem; margin-top:0;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2022/03/07/6f25c59a-9d8e-11ec-8e69-861e7eca8f5f.jpg?width=768&format=jpg"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;align-items:center;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="07/03/2022">07/03/2022</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.66rem !important;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>De blijvers in het ‘nieuwe normaal’</strong></p></div></a></li></ul></div>
<p></p>

    </div>

    
</article>
<!--[END-block-widget] 5e642fc7-e0ba-4cb3-9a3f-b3431a3db56d -->

    <!--[START-block-widget]  6fda04d1-0bbb-42af-8a36-e2c8712cfe2d -->
    <style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">5 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>







<!--[END-block-widget] 6fda04d1-0bbb-42af-8a36-e2c8712cfe2d -->

    <!--[START-block-widget]  a7b30288-4353-4cec-8d24-ff12302652e4 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a7b30288-4353-4cec-8d24-ff12302652e4 -->

    <!--[START-block-widget]  008c5f95-9ae4-4109-9c4a-b2a057cb2b47 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 008c5f95-9ae4-4109-9c4a-b2a057cb2b47 -->

    <!--[START-block-widget]  d9127f60-3394-413a-858b-81d9dee03425 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] d9127f60-3394-413a-858b-81d9dee03425 -->

    <!--[START-block-widget]  944577ce-d28c-4035-b4d2-24d0da485ba6 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 944577ce-d28c-4035-b4d2-24d0da485ba6 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  c105631b-4145-42ce-9157-270f9bb12a12 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] c105631b-4145-42ce-9157-270f9bb12a12 -->

    <!--[START-block-widget]  9240da62-49fc-4137-8561-e7bea5b7a653 -->
    
<!--[END-block-widget] 9240da62-49fc-4137-8561-e7bea5b7a653 -->

    <!--[START-block-widget]  fd23e235-d83e-4140-a54f-88b9401caf01 -->
    
<!--[END-block-widget] fd23e235-d83e-4140-a54f-88b9401caf01 -->

    <!--[START-block-widget]  456537c9-0d04-4b55-bd48-94babc80ada6 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/coronamaatregelen" class="tag" data-tagid="0e158a62-81f2-47c2-8d39-66e762717692" data-tagname="Maatregelen (corona)">
                Maatregelen (corona)
            </a>
            
     </p>

</div>

<!--[END-block-widget] 456537c9-0d04-4b55-bd48-94babc80ada6 -->

    <!--[START-block-widget]  145c0b6e-5407-4c56-9ff6-6819ec2dbb89 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/03/07/c1491e9c-2a48-49a0-98d3-5f078515c81e.jpg"
     data-article-photosetcount="0"
     data-article-intro="Vanaf vandaag gaan we over op code geel, de laagste fase van de coronabarometer. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220307_92308833"
     data-article-title="De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220307_92308833?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220307_92308833?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="De coronabarometer kleurt geel%3A deze maatregelen verdwijnen en deze regels blijven"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220307_92308833" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220307_92308833%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 145c0b6e-5407-4c56-9ff6-6819ec2dbb89 -->

    <!--[START-block-widget]  97a85c9f-a813-45c1-b594-a89d4f6e644f -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220307_92308833" >
                    
                            <time datetime="2022-03-07 07:24">Vandaag om 07:24</time>
                    
                    
                    De coronabarometer kleurt geel: deze maatregelen verdwijnen en deze regels blijven
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_98033019" >
                    
                            <time datetime="2022-03-07 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Belgische solidariteitsacties voor Oekraïne: ‘Ik ga naar het ziekenhuis, de jonge mannen naar het front’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_96239060" >
                    
                            <time datetime="2022-03-06 18:19">Gisteren om 18:19</time>
                    
                    
                    Russen vuren op vluchtende burgers, minstens drie doden uit zelfde familie
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_96138311" >
                    
                            <time datetime="2022-03-06 17:42">Gisteren om 17:42</time>
                    
                    
                    Jong N-VA hijst voorzitter-met-verleden op het schild
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_94850129" >
                    
                            <time datetime="2022-03-06 17:41">Gisteren om 17:41</time>
                    
                    
                    Betogers in Brussel eisen no-flyzone boven Oekraïne
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_95854384" >
                    
                            <time datetime="2022-03-06 17:07">Gisteren om 17:07</time>
                    
                    
                    Prinses Esmeralda wil af van standbeelden Leopold II
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_95798426" >
                    
                            <time datetime="2022-03-06 16:46">Gisteren om 16:46</time>
                    
                    
                    Werken Oosterweel hervat na twee maanden stilte wegens PFAS
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_95554247" >
                    
                            <time datetime="2022-03-06 16:13">Gisteren om 16:13</time>
                    
                    
                    Wallonië gaat gratis maandverband uitdelen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_96203360" >
                    
                            <time datetime="2022-03-06 16:00">Gisteren om 16:00</time>
                    
                    
                    Indrukwekkend eerbetoon voor Arno in ‘zijn’ Oostende
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_94027870" >
                    
                            <time datetime="2022-03-06 12:04">Gisteren om 12:04</time>
                    
                    
                    Liefst 42 werven op Vlaamse snelwegen in 2022
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_93474118" >
                    
                            <time datetime="2022-03-06 10:08">Gisteren om 10:08</time>
                    
                    
                    De Sutter wil overlevingspensioen ook toegankelijk maken voor samenwonenden
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_92734845" >
                    
                            <time datetime="2022-03-06 08:39">Gisteren om 08:39</time>
                    
                    
                    Overzicht vannacht | Ogen gericht op waterkrachtcentrale, Marioepol vast in ‘humanitaire blokkade’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220307_92513138" >
                    
                            <time datetime="2022-03-07 07:58">Vandaag om 07:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zelenski houdt vurige toespraak: ‘We zullen elke smeerlap vinden’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-03-07 07:04">Vandaag om 07:04</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live | Rusland kondigt staakt-het-vuren af voor evacuatie burgers
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220307_91832973" >
                    
                            <time datetime="2022-03-07 06:00">Vandaag om 06:00</time>
                    
                    
                    Overzicht vannacht | Kiev bereidt zich voor op bestorming - derde onderhandelingsronde vindt vandaag plaats
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220307_91117245" >
                    
                            <time datetime="2022-03-07 04:04">Vandaag om 04:04</time>
                    
                    
                    Vijftiental soldaten omgekomen bij IS-aanval in Syrië
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_98035473" >
                    
                            <time datetime="2022-03-07 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘In Marioepol moeten mensen letterlijk leven van sneeuw’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220307_97581881" >
                    
                            <time datetime="2022-03-07 03:06">Vandaag om 03:06</time>
                    
                    
                    Israëlische soldaten schieten 16-jarige Palestijn dood aan militaire post op Westelijke Jordaanoever
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_97209311" >
                    
                            <time datetime="2022-03-06 21:01">Gisteren om 21:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘In Marioepol moeten mensen letterlijk leven van sneeuw’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_94330680" >
                    
                            <time datetime="2022-03-06 18:41">Gisteren om 18:41</time>
                    
                    
                    Inwoners Marioepol geraken maar niet weg
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_96239060" >
                    
                            <time datetime="2022-03-06 18:19">Gisteren om 18:19</time>
                    
                    
                    Russen vuren op vluchtende burgers, minstens drie doden uit zelfde familie
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_92758792" >
                    
                            <time datetime="2022-03-06 13:51">Gisteren om 13:51</time>
                    
                    
                    De oorlog in beeld: cameraman filmt hoe journalisten en burgers halsoverkop moeten vluchten voor explosies
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_94261442" >
                    
                            <time datetime="2022-03-06 12:47">Gisteren om 12:47</time>
                    
                    
                    ‘VS en Polen bestuderen transfer gevechtsjets aan Oekraïne’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_93984342" >
                    
                            <time datetime="2022-03-06 11:57">Gisteren om 11:57</time>
                    
                    
                    Britse koningin trekt definitief weg uit Buckingham Palace
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_93481766" >
                    
                            <time datetime="2022-03-06 10:40">Gisteren om 10:40</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Voor en na: zo groot is de schade in Oekraïne
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_92737007" >
                    
                            <time datetime="2022-03-06 08:23">Gisteren om 08:23</time>
                    
                    
                    Tornado eist zes levens in VS
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_92616795" >
                    
                            <time datetime="2022-03-06 08:07">Gisteren om 08:07</time>
                    
                    
                    Akkoord over opruimen Iraans uranium
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220228_97021990" >
                    
                            <time datetime="2022-03-07 07:01">Vandaag om 07:01</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_98038806" >
                    
                            <time datetime="2022-03-07 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Antwerp-voorzitter Gheysens beslist over lot trainer Priske
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_97968722" >
                    
                            <time datetime="2022-03-06 23:07">Gisteren om 23:07</time>
                    
                    
                    Roman Bezus houdt hoop op top vier in leven voor AA Gent met winnende treffer in 94ste minuut tegen Zulte Waregem
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_97021491" >
                    
                            <time datetime="2022-03-06 20:27">Gisteren om 20:27</time>
                    
                    
                    Geen goals in spektakelarme Charleroi-Standard
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_96561033" >
                    
                            <time datetime="2022-03-06 19:11">Gisteren om 19:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Voorzitter en trainer Antwerp in de clinch tijdens derby
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_96260868" >
                    
                            <time datetime="2022-03-06 18:23">Gisteren om 18:23</time>
                    
                    
                    Anderlecht rolt KV Oostende helemaal op in tweede helft en legt druk bij achtervolgers in strijd om Champions’ play-offs
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_95923366" >
                    
                            <time datetime="2022-03-06 17:25">Gisteren om 17:25</time>
                    
                    
                    Laporte wint openingsrit Parijs-Nice na ontsnapping met Wout van Aert en Primoz Roglic
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220306_95224792" >
                    
                            <time datetime="2022-03-06 15:25">Gisteren om 15:25</time>
                    
                    
                    Antwerp wint stadsderby met 2-1 tegen tienkoppig Beerschot
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 97a85c9f-a813-45c1-b594-a89d4f6e644f -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  1c0f39b6-7d4c-4e72-863b-7bce30cf8f15 -->
        <!--START EXTRACUR CORONA -->
    

    <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Mis geen enkele update over de coronacrisis" data-vr-contentbox-url="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
        <a href="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" target="_self">
            
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/11/03/qr_corona.png" alt="Mis geen enkele update over de coronacrisis" width="90" height="90">
    
            <div class="article__body">
                
    <h1 class="article__header">
            
        <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Mis geen enkele update over de coronacrisis</span>
    </h1>
    
    <span class="link link--proceed">Download de app DS Nieuws
        <svg class="icon icon-chevron-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
            </switch>
        </svg>
    </span>
    
    
            </div>
        </a>
        
    </article>
    <!-- END EXTRACUR CORONA -->


<!--[END-block-widget] 1c0f39b6-7d4c-4e72-863b-7bce30cf8f15 -->

    <!--[START-block-widget]  942d66d6-fdaa-48b5-b96a-c7ea5a5bcf6b -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 942d66d6-fdaa-48b5-b96a-c7ea5a5bcf6b -->

    <!--[START-block-widget]  5ff4ba10-c47d-4e15-8d57-d1dc1bca4682 -->
     <style>
        .communication-widget .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.communication-widget .index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
 .communication-widget .index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .communication-widget .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>


<!--[END-block-widget] 5ff4ba10-c47d-4e15-8d57-d1dc1bca4682 -->

    <!--[START-block-widget]  91148d09-cd9f-4911-bfe8-0b5db0a60505 -->
    
        <div data-mht-widget="al-ingeschreven-voor-de-wetenschapsnieuwsbrief?">        
    

<script id="suggestions-2014dae6-ff95-4b24-b46c-3074f7e6ebde" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Al ingeschreven voor de wetenschapsnieuwsbrief?"
    data-description="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox"
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-2014dae6-ff95-4b24-b46c-3074f7e6ebde"
    data-serv-code="SERV_AC_DS_WETENSCHAP"
></div>
        </div>
    
<!--[END-block-widget] 91148d09-cd9f-4911-bfe8-0b5db0a60505 -->

    <!--[START-block-widget]  f00c70e1-5461-426e-b58b-e9a29c7ebab5 -->
    
        <div data-mht-widget="list-|-corona-recent-context">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De blijvers in het ‘nieuwe normaal’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220306_98034629">

    <a href="https://www.standaard.be/cnt/dmf20220306_98034629" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/06/e61f34e6-3cb1-4da6-82a3-905a9f27cda5.jpg?height=176&width=176&mode=crop&scale=both" alt="De blijvers in het ‘nieuwe normaal’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De blijvers in het ‘nieuwe normaal’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Intimiteit in de zorg: ‘Ik ken geen ergere pijn dan liefde tekortkomen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220303_96393836">

    <a href="https://www.standaard.be/cnt/dmf20220303_96393836" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/03/f0f52a92-966a-419c-9dc2-f597f143fe38.jpg?height=176&width=176&mode=crop&scale=both" alt="Intimiteit in de zorg: ‘Ik ken geen ergere pijn dan liefde tekortkomen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Intimiteit in de zorg: ‘Ik ken geen ergere pijn dan liefde tekortkomen’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="En toen brak, in alle stilte, het rijk der vrijheid aan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220304_96569294">

    <a href="https://www.standaard.be/cnt/dmf20220304_96569294" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/04/86e23af8-093b-458b-b534-618fce464e5f.jpg?height=176&width=176&mode=crop&scale=both" alt="En toen brak, in alle stilte, het rijk der vrijheid aan" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>En toen brak, in alle stilte, het rijk der vrijheid aan</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="En toen brak, in alle stilte, het rijk der vrijheid aan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220304_96843399">

    <a href="https://www.standaard.be/cnt/dmf20220304_96843399" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/04/dd386717-9602-45eb-8378-91182857c590.jpg?height=176&width=176&mode=crop&scale=both" alt="En toen brak, in alle stilte, het rijk der vrijheid aan" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>En toen brak, in alle stilte, het rijk der vrijheid aan</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Overzicht | Dit zijn de veranderingen in code geel" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220304_95568947">

    <a href="https://www.standaard.be/cnt/dmf20220304_95568947" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/04/ff42787a-a45b-4fca-8548-c3d0f99ec8a4.jpg?height=176&width=176&mode=crop&scale=both" alt="Overzicht | Dit zijn de veranderingen in code geel" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Overzicht | Dit zijn de veranderingen in code geel</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wat ligt er vandaag op tafel bij het Overlegcomit&#233;?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220303_94874631">

    <a href="https://www.standaard.be/cnt/dmf20220303_94874631" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/03/ebab909e-9a40-4fcc-b2a4-50d890b5fa43.jpg?height=176&width=176&mode=crop&scale=both" alt="Wat ligt er vandaag op tafel bij het Overlegcomité?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat ligt er vandaag op tafel bij het Overlegcomité?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Nauwelijks controle op gebruik CST" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220303_98096937">

    <a href="https://www.standaard.be/cnt/dmf20220303_98096937" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/03/c3682ca6-be61-4d4a-b0a5-6a8e2e3d7373.jpg?height=176&width=176&mode=crop&scale=both" alt="Nauwelijks controle op gebruik CST" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Nauwelijks controle op gebruik CST</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Vanaf maandag geen mondmasker meer in restaurants, musea, bioscopen in Frankrijk  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220226_95329719">

    <a href="https://www.standaard.be/cnt/dmf20220226_95329719" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/26/7934b4e7-8dd8-426c-ac1e-484e7c0fea4f.jpg?height=176&width=176&mode=crop&scale=both" alt="Vanaf maandag geen mondmasker meer in restaurants, musea, bioscopen in Frankrijk  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Vanaf maandag geen mondmasker meer in restaurants, musea, bioscopen in Frankrijk  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-8">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Overlegcomit&#233; komt op 4 maart samen om coronamaatregelen te bespreken  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220223_93274912">

    <a href="https://www.standaard.be/cnt/dmf20220223_93274912" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/23/6acdbc0f-67f2-4e06-a483-fd1ed8de9ce4.jpg?height=176&width=176&mode=crop&scale=both" alt="Overlegcomité komt op 4 maart samen om coronamaatregelen te bespreken  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Overlegcomité komt op 4 maart samen om coronamaatregelen te bespreken  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-9">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Code oranje van coronabarometer is ingegaan: dit mag weer allemaal" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220218_92271653">

    <a href="https://www.standaard.be/cnt/dmf20220218_92271653" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/18/2ab73b1b-1543-449a-b6f6-55e9e5f06ec3.jpg?height=176&width=176&mode=crop&scale=both" alt="Code oranje van coronabarometer is ingegaan: dit mag weer allemaal" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Code oranje van coronabarometer is ingegaan: dit mag weer allemaal</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] f00c70e1-5461-426e-b58b-e9a29c7ebab5 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  0daa776e-8025-457d-baf1-1154e446e05f -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kopecky beukt poort naar klassieke top helemaal open" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220306_98031122">

    <a href="https://www.standaard.be/cnt/dmf20220306_98031122" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/06/a7f3c574-e327-4c50-b7e1-40eac60ad2e3.jpg?height=176&width=176&mode=crop&scale=both" alt="Kopecky beukt poort naar klassieke top helemaal open" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kopecky beukt poort naar klassieke top helemaal open</span>
</h1>

                <div class="intro">
                   <p>Op haar 26ste heeft Lotte Kopecky met de Strade Bianche haar eerste grote klassieker beet. Een nieuw...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ouders Russische soldaten zijn wanhopig: ‘Uw zoon is overleden, meer weten we niet’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220306_98033614">

    <a href="https://www.standaard.be/cnt/dmf20220306_98033614" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/06/89ae1107-79ae-4114-a781-ce930ccff7ee.jpg?height=176&width=176&mode=crop&scale=both" alt="Ouders Russische soldaten zijn wanhopig: ‘Uw zoon is overleden, meer weten we niet’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ouders Russische soldaten zijn wanhopig: ‘Uw zoon is overleden, meer weten we niet’</span>
</h1>

                <div class="intro">
                   <p>Veel ouders van Russische soldaten tasten in het duister over het lot van hun kinderen. En zij die e...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Poetin heeft nu een ovaal &#173;gezicht. Medi&#173;cijnen doen dat met je&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220306_98033225">

    <a href="https://www.standaard.be/cnt/dmf20220306_98033225" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/06/85d15f17-72e2-4fe7-812d-0673c325e8c1.jpg?height=176&width=176&mode=crop&scale=both" alt="Poetin heeft nu een ovaal ­gezicht. Medi­cijnen doen dat met je'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Poetin heeft nu een ovaal ­gezicht. Medi­cijnen doen dat met je'</span>
</h1>

                <div class="intro">
                   <p>Met een toespraak tot twintig stewardessen van Aeroflot probeerde de Russische president Vladimir Po...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="In 2024 weet u hoe uw buren stemmen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220303_98101379">

    <a href="https://www.standaard.be/cnt/dmf20220303_98101379" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/03/03/303c8c8f-1806-4a9b-806f-1bcd3bf4734e.jpg?height=176&width=176&mode=crop&scale=both" alt="In 2024 weet u hoe uw buren stemmen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>In 2024 weet u hoe uw buren stemmen</span>
</h1>

                <div class="intro">
                   <p>Scoort CD&V beter in een landelijk gehucht en Vooruit en Vlaams Belang in buurten met goedkope huize...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 0daa776e-8025-457d-baf1-1154e446e05f -->

    <!--[START-block-widget]  1ffb9b55-69b1-4512-bb2b-ea8ea5272a84 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 1ffb9b55-69b1-4512-bb2b-ea8ea5272a84 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220307T080105" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220307T080105" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220307T080105" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220307T080105" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220307T080105" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220307T080105" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220307T080105" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220307T080105" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220307T080105" type="module"></script>
</body>
</html>