

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript accountConsent_showPopups conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader paywall_metering_v2 temp_EnableDidomiInline video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Pro-Russische separatisten feesten in Donetsk na toespraak Poetin   | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220222_93790955" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220222_93790955" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220222_93790955" />
    <meta name="cXenseParse:mhu-article_author" content="fc" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="conflict-rusland-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="conflict-rusland-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="oekraine" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220222_93790955" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekra&#239;ense stad Done..." />    
    <meta name="keywords" content="Conflict Rusland-Oekra&#239;ne, Oekra&#239;ne" />    
    <meta name="news_keywords" content="Conflict Rusland-Oekra&#239;ne, Oekra&#239;ne" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekra&#239;ense stad Done..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220222_93790955?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220222_93790955?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-02-22T10:30:16.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Conflict Rusland-Oekra&#239;ne" />    
    <meta property="article:tag" content="Oekra&#239;ne" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekra&#239;ense stad Done..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg" />    
    <meta property="og:image" content="https://markup.standaard.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1080" />    
    <meta property="og:image:width" content="1920" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220222_93790955" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20220222T122108'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20220222T122108" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20220222T122108" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20220222T122108"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='conflict-rusland-oekraine' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20220222T122108" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20220222T122108" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Pro-Russische separatisten feesten in Donetsk na toespraak Poetin",
      "thumbnailUrl": ["https://static.standaard.be/Assets/Images_Upload/?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2022-02-22T11:30:16+01:00",
      "headline": "Pro-Russische separatisten feesten in Donetsk na toespraak Poetin",
      "author": {
        "@type": "Person",
        "name": "fc"
      },
        "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      }, 
      "description": "President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekraïense stad Donetsk gingen meerdere mensen de straat op om dat te vieren. ",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220222_93790955"
      },
      "headline": "Pro-Russische separatisten feesten in Donetsk na toespraak Poetin",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-02-22T11:30:16+01:00",
      "dateModified": "2022-02-22T11:30:16+01:00",
      "author": {
        "@type": "Person",
        "name": "fc"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekraïense stad Donetsk gingen meerdere mensen de straat op om dat te vieren. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-02-22T11:24:44.8481881Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220222_93790955"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20220222T122108" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20220222T122108'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: d28bea20-977c-4781-afa6-4ca3ea355045 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  7ea596fd-1ecf-44db-b35f-a6f57ae4c295 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 7ea596fd-1ecf-44db-b35f-a6f57ae4c295 -->

    <!--[START-block-widget]  a6bd09c5-0c42-4831-9693-2b5241ac5710 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] a6bd09c5-0c42-4831-9693-2b5241ac5710 -->

    <!--[START-block-widget]  be11cbb6-18b7-4bd6-ac19-9447aadb043b -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] be11cbb6-18b7-4bd6-ac19-9447aadb043b -->

    <!--[START-block-widget]  6685b684-bfc3-4f9f-8658-1d1019524b4c -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Pro-Russische separatisten feesten in Donetsk na toespraak Poetin</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-02-22 11:30+01:00" class="blend-in">Vandaag om 11:30</time>

                
                        door <span>fc</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 6685b684-bfc3-4f9f-8658-1d1019524b4c -->

    <!--[START-block-widget]  99103089-9157-45ba-8c53-ebf315f06ab6 -->
    
<!--[END-block-widget] 99103089-9157-45ba-8c53-ebf315f06ab6 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  43882a41-88cc-437d-8dc6-28033b8d50e2 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg"
     data-article-photosetcount="0"
     data-article-intro="President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekra&#239;ense stad Donetsk gingen meerdere mensen de straat op om dat te vieren.&#160;"
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220222_93790955"
     data-article-title="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220222_93790955"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220222_93790955"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220222_93790955" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Pro-Russische separatisten feesten in Donetsk na toespraak Poetin &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220222_93790955"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-gQhgLvWJnvaQ" style="width:100%;" 
				data-video-embed-id="gQhgLvWJnvaQ" 
				data-video-target-id="video-player-gQhgLvWJnvaQ" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekraïense stad Donetsk gingen meerdere mensen de straat op om dat te vieren. </p>
        </div>
        

<div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
</div>

<p></p>

<figure class="video video--theoplayer ">
    <div class="video__wrapper">
        <div id="video-player-KhxpWNiLQS60" style="width:100%;" 
				data-video-embed-id="KhxpWNiLQS60" 
				data-video-target-id="video-player-KhxpWNiLQS60" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
    </div>
    
</figure>

<p></p><div class="widget archive-list archive--abo" style="background-color: #fff !important;padding: 0 !important; margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative; overflow: hidden;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Lees ook</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20220222_93615665"><div><img style="float:left;width:32%;margin-bottom: 2rem; margin-top:0;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2022/02/22/a4652d9c-934a-4b74-878d-ea77b3cdfa20.jpg?maxheight=416&maxwidth=568&scale=both"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;align-items:center;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="22/02/2022">22/02/2022</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.66rem !important;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>Russische troepen trekken separatistengebied binnen, komt er nu een grote oorlog?</strong></p></div></a></li></ul></div><p></p>
    </div>

    
</article>
<!--[END-block-widget] 43882a41-88cc-437d-8dc6-28033b8d50e2 -->

    <!--[START-block-widget]  16359bc3-b78d-45ea-bef7-119a966e995d -->
    <style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">5 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>







<!--[END-block-widget] 16359bc3-b78d-45ea-bef7-119a966e995d -->

    <!--[START-block-widget]  096afb54-b083-4ce1-b60f-d02cb65b5a10 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 096afb54-b083-4ce1-b60f-d02cb65b5a10 -->

    <!--[START-block-widget]  52178fbd-db5c-4ab0-8603-85814b6f90d1 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 52178fbd-db5c-4ab0-8603-85814b6f90d1 -->

    <!--[START-block-widget]  75a543ee-75a7-430f-87d5-4a54e56fdde5 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 75a543ee-75a7-430f-87d5-4a54e56fdde5 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  cd73636c-7e51-41c1-bcdb-6e70605fbfe8 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] cd73636c-7e51-41c1-bcdb-6e70605fbfe8 -->

    <!--[START-block-widget]  71ddfba5-5ebf-4ad9-833c-3b4d6cbe0710 -->
    
<!--[END-block-widget] 71ddfba5-5ebf-4ad9-833c-3b4d6cbe0710 -->

    <!--[START-block-widget]  bf95ead3-95de-4ff6-aed7-c15dbf63a545 -->
    
<!--[END-block-widget] bf95ead3-95de-4ff6-aed7-c15dbf63a545 -->

    <!--[START-block-widget]  39ccad13-74f5-4288-b426-f99af15e473f -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/conflict-rusland-oekraine" class="tag" data-tagid="47d06c40-e45e-45c1-8b6b-7bba44a7789a" data-tagname="Conflict Rusland-Oekraïne">
                Conflict Rusland-Oekraïne
            </a>
            ,
            <a href="https://www.standaard.be/tag/oekraine" class="tag" data-tagid="26334e06-881a-4c3c-a4d7-f98c49aa07eb" data-tagname="Oekraïne">
                Oekraïne
            </a>
            
     </p>

</div>

<!--[END-block-widget] 39ccad13-74f5-4288-b426-f99af15e473f -->

    <!--[START-block-widget]  ddb73440-283e-4725-a061-f6b93453ecc1 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/02/22/1fa69bb0-a713-42a7-9ab7-cc4fdee92f40.jpg"
     data-article-photosetcount="0"
     data-article-intro="President Vladimir Poetin heeft de pro-Russische regio’s Donetsk en Loehansk maandagavond als onafhankelijke landen erkend. In de Oost-Oekra&#239;ense stad Donetsk gingen meerdere mensen de straat op om dat te vieren.&#160;"
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220222_93790955"
     data-article-title="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220222_93790955?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220222_93790955?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220222_93790955" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Pro-Russische separatisten feesten in Donetsk na toespraak Poetin &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220222_93790955%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] ddb73440-283e-4725-a061-f6b93453ecc1 -->

    <!--[START-block-widget]  9a3d1ec0-0c4d-4864-b774-df655b5e652e -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] 9a3d1ec0-0c4d-4864-b774-df655b5e652e -->

    <!--[START-block-widget]  60fa8e01-f25e-4da8-849d-d9fb42b9de48 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 60fa8e01-f25e-4da8-849d-d9fb42b9de48 -->

    <!--[START-block-widget]  73570406-1c70-430d-bc16-e58774d76eab -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 73570406-1c70-430d-bc16-e58774d76eab -->

    <!--[START-block-widget]  62fc904b-1ccb-42e8-a8e7-f49ebac9a24b -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 62fc904b-1ccb-42e8-a8e7-f49ebac9a24b -->

    <!--[START-block-widget]  3156a10a-f70a-4c64-b00f-d92691abf212 -->
    <div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 3156a10a-f70a-4c64-b00f-d92691abf212 -->

    <!--[START-block-widget]  9e050d60-e9a8-4cf8-b030-6156c4ba7d89 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93238814" >
                    
                            <time datetime="2022-02-22 12:16">Vandaag om 12:16</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Tiental kinderen lichtgewond bij botsing schoolbus en vrachtwagen  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93758276" >
                    
                            <time datetime="2022-02-22 09:34">Vandaag om 09:34</time>
                    
                    
                    Beurzen openen lager, gas opnieuw duurder  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93582859" >
                    
                            <time datetime="2022-02-22 08:55">Vandaag om 08:55</time>
                    
                    
                    België weigerde Oekraïne militair materieel om geen olie op het vuur te gooien  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2022-02-22 08:30">Vandaag om 08:30</time>
                    
                    
                    Coronablog | Tijd van quarantaines en gratis testen bijna voorbij in Engeland  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_92268578" >
                    
                            <time datetime="2022-02-22 07:17">Vandaag om 07:17</time>
                    
                    
                    Opnieuw minder dan 10.000 besmettingen per dag  
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97217523" >
                    
                            <time datetime="2022-02-21 21:01">Gisteren om 21:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Strengere regulering e-steps op komst  
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_96188397" >
                    
                            <time datetime="2022-02-21 18:06">Gisteren om 18:06</time>
                    
                    
                    Inspectieverslagen crèches worden makkelijker raadpleegbaar, Kind en Gezin wil openbare lijst probleemcrèches  
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220217_96399060" >
                    
                            <time datetime="2022-02-21 17:14">Gisteren om 17:14</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                     Blog storm | Al dagen stormweer, maar het is nog niet gedaan: ‘Nu krijgen we intense buien’  
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95544917" >
                    
                            <time datetime="2022-02-21 16:23">Gisteren om 16:23</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoe storm Franklin zo verwoestend kon toeslaan door het fenomeen valwind  
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95956193" >
                    
                            <time datetime="2022-02-21 16:18">Gisteren om 16:18</time>
                    
                    
                    Oproep | Had u al problemen met de crèche van uw kind?  
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95100312" >
                    
                            <time datetime="2022-02-21 15:03">Gisteren om 15:03</time>
                    
                    
                    Uitbaatster van crèche ’t Sloeberhuisje stopt met kinderopvang
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_94269795" >
                    
                            <time datetime="2022-02-21 13:19">Gisteren om 13:19</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Meer verkeersdoden door boomende e-commerce  
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_94276188" >
                    
                            <time datetime="2022-02-21 12:41">Gisteren om 12:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Storm Franklin: Bpost-chauffeur belandt in de gracht door hoge water  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93937098" >
                    
                            <time datetime="2022-02-22 12:21">Vandaag om 12:21</time>
                    
                    
                    Waarom zijn Donetsk en Loehansk Poetin zo veel waard?  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220120_93602113" >
                    
                            <time datetime="2022-02-22 12:05">Vandaag om 12:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Oekraïneblog |  Oekraïense Defensieminister: ‘Nieuwe stap gezet in de richting van herrijzenis USSR’     
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93887910" >
                    
                            <time datetime="2022-02-22 12:00">Vandaag om 12:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dit zijn de ‘volksrepublieken’ waar Poetin een oorlog voor over heeft  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93790955" >
                    
                            <time datetime="2022-02-22 11:30">Vandaag om 11:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Pro-Russische separatisten feesten in Donetsk na toespraak Poetin  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_93615665" >
                    
                            <time datetime="2022-02-22 10:02">Vandaag om 10:02</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Russische troepen trekken separatistengebied binnen, komt er nu een grote oorlog?  
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220222_91014042" >
                    
                            <time datetime="2022-02-22 03:19">Vandaag om 03:19</time>
                    
                    
                    Westen veroordeelt Rusland en roept VN-Veiligheidsraad samen  
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_98039085" >
                    
                            <time datetime="2022-02-21 23:18">Gisteren om 23:18</time>
                    
                    
                    De opvallendste passages in Poetins toespraak: ‘Oekraïne heeft nooit een staatstraditie gekend’  
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97619171" >
                    
                            <time datetime="2022-02-21 23:13">Gisteren om 23:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Poetin sluit diplomatieke deur, vanaf nu regeert de militaire logica  
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97972503" >
                    
                            <time datetime="2022-02-21 23:08">Gisteren om 23:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Borrell voorspelt Europese sancties na erkenning afgescheurde regio’s door Poetin  
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97937065" >
                    
                            <time datetime="2022-02-21 23:01">Gisteren om 23:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Voor Vladimir Poetin is Oekraïne  historisch gezien ‘Russisch gebied’  
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_96759589" >
                    
                            <time datetime="2022-02-21 19:46">Gisteren om 19:46</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                     Grootste stuwdam van Afrika wekt eerste elektriciteit op  
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95987243" >
                    
                            <time datetime="2022-02-21 17:37">Gisteren om 17:37</time>
                    
                    
                    Foto van Duitse conferentie bevestigt nog maar eens: de wereld wordt geleid door mannen   
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95396725" >
                    
                            <time datetime="2022-02-21 15:47">Gisteren om 15:47</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Enorme vuurbal schiet de lucht in bij gasexplosie  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_96651340" >
                    
                            <time datetime="2022-02-21 19:28">Gisteren om 19:28</time>
                    
                    
                    Arno op audiëntie bij koning Filip  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97547059" >
                    
                            <time datetime="2022-02-21 21:57">Gisteren om 21:57</time>
                    
                    
                    Beurzen gaan in het rood, vooral die van Moskou  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97266046" >
                    
                            <time datetime="2022-02-21 21:09">Gisteren om 21:09</time>
                    
                    
                    Luchtvaart smeekt om personeel voor knalzomer  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95987243" >
                    
                            <time datetime="2022-02-21 17:37">Gisteren om 17:37</time>
                    
                    
                    Foto van Duitse conferentie bevestigt nog maar eens: de wereld wordt geleid door mannen   
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_94640264" >
                    
                            <time datetime="2022-02-21 14:16">Gisteren om 14:16</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Langer wachten op peperdure handtas  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_94217429" >
                    
                            <time datetime="2022-02-21 13:23">Gisteren om 13:23</time>
                    
                    
                    Batterijen van elektrische wagens blijven branden  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220131_97289232" >
                    
                            <time datetime="2022-02-22 07:54">Vandaag om 07:54</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_98125490" >
                    
                            <time datetime="2022-02-21 23:33">Gisteren om 23:33</time>
                    
                    
                    Coach neemt Romelu Lukaku in bescherming: ‘Spits zijn bij Chelsea is niet makkelijk’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97321880" >
                    
                            <time datetime="2022-02-21 21:11">Gisteren om 21:11</time>
                    
                    
                    Olympisch kampioen Bart Swings feestelijk onthaald bij terugkeer in België  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_97186888" >
                    
                            <time datetime="2022-02-21 20:57">Gisteren om 20:57</time>
                    
                    
                    Novak Djokovic wint eerste match sinds Australian Open-debacle  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_96222468" >
                    
                            <time datetime="2022-02-21 18:12">Gisteren om 18:12</time>
                    
                    
                    Ajax treft schikking met familie Nouri van 7,85 miljoen euro  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_95001567" >
                    
                            <time datetime="2022-02-21 15:56">Gisteren om 15:56</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dante Vanzeir riskeert meer dan vier speeldagen schorsing voor vuistslag tegen Charleroi: ‘Zou het zelf ook nooit accepteren’  
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_94862524" >
                    
                            <time datetime="2022-02-21 14:29">Gisteren om 14:29</time>
                    
                    
                    Mark Cavendish klopt Jasper Philipsen in sprintduel UAE Tour  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220221_96651340" >
                    
                            <time datetime="2022-02-21 19:28">Gisteren om 19:28</time>
                    
                    
                    Arno op audiëntie bij koning Filip  
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 9e050d60-e9a8-4cf8-b030-6156c4ba7d89 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  ddcaf221-4ca3-4788-bdb1-d274a6438d69 -->
    <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


<!--[END-block-widget] ddcaf221-4ca3-4788-bdb1-d274a6438d69 -->

    <!--[START-block-widget]  50969cd9-fcdf-4cdf-bcee-d22080e1c739 -->
    
        <div data-mht-widget="dfp-|-rectangle_native-t1">        
    

<div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 50969cd9-fcdf-4cdf-bcee-d22080e1c739 -->

    <!--[START-block-widget]  145c68c3-d1ef-443b-a247-b53b87942367 -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Waarom zijn Donetsk en Loehansk Poetin zo veel waard?  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93937098">
            
            <a href="https://www.standaard.be/cnt/dmf20220222_93937098"><time datetime="12:21">12:21</time>
                
                <span data-vr-headline>Waarom zijn Donetsk en Loehansk Poetin zo veel waard?  </span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Oekra&#239;neblog |  Oekra&#239;ense Defensieminister: ‘Nieuwe stap gezet in de richting van herrijzenis USSR’     " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">
            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113"><time datetime="12:05">12:05</time>
                
                <span data-vr-headline>Oekraïneblog |  Oekraïense Defensieminister: ‘Nieuwe stap gezet in de richting van herrijzenis USSR’     </span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Dit zijn de ‘volksrepublieken’ waar Poetin een oorlog voor over heeft  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93887910">
            
            <a href="https://www.standaard.be/cnt/dmf20220222_93887910"><time datetime="12:00">12:00</time>
                
                <span data-vr-headline>Dit zijn de ‘volksrepublieken’ waar Poetin een oorlog voor over heeft  </span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Pro-Russische separatisten feesten in Donetsk na toespraak Poetin  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93790955">
            
            <a href="https://www.standaard.be/cnt/dmf20220222_93790955"><time datetime="11:30">11:30</time>
                
                <span data-vr-headline>Pro-Russische separatisten feesten in Donetsk na toespraak Poetin  </span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Russische troepen trekken separatistengebied binnen, komt er nu een grote oorlog?  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93615665">
            
            <a href="https://www.standaard.be/cnt/dmf20220222_93615665"><time datetime="10:02">10:02</time>
                
                <span data-vr-headline>Russische troepen trekken separatistengebied binnen, komt er nu een grote oorlog?  </span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Oekra&#239;neblog |  Oekra&#239;ense Defensieminister: ‘Nieuwe stap gezet in de richting van herrijzenis USSR’     " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220120_93602113">

            
            <a href="https://www.standaard.be/cnt/dmf20220120_93602113">
                
                <span data-vr-headline>Oekraïneblog |  Oekraïense Defensieminister: ‘Nieuwe stap gezet in de richting van herrijzenis USSR’     </span>
            </a>
        </li>
    
        <li class="list__item-2 list__item--plus"
            data-vr-contentbox="Poetin sluit diplomatieke deur, vanaf nu regeert de militaire logica  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_97619171">

            
            <a href="https://www.standaard.be/cnt/dmf20220221_97619171">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Poetin sluit diplomatieke deur, vanaf nu regeert de militaire logica  </span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Foto van Duitse conferentie bevestigt nog maar eens: de wereld wordt geleid door mannen   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_95987243">

            
            <a href="https://www.standaard.be/cnt/dmf20220221_95987243">
                
                <span data-vr-headline>Foto van Duitse conferentie bevestigt nog maar eens: de wereld wordt geleid door mannen   </span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Russische troepen trekken separatistengebied binnen, komt er nu een grote oorlog?  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93615665">

            
            <a href="https://www.standaard.be/cnt/dmf20220222_93615665">
                
                <span data-vr-headline>Russische troepen trekken separatistengebied binnen, komt er nu een grote oorlog?  </span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="De opvallendste passages in Poetins toespraak: ‘Oekra&#239;ne heeft nooit een staatstraditie gekend’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98039085">

            
            <a href="https://www.standaard.be/cnt/dmf20220221_98039085">
                
                <span data-vr-headline>De opvallendste passages in Poetins toespraak: ‘Oekraïne heeft nooit een staatstraditie gekend’  </span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] 145c68c3-d1ef-443b-a247-b53b87942367 -->

    <!--[START-block-widget]  e2d3fbf9-0170-4b7b-8bf8-3a8f3f0aa18e -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] e2d3fbf9-0170-4b7b-8bf8-3a8f3f0aa18e -->

    <!--[START-block-widget]  70421006-3371-4eea-82ff-fefb9f3ddfdd -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 70421006-3371-4eea-82ff-fefb9f3ddfdd -->

    <!--[START-block-widget]  98f5aecd-145f-486e-a94d-a5a0db66f481 -->
    
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">        
    
<div class="widget widget-particles  " 
    data-id="98f5aecd-145f-486e-a94d-a5a0db66f481"
    data-url="https://www.standaard.be/api/particles/98f5aecd-145f-486e-a94d-a5a0db66f481/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=47d06c40-e45e-45c1-8b6b-7bba44a7789a&tags=26334e06-881a-4c3c-a4d7-f98c49aa07eb&articleid=dmf20220222_93790955&externalid=b999b48a-93c8-11ec-bfc9-5daedd962f45"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 98f5aecd-145f-486e-a94d-a5a0db66f481 -->

    <!--[START-block-widget]  872091a3-264b-4edd-941d-0efbaf48c3d2 -->
     <style>
        .communication-widget .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.communication-widget .index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
 .communication-widget .index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .communication-widget .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>


<!--[END-block-widget] 872091a3-264b-4edd-941d-0efbaf48c3d2 -->

    <!--[START-block-widget]  79d8d67c-f9be-404c-bb9e-a2c7923973a2 -->
    
        <div data-mht-widget="nieuws-uit-binnen--en-buitenland-in-uw-mailbox?">        
    

<script id="suggestions-7374811f-4e93-4fea-9767-20ec8d6a1045" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Nieuws uit binnen- en buitenland in uw mailbox?"
    data-description="Schrijf u in op onze nieuwsbrief en ontvang iedere middag betrouwbare nieuwsupdates."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-7374811f-4e93-4fea-9767-20ec8d6a1045"
    data-serv-code="SERV_AC_DS_MIDDAY_UPDATE"
></div>
        </div>
    
<!--[END-block-widget] 79d8d67c-f9be-404c-bb9e-a2c7923973a2 -->

    <!--[START-block-widget]  e6512b65-7178-4e61-a4d3-b4ef14c650b9 -->
    
        <div data-mht-widget="gam-|-advertorial-1">        
    

<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e6512b65-7178-4e61-a4d3-b4ef14c650b9 -->

    <!--[START-block-widget]  cea0ceb7-55f8-4d29-9003-6cf8d7d067f3 -->
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Waarom zijn Donetsk en Loehansk Poetin zo veel waard?  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93937098">

    <a href="https://www.standaard.be/cnt/dmf20220222_93937098" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/22/913284ac-cd38-4e55-8440-f242649c6cf4.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom zijn Donetsk en Loehansk Poetin zo veel waard?  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Waarom zijn Donetsk en Loehansk Poetin zo veel waard?  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hoe een laks beleid uit het verleden ons met een miljardenfactuur opzadelt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_94919963">

    <a href="https://www.standaard.be/cnt/dmf20220221_94919963" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/5059c6d1-958c-4884-a6ba-31e2194bc622.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe een laks beleid uit het verleden ons met een miljardenfactuur opzadelt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe een laks beleid uit het verleden ons met een miljardenfactuur opzadelt</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] cea0ceb7-55f8-4d29-9003-6cf8d7d067f3 -->

    <!--[START-block-widget]  b3329506-1f16-418a-a431-cff980079dbb -->
    
        <div data-mht-widget="dpf-|-rectangle_native-b1">        
    

<div id="ad_rectangle_native-b1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] b3329506-1f16-418a-a431-cff980079dbb -->

    <!--[START-block-widget]  81fd59d9-586f-4965-8810-0ef9cb430162 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  cc824e3b-ad71-4b5c-af93-b6783f9b3129 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  cc824e3b-ad71-4b5c-af93-b6783f9b3129 -->    
    
         <!--[START-widgetgroup-widget]  60dcb30e-3bfe-4555-86d7-a4f48ab62f4c -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ode aan de creativiteit. De beste albums van de week  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220219_92804247">

    <a href="https://www.standaard.be/cnt/dmf20220219_92804247" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/19/5b0a6261-d36c-4cc0-8935-d1f89e3ec1a2.jpg?height=176&width=176&mode=crop&scale=both" alt="Ode aan de creativiteit. De beste albums van de week  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ode aan de creativiteit. De beste albums van de week  </span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  60dcb30e-3bfe-4555-86d7-a4f48ab62f4c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 81fd59d9-586f-4965-8810-0ef9cb430162 -->

    <!--[START-block-widget]  09a436f8-67c3-4efc-9fed-473a14c00bbf -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  bdfb4317-3ce4-45bb-9c16-637182aeb925 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  bdfb4317-3ce4-45bb-9c16-637182aeb925 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 09a436f8-67c3-4efc-9fed-473a14c00bbf -->

    <!--[START-block-widget]  ad7bb88b-0370-4503-9208-193f6057c830 -->
    
        <div data-mht-widget="perso-dso-www-|-buitenland-art-detail-|-buitenland-plus">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Wat heeft Poetin te winnen bij een invasie?   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_93892729">

    <a href="https://www.standaard.be/cnt/dmf20220222_93892729" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/22/72411fc8-a6f5-4514-8642-ea6738b13f1a.jpg?height=176&width=352&mode=crop&scale=both" alt="Wat heeft Poetin te winnen bij een invasie?   " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wat heeft Poetin te winnen bij een invasie?   </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Als de drugskartels zelfs   avocado-inspecteurs afdreigen  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98393919">

    <a href="https://www.standaard.be/cnt/dmf20220221_98393919" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/10da1056-be4c-4f7a-a5d8-11be6f160d3a.jpg?height=176&width=352&mode=crop&scale=both" alt="Als de drugskartels zelfs   avocado-inspecteurs afdreigen  " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als de drugskartels zelfs   avocado-inspecteurs afdreigen  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox="VS: ‘Rusland heeft dodenlijst voor Oekra&#239;ne’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98394284">

    <a href="https://www.standaard.be/cnt/dmf20220221_98394284" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>VS: ‘Rusland heeft dodenlijst voor Oekraïne’  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] ad7bb88b-0370-4503-9208-193f6057c830 -->

    <!--[START-block-widget]  42c03ba7-e81b-4edc-8c8a-4dcf5e6bf001 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] 42c03ba7-e81b-4edc-8c8a-4dcf5e6bf001 -->

    <!--[START-block-widget]  a1946e7b-5f00-435e-91ef-2b4b58a96719 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Doen ‘groene’ bedrijven meer dan aan creatief boekhouden?   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98394269">

    <a href="https://www.standaard.be/cnt/dmf20220221_98394269" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/446d8a61-26ff-4994-aec5-ba9eab3ba63b.jpg?height=176&width=176&mode=crop&scale=both" alt="Doen ‘groene’ bedrijven meer dan aan creatief boekhouden?   " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Doen ‘groene’ bedrijven meer dan aan creatief boekhouden?   </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Europese en Vlaamse centen lokken boeren in de val’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98394468">

    <a href="https://www.standaard.be/cnt/dmf20220221_98394468" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/79326aa9-0837-4616-bae1-4f32fcc0c9aa.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Europese en Vlaamse centen lokken boeren in de val’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Europese en Vlaamse centen lokken boeren in de val’  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De meedogenloze kampioen  in ‘Rupsje Nooitgenoeg’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220220_98164265">

    <a href="https://www.standaard.be/cnt/dmf20220220_98164265" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/20/d2466991-5218-4cf5-92a0-5b443926cb9f.jpg?height=176&width=176&mode=crop&scale=both" alt="De meedogenloze kampioen  in ‘Rupsje Nooitgenoeg’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De meedogenloze kampioen  in ‘Rupsje Nooitgenoeg’  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Van een lockdownborrel kwam onderzoek naar verloren verhalen  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220217_97880913">

    <a href="https://www.standaard.be/cnt/dmf20220217_97880913" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/17/e21ab092-47a6-4278-a9e7-d4a03afe880d.jpg?height=176&width=176&mode=crop&scale=both" alt="Van een lockdownborrel kwam onderzoek naar verloren verhalen  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Van een lockdownborrel kwam onderzoek naar verloren verhalen  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] a1946e7b-5f00-435e-91ef-2b4b58a96719 -->

    <!--[START-block-widget]  2d03d374-4543-4823-a738-2b5efb119401 -->
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Rectoren zitten beter  niet te vaak op Twitter   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98396672">

    <a href="https://www.standaard.be/cnt/dmf20220221_98396672" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/0afe011c-66d7-4ccf-bf2c-c9a9e605fc26.jpg?height=176&width=176&mode=crop&scale=both" alt="Rectoren zitten beter  niet te vaak op Twitter   " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Rectoren zitten beter  niet te vaak op Twitter   </span>
</h1>


       <div class="article__content-info">Ben Derudder</div>

                <div class="intro">
                   <p>Het hoofd van een universiteit profileert zich het  best niet te vaak in persoonlijke naam in debatt...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Lees en debatteer mee | Moet hondenbezit opnieuw belast worden?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220222_92558345">

    <a href="https://www.standaard.be/cnt/dmf20220222_92558345" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/22/23b9efcf-329a-49ea-a561-293fd7ad9ad7.jpg?height=176&width=176&mode=crop&scale=both" alt="Lees en debatteer mee | Moet hondenbezit opnieuw belast worden?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Lees en debatteer mee | Moet hondenbezit opnieuw belast worden?</span>
</h1>


       <div class="article__content-info">Chris Dusauchoit</div>

                <div class="intro">
                   <p>Een hondenbelasting? Dat zou onterecht zijn, vindt Chris Dusauchoit. Ja, uw trouwe viervoeter kost d...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 2d03d374-4543-4823-a738-2b5efb119401 -->

    <!--[START-block-widget]  4cc41a80-14b7-47e8-bc54-d63e223d555a -->
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 4cc41a80-14b7-47e8-bc54-d63e223d555a -->

    <!--[START-block-widget]  7669a706-8dcc-4782-865c-d834e5bca135 -->
    
        <div data-mht-widget="dfp--|-rectangle_native-b4">        
    

<div id="ad_rectangle_native-b4" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 7669a706-8dcc-4782-865c-d834e5bca135 -->

    <!--[START-block-widget]  5dc21cba-cbcd-47e6-a93b-501754289ec9 -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c30c3e69-5072-406a-916e-612b8a36c94d -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Hoeveel verdient een starter in een financi&#235;le functie?" data-vr-contentbox-url="https://www.jobat.be/nl/art/hoeveel-verdient-een-starter-in-een-financiele-functie?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/hoeveel-verdient-een-starter-in-een-financiele-functie?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/a05e1fd0-b3ea-4f67-aacd-c6257447a49a_e3f38e75f520be005a8cfcc406819416aac0801c.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Hoeveel verdient een starter in een financiële functie?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoeveel verdient een starter in een financiële functie?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  c30c3e69-5072-406a-916e-612b8a36c94d -->    
    
         <!--[START-widgetgroup-widget]  cd7b9905-02ae-4a4c-9f89-56479c99a112 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Heb jij een bullshitjob? Zo voelt je werk t&#243;ch nuttig" data-vr-contentbox-url="https://www.jobat.be/nl/art/heb-jij-een-bullshitjob-zo-voelt-je-werk-toch-nuttig?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/heb-jij-een-bullshitjob-zo-voelt-je-werk-toch-nuttig?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/a6d8b311-f5fb-482a-8d0b-9a7ff3db549e_eb69d0a7fbd8865609bf77310563b0c652722788.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Heb jij een bullshitjob? Zo voelt je werk tóch nuttig" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Heb jij een bullshitjob? Zo voelt je werk tóch nuttig</span>
</h1>

                <div class="intro">
                   Weet jij niet wat het nut is van je werk? Dan heb je hoogstwaarschijnlijk een bullshitjob! Wat nu?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  cd7b9905-02ae-4a4c-9f89-56479c99a112 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5dc21cba-cbcd-47e6-a93b-501754289ec9 -->

    <!--[START-block-widget]  a5746951-2fce-4c7f-a60e-90b9e3310536 -->
    
        <div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Geflopt model: Venturi 300 Atlantique, prestaties volstaan niet…" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/geflopt-model-venturi-300-atlantique-prestaties-volstaan-niet-23440/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/geflopt-model-venturi-300-atlantique-prestaties-volstaan-niet-23440/?utm_source=rss&utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/23440.jpg.640x480_q60_59bfd684085a0e0c07d6da1571b262c4f2fb8e59.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Geflopt model: Venturi 300 Atlantique, prestaties volstaan niet…" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Geflopt model: Venturi 300 Atlantique, prestaties volstaan niet…</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] a5746951-2fce-4c7f-a60e-90b9e3310536 -->

    <!--[START-block-widget]  cda3d76d-0d6f-4387-b427-2f76515ff427 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  4275f490-6b88-4404-bb27-b1686387d879 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Voorrang bij het kopen van een huis door voorkooprecht" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/02/22/zo-krijg-je-voorrang-bij-het-kopen-van-een-huis/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/02/22/zo-krijg-je-voorrang-bij-het-kopen-van-een-huis/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/voorkooprecht-b_f76aff364588fa4bfec33351b3cb6ca0aa6cb0ef.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Voorrang bij het kopen van een huis door voorkooprecht" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Voorrang bij het kopen van een huis door voorkooprecht</span>
</h1>

                <div class="intro">
                   Huur je een appartement of huis, heb je het perfecte stuk bouwgrond gevonden of ben je helemaal verl...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De oplossing voor een lening die je (tijdelijk) niet kan terugbetalen" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/02/21/de-oplossing-voor-een-lening-die-je-tijdelijk-niet-kan-terugbetalen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/02/21/de-oplossing-voor-een-lening-die-je-tijdelijk-niet-kan-terugbetalen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/lening-tijdelijk-niet-betalen-1_dbd99be9f67af44a5bd4da8a61f04dd3ac5896b1.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De oplossing voor een lening die je (tijdelijk) niet kan terugbetalen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De oplossing voor een lening die je (tijdelijk) niet kan terugbetalen</span>
</h1>

                <div class="intro">
                   Een hypothecaire lening om een woning te bouwen, kopen en/of renoveren, daar zit je wel wat jaartjes...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De mooiste villa’s van Vlaanderen" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/02/19/de-mooiste-villas-van-vlaanderen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2022/02/19/de-mooiste-villas-van-vlaanderen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/villas-vlaanderen-b_e41674a37256ab01536e0b7e2bfe2cd4190104a2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De mooiste villa’s van Vlaanderen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De mooiste villa’s van Vlaanderen</span>
</h1>

                <div class="intro">
                   Neem samen met ons een kijkje naar de mooiste villa’s in Vlaanderen. Uit elke provincie kozen we 2 v...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4275f490-6b88-4404-bb27-b1686387d879 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] cda3d76d-0d6f-4387-b427-2f76515ff427 -->

    <!--[START-block-widget]  18bf48bd-67ef-4a52-b2fa-aaf657b452fb -->
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="V.A.E.- Abu Dhabi: Lockdown Town" data-vr-contentbox-url="https://www.standaard.be/cnt/blksc_04916594">

    <a href="https://www.standaard.be/cnt/blksc_04916594" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/MOE.jpg?height=176&width=176&mode=crop&scale=both" alt="V.A.E.- Abu Dhabi: Lockdown Town" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>V.A.E.- Abu Dhabi: Lockdown Town</span>
</h1>

                <div class="intro">
                   Wat ten tijde van mijn laatste artikel nog science-fiction leek en enkel in films kon gebeuren, is t...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 18bf48bd-67ef-4a52-b2fa-aaf657b452fb -->

    <!--[START-block-widget]  f2cbe2df-45a7-4393-a61b-7be58346bf93 -->
    
        <div data-mht-widget="dfp-|-rectangle_native-b5">        
    

<div id="ad_rectangle_native-b5" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] f2cbe2df-45a7-4393-a61b-7be58346bf93 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  50809ba3-ebdc-47a4-ab29-1980e3a5f83d -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Doen ‘groene’ bedrijven meer dan aan creatief boekhouden?   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98394269">

    <a href="https://www.standaard.be/cnt/dmf20220221_98394269" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/446d8a61-26ff-4994-aec5-ba9eab3ba63b.jpg?height=176&width=176&mode=crop&scale=both" alt="Doen ‘groene’ bedrijven meer dan aan creatief boekhouden?   " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Doen ‘groene’ bedrijven meer dan aan creatief boekhouden?   </span>
</h1>

                <div class="intro">
                   <p>Onder druk van consumenten, aandeelhouders en investeerders wagen steeds meer bedrijven zich aan dur...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Europese en Vlaamse centen lokken boeren in de val’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98394468">

    <a href="https://www.standaard.be/cnt/dmf20220221_98394468" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/79326aa9-0837-4616-bae1-4f32fcc0c9aa.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Europese en Vlaamse centen lokken boeren in de val’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Europese en Vlaamse centen lokken boeren in de val’  </span>
</h1>

                <div class="intro">
                   <p>Grote veebedrijven worden gul bedeeld uit de Europese en Vlaamse subsidiepot. Dat maakt het Europese...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De meedogenloze kampioen  in ‘Rupsje Nooitgenoeg’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220220_98164265">

    <a href="https://www.standaard.be/cnt/dmf20220220_98164265" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/20/d2466991-5218-4cf5-92a0-5b443926cb9f.jpg?height=176&width=176&mode=crop&scale=both" alt="De meedogenloze kampioen  in ‘Rupsje Nooitgenoeg’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De meedogenloze kampioen  in ‘Rupsje Nooitgenoeg’  </span>
</h1>

                <div class="intro">
                   <p>Zelden blonk olympisch goud feller dan dat van Bart Swings. Zo bedaard de snel­schaatser is naast he...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Van een lockdownborrel kwam onderzoek naar verloren verhalen  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220217_97880913">

    <a href="https://www.standaard.be/cnt/dmf20220217_97880913" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/17/e21ab092-47a6-4278-a9e7-d4a03afe880d.jpg?height=176&width=176&mode=crop&scale=both" alt="Van een lockdownborrel kwam onderzoek naar verloren verhalen  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Van een lockdownborrel kwam onderzoek naar verloren verhalen  </span>
</h1>

                <div class="intro">
                   <p>In de Lage Landen zijn we de helft van onze middeleeuwse ridder­literatuur  kwijt­gespeeld, blijkt u...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 50809ba3-ebdc-47a4-ab29-1980e3a5f83d -->

    <!--[START-block-widget]  012d3bc2-c4fa-4134-9ba5-fa0f325a6fee -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="UGent start tuchtprocedure tegen hoogleraar  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_95713039">

    <a href="https://www.standaard.be/cnt/dmf20220221_95713039" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/d757bce0-ec6a-4364-b041-50129226dfcb.jpg?height=176&width=176&mode=crop&scale=both" alt="UGent start tuchtprocedure tegen hoogleraar  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>UGent start tuchtprocedure tegen hoogleraar  </span>
</h1>

                <div class="intro">
                   <p>Nadat  De Standaard  een ex-studente van de UGent aan het woord had gelaten over een aanranding door...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Middenklasse kan het zeker stellen  met minder kinderbijslag’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98395896">

    <a href="https://www.standaard.be/cnt/dmf20220221_98395896" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/8a22fc17-a82f-4363-98dd-5515570838fa.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Middenklasse kan het zeker stellen  met minder kinderbijslag’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Middenklasse kan het zeker stellen  met minder kinderbijslag’  </span>
</h1>

                <div class="intro">
                   <p>De kinderarmoede in Vlaanderen zo’n kwart doen afnemen zonder extra investeringen? Het kan, zegt arm...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="&#39;Severance&#39; is een niet te missen, intelligente fictiereeks" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_98392924">

    <a href="https://www.standaard.be/cnt/dmf20220221_98392924" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/5eab51ad-40f2-4afb-8866-e2f81e02ecc1.jpg?height=176&width=176&mode=crop&scale=both" alt="'Severance' is een niet te missen, intelligente fictiereeks" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>'Severance' is een niet te missen, intelligente fictiereeks</span>
</h1>

                <div class="intro">
                   <p>Wat gebeurt er als je werk en privé radicaal zou scheiden? Allesbehalve prettige dingen, bewijst Sev...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Russisch of Oekra&#239;ens, vroeger maakte het niet uit. Nu moet je kiezen’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220221_95754411">

    <a href="https://www.standaard.be/cnt/dmf20220221_95754411" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/02/21/a73c058a-821f-4f3a-9850-cfb59bda2d4b.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Russisch of Oekraïens, vroeger maakte het niet uit. Nu moet je kiezen’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Russisch of Oekraïens, vroeger maakte het niet uit. Nu moet je kiezen’  </span>
</h1>

                <div class="intro">
                   <p>Onder aanzwellend nationalisme is Oekraïne verwikkeld in een taalstrijd die het Russisch verdrukt. O...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 012d3bc2-c4fa-4134-9ba5-fa0f325a6fee -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  2ffbe04f-6170-46ae-837a-1b580acaf88b -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 2ffbe04f-6170-46ae-837a-1b580acaf88b -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
 
        </div>
        
        
        <div class="ad-group ad-group--b">	
            

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    
    <div id="account-consent-app"></div>
    
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220222T122108" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/account-consent/account-consent.umd.js?v=20220222T122108" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20220222T122108" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20220222T122108" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20220222T122108" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220222T122108" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20220222T122108" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20220222T122108" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20220222T122108" type="module"></script>
</body>
</html>