

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam aboshop_pormax temp_useNewAdvertisementFormatNames temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader paywall_metering_v2 temp_EnableDidomiInline video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst   | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20220102_95505220" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20220102_95505220" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20220102_95505220" />
    <meta name="cXenseParse:mhu-article_author" content="Jens Heylen" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="veldrijden" />    
    <meta name="cXenseParse:mhu-article_tag" content="veldrijden" />    
    <meta name="cXenseParse:mhu-article_tag" content="sport-front" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220102_95505220" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="description" content="Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg..." />    
    <meta name="keywords" content="Veldrijden, sport_front" />    
    <meta name="news_keywords" content="Veldrijden, sport_front" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20220102_95505220?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20220102_95505220?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-01-02T15:16:57.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="article:tag" content="Veldrijden" />    
    <meta property="article:tag" content="sport_front" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2449" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20220102_95505220" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20211220T164401'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20211220T164401" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20211220T164401" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20211220T164401"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='veldrijden' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20211220T164401" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20220102_95505220"
      },
      "headline": "IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-01-02T16:16:57+01:00",
      "dateModified": "2022-01-02T16:16:57+01:00",
      "author": {
        "@type": "Person",
        "name": "Jens Heylen"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg en liet alles en iedereen achter zich. Ook een voortdurend aandringende Eli Iserbyt kwam er niet meer bij. Iserbyt pakt met deze tweede plaats wel de Wereldbeker."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Wielrennen",
                "item": "https://www.standaard.be/nieuws/sport/wielrennen"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2022-01-02T15:53:35.2503407Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20220102_95505220"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20211220T164401" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20211220T164401'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: b33ab66d-1c2e-4299-99aa-a92a00f9950c -->
<!-- MntPageTemplateInstanceId: 2599acae-b53a-46ea-8fc4-a92a00f9950c -->
<!-- PublishedPageId: dad0c307-ea52-4b52-98c2-941091aaf863 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  520ece58-f23d-400a-b826-7822566543f8 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 520ece58-f23d-400a-b826-7822566543f8 -->

    <!--[START-block-widget]  7bca795f-7574-4af3-8c83-3ae89b7d8a9a -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 7bca795f-7574-4af3-8c83-3ae89b7d8a9a -->

    <!--[START-block-widget]  12370e1a-525a-4cc6-aed0-51823e48d879 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/wielrennen">
                       <b>Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 12370e1a-525a-4cc6-aed0-51823e48d879 -->

    <!--[START-block-widget]  76c05635-fdc1-4e1e-9460-f61d47c3164d -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2022-01-02 16:16+01:00" class="blend-in">Vandaag om 16:16</time>

                
                        door <span>Jens Heylen</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 76c05635-fdc1-4e1e-9460-f61d47c3164d -->

    <!--[START-block-widget]  850d822b-ad93-4848-b14b-4d36079c06ba -->
    
<!--[END-block-widget] 850d822b-ad93-4848-b14b-4d36079c06ba -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  080ad0dd-e287-4869-8cd8-9a06798349b7 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg en liet alles en iedereen achter zich. Ook een voortdurend aandringende Eli Iserbyt kwam er niet meer bij. Iserbyt pakt met deze tweede plaats wel de Wereldbeker."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220102_95505220"
     data-article-title="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20220102_95505220"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20220102_95505220"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20220102_95505220" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220102_95505220"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst">
        
        <figcaption>
            Tom Pidcock. 
            
            <span class="article-picture-credits">Foto:
                 BELGA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg en liet alles en iedereen achter zich. Ook een voortdurend aandringende Eli Iserbyt kwam er niet meer bij. Iserbyt pakt met deze tweede plaats wel de Wereldbeker.</p>

        </div>
        
<div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
</div>

<p>Een ander parcours in Hulst vergeleken met vorig seizoen. Wout van Aert kon hier nog nooit winnen in het Nederlandse Zeeland. In vijf crossen won Mathieu van der Poel (die er nog steeds niet bij is) hier vier keer, huidig leider in het Wereldbekerklassement Eli Iserbyt won die ene andere keer. En de West-Vlaming kon vandaag mathematisch zijn titel veiligstellen. Veel op het spel dus.</p>
<p>En Iserbyt had al snel een concurrent minder want niemand minder dan Wout van Aert kende na nog geen twee minuten kettingproblemen. De Belgische kampioen viel daardoor terug naar de 40ste positie. Terwijl Van Aert achteraan zat door te beuken, deden ze dat vooraan uiteraard ook. Thuisrijder Lars van der Haar nam de koppositie voor zijn rekening. Iserbyt, Toon Vandebosch, Quinten Hermans, Tom Pidcock en Michael Vanthourenhout volgden.</p>
<p>In de derde ronde kwam Pidcock het roer overnemen en de Brit voerde het tempo fameus op. Enkel Iserbyt kon (met moeite soms) volgen, van der Haar moest als derde al een gaatje laten, net zoals de anderen achter de Nederlander.</p>
<p>Pidcock probeerde zich te ontdoen van de West-Vlaming en leek daar ook met mondjesmaat in de slagen, maar Iserbyt is uit bijzonder taai hout gesneden. Zijn achterstand bleef met nog vier rondjes te gaan binnen de vier seconden.</p>
<p>Die vier seconden werden er bij het ingaan van de laatste ronde acht. Maar van kraken moest Iserbyt wel nog steeds niet weten. Op de achtergrond had van Aert zich intussen in vierde positie genesteld op 1:13 van Pidcock. Pidcock gaf geen krimp meer en kwam solo over de streep in Hulst. Iserbyt pakt met zijn tweede plaats op 12 seconden van de Brit wel de Wereldbeker. </p>
<p><a href="https://www.standaard.be/cnt/dmf20220102_95108394" target="_blank" class="">Bij de vrouwen was het Lucinda Brand die soleerde naar winst.</a></p>

    </div>

    
</article>
<!--[END-block-widget] 080ad0dd-e287-4869-8cd8-9a06798349b7 -->

    <!--[START-block-widget]  50824cfb-6bb4-4f4e-b2dc-555359723755 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 50824cfb-6bb4-4f4e-b2dc-555359723755 -->

    <!--[START-block-widget]  5d0440c7-1005-463e-b9b4-3e36cc330b10 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 5d0440c7-1005-463e-b9b4-3e36cc330b10 -->

    <!--[START-block-widget]  f25cd790-05ee-4be6-9a50-e7bb871eb813 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] f25cd790-05ee-4be6-9a50-e7bb871eb813 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  a9650810-c376-4ef2-9645-1483e51a462a -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] a9650810-c376-4ef2-9645-1483e51a462a -->

    <!--[START-block-widget]  66e5e5b3-5929-4b5c-9c85-c60b32cdf4db -->
    
<!--[END-block-widget] 66e5e5b3-5929-4b5c-9c85-c60b32cdf4db -->

    <!--[START-block-widget]  ce939f90-1207-4bdd-a2ee-4805a6aa280a -->
    
<!--[END-block-widget] ce939f90-1207-4bdd-a2ee-4805a6aa280a -->

    <!--[START-block-widget]  faa29f08-f61f-4e0c-92d6-4458d0584172 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/veldrijden" class="tag" data-tagid="c6575f0c-97d7-4e66-9015-26e15d269bd0" data-tagname="Veldrijden">
                Veldrijden
            </a>
            
     </p>

</div>

<!--[END-block-widget] faa29f08-f61f-4e0c-92d6-4458d0584172 -->

    <!--[START-block-widget]  56c6f655-943d-4c31-9de0-564f33273e98 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2022/01/02/4101b025-e189-44d8-bf6c-fa93b6bf49b5.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een keer niet Wout van Aert op het hoogste schavot: Tom Pidcock heeft de Vestingcross in het Nederlandse Hulst gewonnen. De Brit reed in de derde ronde weg en liet alles en iedereen achter zich. Ook een voortdurend aandringende Eli Iserbyt kwam er niet meer bij. Iserbyt pakt met deze tweede plaats wel de Wereldbeker."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20220102_95505220"
     data-article-title="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20220102_95505220?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20220102_95505220?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20220102_95505220" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20220102_95505220%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 56c6f655-943d-4c31-9de0-564f33273e98 -->

    <!--[START-block-widget]  ae25caad-a644-4d2f-8efb-c1b821f2bd89 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] ae25caad-a644-4d2f-8efb-c1b821f2bd89 -->

    <!--[START-block-widget]  bd922666-0b9b-4730-8d91-2fbb9d3a1d30 -->
    <div class="widget">
<div class="grid" style="
    display: flex;
    justify-content: space-around;
">
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2" style="transform: scale(0.9);">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] bd922666-0b9b-4730-8d91-2fbb9d3a1d30 -->

    <!--[START-block-widget]  dacbba8f-06cd-499d-b0fd-eb4a3ae8a191 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] dacbba8f-06cd-499d-b0fd-eb4a3ae8a191 -->

    <!--[START-block-widget]  479940dc-797b-48c1-a621-ad15529d2462 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_92986051" >
                    
                            <time datetime="2022-01-02 16:27">Vandaag om 16:27</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_95274406" >
                    
                            <time datetime="2022-01-02 15:32">Vandaag om 15:32</time>
                    
                    
                    Wolf verdronken in Albertkanaal: ‘Inschattingsfout gemaakt’  
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_95228307" >
                    
                            <time datetime="2022-01-02 15:27">Vandaag om 15:27</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Getroffen bewoners gasexplosie krijgen andere huizen: ‘Sloop van gebouw is onvermijdelijk’  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2022-01-02 14:26">Vandaag om 14:26</time>
                    
                    
                    Coronablog | Politie treedt op tegen verboden coronabetoging in Amsterdam  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_94212324" >
                    
                            <time datetime="2022-01-02 12:42">Vandaag om 12:42</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Driekoningenmis in Brussels dialect ging door met beperkt publiek   
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_92615358" >
                    
                            <time datetime="2022-01-02 08:08">Vandaag om 08:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Een zelftest-kerst in 2022, vind je dat zo erg?’: Erika Vlieghe kijkt met optimistische blik naar nieuwe jaar
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_92453921" >
                    
                            <time datetime="2022-01-02 07:46">Vandaag om 07:46</time>
                    
                    
                    Storingen brengen wolken, wind en wisselvallig weer met zich mee  
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_92302736" >
                    
                            <time datetime="2022-01-02 07:11">Vandaag om 07:11</time>
                    
                    
                    Aantal dagelijkse coronabesmettingen op week tijd verdubbeld  
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211231_95058642" >
                    
                            <time datetime="2022-01-02 07:00">Vandaag om 07:00</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    2021 in beelden van knaldrang en de kunsten  
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_95632615" >
                    
                            <time datetime="2022-01-01 22:05">Gisteren om 22:05</time>
                    
                    
                    Duitsland kant zich tegen Europees ‘groen label’ voor kernenergie   
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_97091324" >
                    
                            <time datetime="2022-01-01 20:41">Gisteren om 20:41</time>
                    
                    
                    Twee gedetineerden uit gevangenis van Aarlen ontsnapt op oudejaarsavond  
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211231_92956434" >
                    
                            <time datetime="2022-01-01 17:14">Gisteren om 17:14</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Laatste vermiste bewoner geborgen na gasexplosie, stad opent rouwregister  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_95556423" >
                    
                            <time datetime="2022-01-02 16:21">Vandaag om 16:21</time>
                    
                    
                    Nieuwe Nederlandse regering krijgt vorm  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_92799216" >
                    
                            <time datetime="2022-01-02 14:51">Vandaag om 14:51</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zware brand in Zuid-Afrikaanse parlement in Kaapstad  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_94580923" >
                    
                            <time datetime="2022-01-02 13:42">Vandaag om 13:42</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Iconisch strand uit ‘The beach’ na vier jaar weer open voor toeristen  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_94038673" >
                    
                            <time datetime="2022-01-02 11:53">Vandaag om 11:53</time>
                    
                    
                    Eerste polemiek in Frankrijk bezworen: Europese vlag onder Arc De Triomphe weggehaald   
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_93743647" >
                    
                            <time datetime="2022-01-02 11:23">Vandaag om 11:23</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Italiaanse Alpen kleuren groen: amper sneeuw door warme weer  
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_93491976" >
                    
                            <time datetime="2022-01-02 10:36">Vandaag om 10:36</time>
                    
                    
                    Na anderhalve dag lijkt illegale raveparty in Frankrijk ten einde  
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_92500745" >
                    
                            <time datetime="2022-01-02 07:49">Vandaag om 07:49</time>
                    
                    
                    Drie mensen vermist na bosbranden in Colorado, bijna 1.000 huizen verwoest  
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_97973745" >
                    
                            <time datetime="2022-01-01 22:33">Gisteren om 22:33</time>
                    
                    
                    Marine Le Pen wil geen Europese vlag aan de Arc de Triomphe  
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_95632615" >
                    
                            <time datetime="2022-01-01 22:05">Gisteren om 22:05</time>
                    
                    
                    Duitsland kant zich tegen Europees ‘groen label’ voor kernenergie   
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_97034321" >
                    
                            <time datetime="2022-01-01 20:24">Gisteren om 20:24</time>
                    
                    
                    Klacht tegen Britse prins Andrew blijft overeind  
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_96415660" >
                    
                            <time datetime="2022-01-01 18:40">Gisteren om 18:40</time>
                    
                    
                    Zowat 2.400 internationale vluchten geschrapt in VS  
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_97340739" >
                    
                            <time datetime="2022-01-01 18:04">Gisteren om 18:04</time>
                    
                    
                    Politie maakt einde aan illegale raveparty in Nederlandse Rijswijk  
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_95968238" >
                    
                            <time datetime="2022-01-01 17:26">Gisteren om 17:26</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Man aangehouden na dodelijk eindejaarsfeestje in Nederland  
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220101_95893930" >
                    
                            <time datetime="2022-01-01 17:21">Gisteren om 17:21</time>
                    
                    
                    Zowat 20.000 Afghanen wachten nog op transport naar Duitsland  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_92441410" >
                    
                            <time datetime="2022-01-02 07:33">Vandaag om 07:33</time>
                    
                    
                    Tien rijkste mensen ter wereld werden in 2021 nog ruim 400 miljard dollar rijker  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_95699583" >
                    
                            <time datetime="2022-01-02 16:49">Vandaag om 16:49</time>
                    
                    
                    ‘Gestrafte’ Lukaku zit niet in de kern Chelsea voor topper tegen Liverpool  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_95505220" >
                    
                            <time datetime="2022-01-02 16:16">Vandaag om 16:16</time>
                    
                    
                    IJzersterke Tom Pidcock houdt Eli Iserbyt af en wint in Hulst  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20220102_95108394" >
                    
                            <time datetime="2022-01-02 15:02">Vandaag om 15:02</time>
                    
                    
                    Lucinda Brand verovert ook in Hulst winst
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211216_95910555" >
                    
                            <time datetime="2022-01-02 07:00">Vandaag om 07:00</time>
                    
                    
                    Hoe we na bijna twee jaar corona nog altijd sukkelen met videomeetings
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 479940dc-797b-48c1-a621-ad15529d2462 -->

    <!--[START-block-widget]  290fc953-a2dc-458b-913d-59186001b67f -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 290fc953-a2dc-458b-913d-59186001b67f -->

    <!--[START-block-widget]  0c166688-8f6b-4264-a3a8-60a6468fe43d -->
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


<!--[END-block-widget] 0c166688-8f6b-4264-a3a8-60a6468fe43d -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  66d1b3cd-acf3-4a0d-babe-d33412c7ee03 -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] 66d1b3cd-acf3-4a0d-babe-d33412c7ee03 -->

    <!--[START-block-widget]  7c3fa6af-0681-4c51-a653-96d4a8707117 -->
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 7c3fa6af-0681-4c51-a653-96d4a8707117 -->

    <!--[START-block-widget]  628de1d4-30e3-4fed-929a-4e10989a6e2f -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 628de1d4-30e3-4fed-929a-4e10989a6e2f -->

    <!--[START-block-widget]  da03d1a7-2697-420a-ba75-8a50402dde73 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal?utm_campaign=digitaallezen&utm_source=standaard&utm_medium=niettemissen">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De licht- en geluidstechnicus  die de cultuursector redde  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211229_97887305">

    <a href="https://www.standaard.be/cnt/dmf20211229_97887305" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/29/c95e89ce-b056-4d51-8a00-1c8fc5e4b1a1.jpg?height=176&width=176&mode=crop&scale=both" alt="De licht- en geluidstechnicus  die de cultuursector redde  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De licht- en geluidstechnicus  die de cultuursector redde  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Een revolutie in  menstruatie&#173;management  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211227_97612228">

    <a href="https://www.standaard.be/cnt/dmf20211227_97612228" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/27/3fc2fa40-26de-49de-b74f-764f887b7b31.jpg?height=176&width=176&mode=crop&scale=both" alt="Een revolutie in  menstruatie­management  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een revolutie in  menstruatie­management  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Desmond Tutu, aartsbisschop  van de lach en de zweepslag   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211226_98067355">

    <a href="https://www.standaard.be/cnt/dmf20211226_98067355" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/26/135f12b0-8781-46ba-bddc-f46de5ffc625.jpg?height=176&width=176&mode=crop&scale=both" alt="Desmond Tutu, aartsbisschop  van de lach en de zweepslag   " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Desmond Tutu, aartsbisschop  van de lach en de zweepslag   </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Tor Bella Monaca, waar de maffia floreert dankzij corona  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211226_98063761">

    <a href="https://www.standaard.be/cnt/dmf20211226_98063761" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/26/97a68228-87ec-4659-89b1-d7ef0591213f.jpg?height=176&width=176&mode=crop&scale=both" alt="Tor Bella Monaca, waar de maffia floreert dankzij corona  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Tor Bella Monaca, waar de maffia floreert dankzij corona  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] da03d1a7-2697-420a-ba75-8a50402dde73 -->

    <!--[START-block-widget]  22728000-813c-4a0d-9936-65eb166a8fa7 -->
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 22728000-813c-4a0d-9936-65eb166a8fa7 -->

    <!--[START-block-widget]  21abbe7a-7f82-4332-a63c-4dd2680d7241 -->
    
        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Lucinda Brand verovert ook in Hulst winst" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220102_95108394">

    <a href="https://www.standaard.be/cnt/dmf20220102_95108394" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/01/02/caef0ec8-9395-4a97-87b1-c5cbaab889f7.jpg?height=176&width=176&mode=crop&scale=both" alt="Lucinda Brand verovert ook in Hulst winst" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Lucinda Brand verovert ook in Hulst winst</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zelfs een schoenwissel houdt hem niet tegen: Wout van Aert pakt zeven op zeven na titanenduel in Baal  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220101_95680195">

    <a href="https://www.standaard.be/cnt/dmf20220101_95680195" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/01/01/c293f11f-9795-4987-a0fc-c459c40a1ac9.jpg?height=176&width=176&mode=crop&scale=both" alt="Zelfs een schoenwissel houdt hem niet tegen: Wout van Aert pakt zeven op zeven na titanenduel in Baal  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zelfs een schoenwissel houdt hem niet tegen: Wout van Aert pakt zeven op zeven na titanenduel in Baal  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wout van Aert speelt nu ook de Azencross in Loenhout met gemak naar binnen en pakt een straffe zes op zes in het veld  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211230_95431807">

    <a href="https://www.standaard.be/cnt/dmf20211230_95431807" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/30/b0603e6b-6a66-4af3-a749-2e7cfb52ca25.jpg?height=176&width=176&mode=crop&scale=both" alt="Wout van Aert speelt nu ook de Azencross in Loenhout met gemak naar binnen en pakt een straffe zes op zes in het veld  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wout van Aert speelt nu ook de Azencross in Loenhout met gemak naar binnen en pakt een straffe zes op zes in het veld  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 21abbe7a-7f82-4332-a63c-4dd2680d7241 -->

    <!--[START-block-widget]  6894bb82-cb1c-4c84-957e-31cecccf651c -->
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="‘Gestrafte’ Lukaku zit niet in de kern Chelsea voor topper tegen Liverpool  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220102_95699583">

    <a href="https://www.standaard.be/cnt/dmf20220102_95699583" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/01/02/b556e37e-f61f-4286-8589-303fe3e0423c.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Gestrafte’ Lukaku zit niet in de kern Chelsea voor topper tegen Liverpool  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>‘Gestrafte’ Lukaku zit niet in de kern Chelsea voor topper tegen Liverpool  </span>
</h1>

                <div class="intro">
                   <p>Romelu Lukaku zit niet in de kern bij Chelsea voor de topper tegen Liverpool. Volgens toonaangevende...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Lucinda Brand verovert ook in Hulst winst" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220102_95108394">

    <a href="https://www.standaard.be/cnt/dmf20220102_95108394" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/01/02/caef0ec8-9395-4a97-87b1-c5cbaab889f7.jpg?height=176&width=176&mode=crop&scale=both" alt="Lucinda Brand verovert ook in Hulst winst" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Lucinda Brand verovert ook in Hulst winst</span>
</h1>

                <div class="intro">
                   <p>Lucinda Brand heeft haar vijftiende overwinning van het seizoen beet. De wereldkampioene kende een m...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zelfs een schoenwissel houdt hem niet tegen: Wout van Aert pakt zeven op zeven na titanenduel in Baal  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20220101_95680195">

    <a href="https://www.standaard.be/cnt/dmf20220101_95680195" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2022/01/01/c293f11f-9795-4987-a0fc-c459c40a1ac9.jpg?height=176&width=176&mode=crop&scale=both" alt="Zelfs een schoenwissel houdt hem niet tegen: Wout van Aert pakt zeven op zeven na titanenduel in Baal  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zelfs een schoenwissel houdt hem niet tegen: Wout van Aert pakt zeven op zeven na titanenduel in Baal  </span>
</h1>

                <div class="intro">
                   <p>Wout van Aert heeft zijn zevende zege op rij in het veld beet. Maar dat ging niet zonder slag of sto...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 6894bb82-cb1c-4c84-957e-31cecccf651c -->

    <!--[START-block-widget]  4d99256b-f3b3-42bc-acbe-9bb586af22db -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 4d99256b-f3b3-42bc-acbe-9bb586af22db -->

    <!--[START-block-widget]  4a668af8-d514-4f9c-83d2-38d5dffc143a -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 4a668af8-d514-4f9c-83d2-38d5dffc143a -->

    <!--[START-block-widget]  c63ad42f-721b-4414-914d-9e89da4abc1a -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] c63ad42f-721b-4414-914d-9e89da4abc1a -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  8dafd637-97c8-4b36-90d4-decbdfe36d30 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 8dafd637-97c8-4b36-90d4-decbdfe36d30 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                        
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20211220T164401" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20211220T164401" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20211220T164401" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20211220T164401" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20211220T164401" type="module"></script>
</body>
</html>