

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam aboshop_pormax temp_useNewAdvertisementFormatNames temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader paywall_metering_v2 temp_EnableDidomiInline video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft   | De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20211222_97430058" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20211222_97430058" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20211222_97430058" />
    <meta name="cXenseParse:mhu-article_author" content="Klaas Maenhout" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronamaatregelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronamaatregelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="onderwijs" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211222_97430058" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft ..." />    
    <meta name="keywords" content="Maatregelen (corona), Onderwijs" />    
    <meta name="news_keywords" content="Maatregelen (corona), Onderwijs" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft ..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20211222_97430058?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20211222_97430058?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-12-22T20:30:48.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Maatregelen (corona)" />    
    <meta property="article:tag" content="Onderwijs" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft ..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2449" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20211222_97430058" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20211220T164401'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20211220T164401" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20211220T164401" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20211220T164401"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='coronamaatregelen' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20211220T164401" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20211222_97430058"
      },
      "headline": "Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-12-22T21:30:48+01:00",
      "dateModified": "2021-12-22T21:30:48+01:00",
      "author": {
        "@type": "Person",
        "name": "Klaas Maenhout"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft al zeker tot 28 januari behouden, meerdaagse uitstappen blijven verboden. Dat heeft minister van Onderwijs Ben Weyts (N-VA) na het Overlegcomité beslist samen met de verschillende onderwijspartners."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-12-22T21:23:39.8500728Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20211222_97430058"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20211220T164401" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20211220T164401'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 0b8cd061-1a1d-4202-be01-ac620127c3aa -->
<!-- MntPageTemplateInstanceId: b491c4c9-0a6b-49df-8c2e-ac620127c3aa -->
<!-- PublishedPageId: c80d62d3-be43-4671-baa1-52b69b8a19c8 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  bc9c1563-4210-4a4c-9c9c-bd4481e9996a -->
    <div id="warningMSG"></div>


<!--[END-block-widget] bc9c1563-4210-4a4c-9c9c-bd4481e9996a -->

    <!--[START-block-widget]  3e5ac2cc-ce0b-4152-b2dc-3d81390f8a35 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 3e5ac2cc-ce0b-4152-b2dc-3d81390f8a35 -->

    <!--[START-block-widget]  b42162c9-c1da-4cd8-bc67-4fdd759a9125 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/tag/coronamaatregelen">
                       <b>Maatregelen (corona)</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] b42162c9-c1da-4cd8-bc67-4fdd759a9125 -->

    <!--[START-block-widget]  85ad8043-2b75-4d92-b4d0-3ec7cdad2109 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-12-22 21:30+01:00" class="blend-in">Vandaag om 21:30</time>

                
                        door <span>Klaas Maenhout</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 85ad8043-2b75-4d92-b4d0-3ec7cdad2109 -->

    <!--[START-block-widget]  5e8bd122-2f54-4d84-8434-ec363d15e474 -->
    
<!--[END-block-widget] 5e8bd122-2f54-4d84-8434-ec363d15e474 -->

</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  5e642fc7-e0ba-4cb3-9a3f-b3431a3db56d -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg"
     data-article-photosetcount="0"
     data-article-intro="Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft al zeker tot 28 januari behouden, meerdaagse uitstappen blijven verboden. Dat heeft minister van Onderwijs Ben Weyts (N-VA) na het Overlegcomit&#233; beslist samen met de verschillende onderwijspartners."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20211222_97430058"
     data-article-title="Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20211222_97430058"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20211222_97430058"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Terug volledig naar school na kerstvakantie%2C mondmaskerplicht in lager onderwijs blijft"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20211222_97430058" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20211222_97430058"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft">
        
        <figcaption>
            In het lager onderwijs blijft de mondmaskerplicht vanaf het eerste leerjaar ook na de kerstvakantie gelden. 
            
            <span class="article-picture-credits">Foto:
                 fvv</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft al zeker tot 28 januari behouden, meerdaagse uitstappen blijven verboden. Dat heeft minister van Onderwijs Ben Weyts (N-VA) na het Overlegcomité beslist samen met de verschillende onderwijspartners.</p>

        </div>
        
<div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 't1'); }</script>
</div>

<p>Dat de huidige maatregelen verlengd worden, ligt in de lijn van de verwachtingen, klinkt het bij het GO!. Ook Katholiek Onderwijs Vlaanderen is niet verrast: ‘De virologen zien in de evolutie van de ­besmettingsgegevens in de scholen duidelijk een wetenschappe­lijke evidentie voor een gunstig ­effect van het dragen van de mondmaskers in de lagere school. We zijn blij dat die onpopulaire maatregel heeft gewerkt.’ De koepel vraagt ondertussen wel een plan om ook de twaalf tot achttien­jarigen versneld een boosterprik toe te dienen.’</p>
<p>• <a href="https://www.standaard.be/cnt/dmf20211222_94077496" class="">Welke maatregelen heeft het Overlegcomité beslist?</a></p>
<p>Weyts zei ook dat er een oplossing gevonden is om de mondmaskerplicht in het lager ­onderwijs af te dwingen. Dinsdag maakte een arrest van de Raad van State nog duidelijk dat er geen ­enkel juridisch kader was om een mondmaskerplicht op te leggen <i>(<a href="https://www.standaard.be/cnt/dmf20211221_97636436" class="">DS 21 december</a>)</i>. De lacune zal weggewerkt worden via een ­Koninklijk Besluit. ‘Dat is de snelste en meest logische regeling’, klinkt het bij zijn kabinet.</p>
<p class="crossheading">Barometer bovengehaald </p>
<p>Tenslotte wordt ook weer na­gedacht om een barometer in het ­leven te roepen, om de kleurcodes uit de draaiboeken dus nieuw leven in te blazen. Per kleur zou er dan een basispakket van maatregelen zijn en duidelijke criteria om te schakelen. ‘Als er in de brede ­samenleving een barometer zou komen, is het evident dat er nu al nagedacht wordt over onderwijs’, aldus het kabinet-Weyts. </p>
<p></p>
<div><h4 class="alt-family bold">Lees ook</h4><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20211221_97053975"><div style="display: flex;flex-direction: row;padding-top: 10px;"><div style="width: 40%;"><img style="width:90%;margin-bottom: 2rem;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2021/12/22/4f905d25-bbf9-4160-8dd7-dc3f78cb2610.png?maxheight=416&maxwidth=568&scale=both"></div><div style="display: flex; flex-direction: column;width: 60%;"><time style="font-family: Georgia,‘Times New Roman’,Times,serif;font-size: 0.9rem;" datetime="21/12/2021">21/12/2021</time><p style="color: #000 !important;text-decoration:underline !important;font-family: Georgia,‘Times New Roman’,Times,serif;" class="link--paco"><img src="https://static.standaard.be/Assets/Images_Upload/2020/05/11/pluslogo.png" style="width:4%;float: left;top: 5px;position: relative;">  <strong>Hebben gezonde kinderen iets te winnen bij vaccinatie tegen covid? Uw vragen beantwoord</strong></p></div></div></a></div>
<p></p>

    </div>

    
</article>
<!--[END-block-widget] 5e642fc7-e0ba-4cb3-9a3f-b3431a3db56d -->

    <!--[START-block-widget]  6fda04d1-0bbb-42af-8a36-e2c8712cfe2d -->
    <style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">5 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>







<!--[END-block-widget] 6fda04d1-0bbb-42af-8a36-e2c8712cfe2d -->

    <!--[START-block-widget]  a7b30288-4353-4cec-8d24-ff12302652e4 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a7b30288-4353-4cec-8d24-ff12302652e4 -->

    <!--[START-block-widget]  008c5f95-9ae4-4109-9c4a-b2a057cb2b47 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 008c5f95-9ae4-4109-9c4a-b2a057cb2b47 -->

    <!--[START-block-widget]  d9127f60-3394-413a-858b-81d9dee03425 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] d9127f60-3394-413a-858b-81d9dee03425 -->

    <!--[START-block-widget]  944577ce-d28c-4035-b4d2-24d0da485ba6 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 944577ce-d28c-4035-b4d2-24d0da485ba6 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  c105631b-4145-42ce-9157-270f9bb12a12 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] c105631b-4145-42ce-9157-270f9bb12a12 -->

    <!--[START-block-widget]  9240da62-49fc-4137-8561-e7bea5b7a653 -->
    
<!--[END-block-widget] 9240da62-49fc-4137-8561-e7bea5b7a653 -->

    <!--[START-block-widget]  fd23e235-d83e-4140-a54f-88b9401caf01 -->
    
<!--[END-block-widget] fd23e235-d83e-4140-a54f-88b9401caf01 -->

    <!--[START-block-widget]  456537c9-0d04-4b55-bd48-94babc80ada6 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/coronamaatregelen" class="tag" data-tagid="0e158a62-81f2-47c2-8d39-66e762717692" data-tagname="Maatregelen (corona)">
                Maatregelen (corona)
            </a>
            ,
            <a href="https://www.standaard.be/tag/onderwijs" class="tag" data-tagid="40899c06-de12-4f5a-91f0-a1d200cffda6" data-tagname="Onderwijs">
                Onderwijs
            </a>
            
     </p>

</div>

<!--[END-block-widget] 456537c9-0d04-4b55-bd48-94babc80ada6 -->

    <!--[START-block-widget]  145c0b6e-5407-4c56-9ff6-6819ec2dbb89 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/12/22/73eb443d-ac84-4ce8-b4ab-c7964affdd8b.jpg"
     data-article-photosetcount="0"
     data-article-intro="Na de kerstvakantie, op 10 januari, zijn de leerlingen van het secundair onderwijs weer voltijds welkom op school. De mondmaskerplicht in het lager blijft al zeker tot 28 januari behouden, meerdaagse uitstappen blijven verboden. Dat heeft minister van Onderwijs Ben Weyts (N-VA) na het Overlegcomit&#233; beslist samen met de verschillende onderwijspartners."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20211222_97430058"
     data-article-title="Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20211222_97430058?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20211222_97430058?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Terug volledig naar school na kerstvakantie%2C mondmaskerplicht in lager onderwijs blijft"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20211222_97430058" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20211222_97430058%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 145c0b6e-5407-4c56-9ff6-6819ec2dbb89 -->

    <!--[START-block-widget]  97a85c9f-a813-45c1-b594-a89d4f6e644f -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_97558890" >
                    
                            <time datetime="2021-12-22 21:59">Vandaag om 21:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Geen genade voor Steve Bakelmans  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_97430058" >
                    
                            <time datetime="2021-12-22 21:30">Vandaag om 21:30</time>
                    
                    
                    Terug volledig naar school na kerstvakantie, mondmaskerplicht in lager onderwijs blijft  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_97268310" >
                    
                            <time datetime="2021-12-22 21:05">Vandaag om 21:05</time>
                    
                    
                    Virologen verbaasd over sluiting bioscopen en cultuursector: ‘Dit gaat verder dan we hadden geadviseerd’  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_96122337" >
                    
                            <time datetime="2021-12-22 19:02">Vandaag om 19:02</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Premier De Croo: ‘Als het nodig is, zullen we strengere maatregelen nemen’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211217_93953295" >
                    
                            <time datetime="2021-12-22 19:00">Vandaag om 19:00</time>
                    
                    
                    Oproep| Zal u het kerstfeest toch anders gaan vieren?  
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94077496" >
                    
                            <time datetime="2021-12-22 18:44">Vandaag om 18:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Het Overlegcomité verstrengt: dit zijn de nieuwe maatregelen  
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-12-22 17:18">Vandaag om 17:18</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Coronablog | Vandenbroucke over sluiting cultuursector: ‘Algemene lijn nodig’     
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_93566858" >
                    
                            <time datetime="2021-12-22 16:36">Vandaag om 16:36</time>
                    
                    
                    Steve Bakelmans krijgt levenslang: ‘Hij is een psychopaat’  
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_95397974" >
                    
                            <time datetime="2021-12-22 15:56">Vandaag om 15:56</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vogelliefhebbers drommen samen voor zeldzame meeuw aan onze kust  
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_95370010" >
                    
                            <time datetime="2021-12-22 15:54">Vandaag om 15:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Tijd voor nummer 40: zo verliepen de voorbije 39 Overlegcomités  
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94840088" >
                    
                            <time datetime="2021-12-22 14:21">Vandaag om 14:21</time>
                    
                    
                    Nieuwe aanhoudingen in nasleep Sky ECC-kraak: dossiers tonen schromelijk misbruik beschermde databanken
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94050868" >
                    
                            <time datetime="2021-12-22 12:14">Vandaag om 12:14</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Commotie op gemeenteraad omdat Aalst geen regenboogzebrapad wil: ‘Dit is pijnlijk’  
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_93765055" >
                    
                            <time datetime="2021-12-22 11:27">Vandaag om 11:27</time>
                    
                    
                    Fietser omgekomen bij ongeval in Gent  
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_91261987" >
                    
                            <time datetime="2021-12-22 10:08">Vandaag om 10:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Van ‘pathetisch’ tot ‘u zit hier niet op uw plek’: Vandenbroucke en De Roover stevig in de clinch
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_92049426" >
                    
                            <time datetime="2021-12-22 06:37">Vandaag om 06:37</time>
                    
                    
                    Koud en droog, KMI waarschuwt voor gladheid  
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_91995060" >
                    
                            <time datetime="2021-12-22 06:28">Vandaag om 06:28</time>
                    
                    
                    Kaap van 28.000 coronadoden overschreden  
                </a>
            </li>
    
            <li class="list__item-17  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_97636436" >
                    
                            <time datetime="2021-12-22 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Mondmaskerplicht op school mist  juridische  basis  
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_97890743" >
                    
                            <time datetime="2021-12-22 03:04">Vandaag om 03:04</time>
                    
                    
                    Artsen en ziekenfondsen sluiten nieuw tariefakkoord  
                </a>
            </li>
    
            <li class="list__item-19  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_97865705" >
                    
                            <time datetime="2021-12-21 22:49">Gisteren om 22:49</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Kerst lijkt gevrijwaard, oud en nieuw in mineur  
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_97695514" >
                    
                            <time datetime="2021-12-21 22:22">Gisteren om 22:22</time>
                    
                    
                    Steve Bakelmans schuldig aan moord en verkrachting Julie Van Espen  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_93792121" >
                    
                            <time datetime="2021-12-22 14:17">Vandaag om 14:17</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De nieuwe cafébaas wordt meteen ook koning  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94665078" >
                    
                            <time datetime="2021-12-22 13:54">Vandaag om 13:54</time>
                    
                    
                    Harvard-professor veroordeeld omdat hij banden met China verzweeg  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94107338" >
                    
                            <time datetime="2021-12-22 12:24">Vandaag om 12:24</time>
                    
                    
                    Europese Commissie start nieuwe inbreukprocedure tegen Polen omdat het voorrang EU-recht niet respecteert  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_93677078" >
                    
                            <time datetime="2021-12-22 11:12">Vandaag om 11:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zingende kinderen stelen de show bij Spaanse loterij van 2,4 miljard  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_92844192" >
                    
                            <time datetime="2021-12-22 08:53">Vandaag om 08:53</time>
                    
                    
                    Brigitte Macron zegt dat ze naar de rechter stapt na gerucht dat ze als man geboren zou zijn  
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_91423056" >
                    
                            <time datetime="2021-12-22 04:56">Vandaag om 04:56</time>
                    
                    
                    Oud-adviseur Trump begint rechtszaak tegen onderzoekscommissie bestorming Capitool 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_96755882" >
                    
                            <time datetime="2021-12-22 19:30">Vandaag om 19:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘De hele cultuurwereld zit in zak en as’  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_92195895" >
                    
                            <time datetime="2021-12-22 07:04">Vandaag om 07:04</time>
                    
                    
                    ‘Sex and the city’-acteur Chris Noth staat almaar geïsoleerder  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_97779098" >
                    
                            <time datetime="2021-12-21 22:35">Gisteren om 22:35</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Un monde’ op shortlist Oscars  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94763467" >
                    
                            <time datetime="2021-12-22 14:12">Vandaag om 14:12</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Brusselse Gimv boekte eerste winst in acht jaar  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94242972" >
                    
                            <time datetime="2021-12-22 12:46">Vandaag om 12:46</time>
                    
                    
                    Lager nettarief mildert dure energiefactuur: gemiddelde besparing van 105 euro  
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_97003545" >
                    
                            <time datetime="2021-12-22 08:44">Vandaag om 08:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wie thuis zat door corona, krijgt kleinere jobbonus  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_92462345" >
                    
                            <time datetime="2021-12-22 07:48">Vandaag om 07:48</time>
                    
                    
                    Belg betaalt tot drie keer zoveel voor telefonie en internet als in buurlanden: ‘We behoren tot minst goedkope landen’  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211201_91428140" >
                    
                            <time datetime="2021-12-22 04:42">Vandaag om 04:42</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_97554150" >
                    
                            <time datetime="2021-12-22 21:57">Vandaag om 21:57</time>
                    
                    
                    Verrassing: niet KV Mechelen maar Eupen naar halve finale in de beker  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_97158603" >
                    
                            <time datetime="2021-12-22 20:30">Vandaag om 20:30</time>
                    
                    
                    Jean-Marie Dedecker boos over BK veldrijden zonder publiek: ‘De Croo of Jambon moeten betalen of het wordt niks’  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_96111440" >
                    
                            <time datetime="2021-12-22 17:59">Vandaag om 17:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Achter de schermen bij ludieke kerstfotoshoot met de Duivels: ‘Je lijkt op een zatte nonkel’  
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_96082386" >
                    
                            <time datetime="2021-12-22 17:53">Vandaag om 17:53</time>
                    
                    
                    Geen publiek bij eerste clash van het seizoen tussen Mathieu van der Poel en Wout van Aert  
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_95422873" >
                    
                            <time datetime="2021-12-22 16:03">Vandaag om 16:03</time>
                    
                    
                    Filippo Ganna gaat voor de Tour en overweegt aanval op werelduurrecord van Victor Campenaerts  
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94809389" >
                    
                            <time datetime="2021-12-22 14:07">Vandaag om 14:07</time>
                    
                    
                    Vincent Kompany: ‘Ik wil niemand op de brandstapel gooien, maar de leidinggevenden moeten actie ondernemen’  
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94070977" >
                    
                            <time datetime="2021-12-22 12:18">Vandaag om 12:18</time>
                    
                    
                    Rode Duivels sluiten 2021 af als nummer 1 op Fifa-ranking en zijn voor 5de keer Team van het Jaar
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_97885250" >
                    
                            <time datetime="2021-12-22 00:25">Vandaag om 00:25</time>
                    
                    
                    Duitse ex-handballer schakelt Dimitri Van den Bergh meteen uit op WK darts   
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211221_96578508" >
                    
                            <time datetime="2021-12-22 09:30">Vandaag om 09:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Joris Brys: ‘Wanneer ik in Parijs rondloop, krijg ik zin om mij anders te kleden’  
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211222_94917327" >
                    
                            <time datetime="2021-12-22 14:38">Vandaag om 14:38</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Octopus grijpt onderwatercamera en geeft inkijk in zijn schuilplaats  
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 97a85c9f-a813-45c1-b594-a89d4f6e644f -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  1c0f39b6-7d4c-4e72-863b-7bce30cf8f15 -->
        <!--START EXTRACUR CORONA -->
    

    <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Mis geen enkele update over de coronacrisis" data-vr-contentbox-url="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
        <a href="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" target="_self">
            
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/11/03/qr_corona.png" alt="Mis geen enkele update over de coronacrisis" width="90" height="90">
    
            <div class="article__body">
                
    <h1 class="article__header">
            
        <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Mis geen enkele update over de coronacrisis</span>
    </h1>
    
    <span class="link link--proceed">Download de app DS Nieuws
        <svg class="icon icon-chevron-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
            </switch>
        </svg>
    </span>
    
    
            </div>
        </a>
        
    </article>
    <!-- END EXTRACUR CORONA -->


<!--[END-block-widget] 1c0f39b6-7d4c-4e72-863b-7bce30cf8f15 -->

    <!--[START-block-widget]  942d66d6-fdaa-48b5-b96a-c7ea5a5bcf6b -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 942d66d6-fdaa-48b5-b96a-c7ea5a5bcf6b -->

    <!--[START-block-widget]  5ff4ba10-c47d-4e15-8d57-d1dc1bca4682 -->
     <style>
        .communication-widget .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.communication-widget .index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
 .communication-widget .index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .communication-widget .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>


<!--[END-block-widget] 5ff4ba10-c47d-4e15-8d57-d1dc1bca4682 -->

    <!--[START-block-widget]  91148d09-cd9f-4911-bfe8-0b5db0a60505 -->
    
        <div data-mht-widget="al-ingeschreven-voor-de-wetenschapsnieuwsbrief?">        
    

<script id="suggestions-2014dae6-ff95-4b24-b46c-3074f7e6ebde" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Al ingeschreven voor de wetenschapsnieuwsbrief?"
    data-description="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox"
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-2014dae6-ff95-4b24-b46c-3074f7e6ebde"
    data-serv-code="SERV_AC_DS_WETENSCHAP"
></div>
        </div>
    
<!--[END-block-widget] 91148d09-cd9f-4911-bfe8-0b5db0a60505 -->

    <!--[START-block-widget]  f00c70e1-5461-426e-b58b-e9a29c7ebab5 -->
    
        <div data-mht-widget="list-|-corona-recent-context">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square article-media-video  
     " 
    role="article"
    data-vr-contentbox="Premier De Croo: ‘Als het nodig is, zullen we strengere maatregelen nemen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211222_96122337">

    <a href="https://www.standaard.be/cnt/dmf20211222_96122337" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2021/12/22/0342caf9-cc2e-43d9-b0c0-b5fdeee9b5af.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Premier De Croo: ‘Als het nodig is, zullen we strengere maatregelen nemen’" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Premier De Croo: ‘Als het nodig is, zullen we strengere maatregelen nemen’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Geen publiek bij eerste clash van het seizoen tussen Mathieu van der Poel en Wout van Aert  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211222_96082386">

    <a href="https://www.standaard.be/cnt/dmf20211222_96082386" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/22/8f710c65-7c90-4f9b-b5c5-14b9d4b2aa72.jpg?height=176&width=176&mode=crop&scale=both" alt="Geen publiek bij eerste clash van het seizoen tussen Mathieu van der Poel en Wout van Aert  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Geen publiek bij eerste clash van het seizoen tussen Mathieu van der Poel en Wout van Aert  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kerst lijkt gevrijwaard, oud en nieuw in mineur  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211221_97865705">

    <a href="https://www.standaard.be/cnt/dmf20211221_97865705" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/21/42b809fe-a30d-48d6-900d-b48d97d30e1d.jpg?height=176&width=176&mode=crop&scale=both" alt="Kerst lijkt gevrijwaard, oud en nieuw in mineur  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kerst lijkt gevrijwaard, oud en nieuw in mineur  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Slechts kwart van de ouders gemotiveerd om kinderen te laten vaccineren  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211221_96020851">

    <a href="https://www.standaard.be/cnt/dmf20211221_96020851" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/21/2e990879-71cb-4d9f-959e-49f3aabdd466.jpg?height=176&width=176&mode=crop&scale=both" alt="Slechts kwart van de ouders gemotiveerd om kinderen te laten vaccineren  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Slechts kwart van de ouders gemotiveerd om kinderen te laten vaccineren  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Betoging tegen coronamaatregelen in Oostende verloopt vreedzaam  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211219_97917210">

    <a href="https://www.standaard.be/cnt/dmf20211219_97917210" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/19/a3fff2ab-778b-4f23-bfa0-60696182a308.jpg?height=176&width=176&mode=crop&scale=both" alt="Betoging tegen coronamaatregelen in Oostende verloopt vreedzaam  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Betoging tegen coronamaatregelen in Oostende verloopt vreedzaam  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Versoepelen …  What’s in a word?  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211217_97971162">

    <a href="https://www.standaard.be/cnt/dmf20211217_97971162" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/17/a9876c18-3e61-4534-925f-c2c6f8162837.jpg?height=176&width=176&mode=crop&scale=both" alt="Versoepelen …  What’s in a word?  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Versoepelen …  What’s in a word?  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bilzen plaatst eerste luchtreinigers, andere gemeenten volgen snel  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211215_98156029">

    <a href="https://www.standaard.be/cnt/dmf20211215_98156029" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/15/c2889349-46e7-4a89-a4d2-c292443283b8.jpg?height=176&width=176&mode=crop&scale=both" alt="Bilzen plaatst eerste luchtreinigers, andere gemeenten volgen snel  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bilzen plaatst eerste luchtreinigers, andere gemeenten volgen snel  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vandenbroucke waarschuwt voor ‘pandemie binnen de pandemie’  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211214_97419377">

    <a href="https://www.standaard.be/cnt/dmf20211214_97419377" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/14/a592b907-c7ee-4dd6-a9f4-834e36595016.jpg?height=176&width=176&mode=crop&scale=both" alt="Vandenbroucke waarschuwt voor ‘pandemie binnen de pandemie’  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vandenbroucke waarschuwt voor ‘pandemie binnen de pandemie’  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-8">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De Croo en Vandenbroucke zien kerstversoepelingen niet zitten  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211211_92498597">

    <a href="https://www.standaard.be/cnt/dmf20211211_92498597" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/11/c90a5e43-064c-4ba5-86af-ba89274f89ee.jpg?height=176&width=176&mode=crop&scale=both" alt="De Croo en Vandenbroucke zien kerstversoepelingen niet zitten  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De Croo en Vandenbroucke zien kerstversoepelingen niet zitten  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-9">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Steunmaatregelen corona verlengd tot april 2022  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211210_95896509">

    <a href="https://www.standaard.be/cnt/dmf20211210_95896509" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/10/c07089c3-77f4-4a06-9c14-b10a09e160b2.jpg?height=176&width=176&mode=crop&scale=both" alt="Steunmaatregelen corona verlengd tot april 2022  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Steunmaatregelen corona verlengd tot april 2022  </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] f00c70e1-5461-426e-b58b-e9a29c7ebab5 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  0daa776e-8025-457d-baf1-1154e446e05f -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Runner’s high’ is geen endorfineboost  " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211220_98152176">

    <a href="https://www.standaard.be/cnt/dmf20211220_98152176" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/20/ce4aeea0-a6b0-4c5a-988a-3c18e6f90d18.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Runner’s high’ is geen endorfineboost  " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Runner’s high’ is geen endorfineboost  </span>
</h1>

                <div class="intro">
                   <p>Sport kan een heerlijk gevoel veroorzaken,  maar waar komt dat gevoel  vandaan?   </p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom omikron zo&#160;snel oprukt   " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211219_97915635">

    <a href="https://www.standaard.be/cnt/dmf20211219_97915635" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/19/a5ae8da3-aed4-4784-a035-ed704293385a.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom omikron zo snel oprukt   " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom omikron zo snel oprukt   </span>
</h1>

                <div class="intro">
                   <p>De omikronvariant is volgens de Wereldgezondheidsorganisatie al vastgesteld in minstens 89 landen. H...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Webb-telescoop: een blik in de kraamkamers van heelal " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211219_97916700">

    <a href="https://www.standaard.be/cnt/dmf20211219_97916700" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/12/19/de799da7-7df6-4306-81fd-4f383175ee7e.jpg?height=176&width=176&mode=crop&scale=both" alt="De Webb-telescoop: een blik in de kraamkamers van heelal " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Webb-telescoop: een blik in de kraamkamers van heelal </span>
</h1>

                <div class="intro">
                   <p>Het allereerste sterrenlicht zwerft al meer dan 13 miljard jaar rond in het universum. Hoog tijd om ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox="Het Weihnachtsoratorium: d&#233; soundtrack om te rebooten " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211216_98407310">

    <a href="https://www.standaard.be/cnt/dmf20211216_98407310" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het Weihnachtsoratorium: dé soundtrack om te rebooten </span>
</h1>

                <div class="intro">
                   <p>U wilt zich verdiepen in een cultuurgigant die u niet goed kent, maar weet niet waar te beginnen? Be...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 0daa776e-8025-457d-baf1-1154e446e05f -->

    <!--[START-block-widget]  1ffb9b55-69b1-4512-bb2b-ea8ea5272a84 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 1ffb9b55-69b1-4512-bb2b-ea8ea5272a84 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->

            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      
                      <li>
                        <a href="javascript:Didomi.preferences.show();" target="_parent">
                            Privacy voorkeuren beheren
                        </a>
                      </li>
                        
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20211220T164401" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20211220T164401" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20211220T164401" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20211220T164401" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20211220T164401" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20211220T164401" type="module"></script>
</body>
</html>