

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader paywall_metering_v2 temp_EnableDidomiInline video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Meer details bekend over vermoedelijke ontvoerder vierjarige... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20211105_94514430" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20211105_94514430" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20211105_94514430" />
    <meta name="cXenseParse:mhu-article_author" content="Karlien Beckers" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="australie" />    
    <meta name="cXenseParse:mhu-article_tag" content="australie" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211105_94514430" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Per..." />    
    <meta name="keywords" content="Australi&#235;" />    
    <meta name="news_keywords" content="Australi&#235;" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Per..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20211105_94514430?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20211105_94514430?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-11-05T12:31:05.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Australi&#235;" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Per..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg" />    
    <meta property="og:image:height" content="553" />    
    <meta property="og:image:width" content="830" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20211105_94514430" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20211103T151604'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20211103T151604" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20211103T151604" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20211103T151604"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='australie' data-arttype='newspaper' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20211103T151604" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20211103T151604" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20211105_94514430"
      },
      "headline": "Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-11-05T13:31:05+01:00",
      "dateModified": "2021-11-05T13:31:05+01:00",
      "author": {
        "@type": "Person",
        "name": "Karlien Beckers"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Perth. Ondertussen wordt er meer bekend over de 36-jarige man. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-11-05T13:19:14.4228806Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20211105_94514430"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20211103T151604" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20211103T151604'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: a75688ee-6a99-4a42-ac40-aa0fc502b7f9 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  13cc0e63-dc39-4551-8cb5-ca54d707e6a5 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 13cc0e63-dc39-4551-8cb5-ca54d707e6a5 -->

    <!--[START-block-widget]  fc483d7f-c521-441a-a341-f7ed6d5d4020 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] fc483d7f-c521-441a-a341-f7ed6d5d4020 -->

    <!--[START-block-widget]  7c49fa4c-5a68-4a25-8091-3b95022ed8fa -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 7c49fa4c-5a68-4a25-8091-3b95022ed8fa -->

    <!--[START-block-widget]  f7135de8-a66d-4e8c-ab62-e0eed7ffef51 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-11-05 13:31+01:00" class="blend-in">Vandaag om 13:31</time>

                
                        door <span>Karlien Beckers</span>
                
                | Bron: <span class="blend-in">ABC, Daily Mail Australia, The Guardian, Reuters</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] f7135de8-a66d-4e8c-ab62-e0eed7ffef51 -->

    <!--[START-block-widget]  69e29e1c-0b65-4df5-890b-cf0d9c94c0e0 -->
    
<!--[END-block-widget] 69e29e1c-0b65-4df5-890b-cf0d9c94c0e0 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  5a6c551b-73b1-4e7e-8a34-286a879a8935 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg"
     data-article-photosetcount="0"
     data-article-intro="Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Perth. Ondertussen wordt er meer bekend over de 36-jarige man. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20211105_94514430"
     data-article-title="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20211105_94514430"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20211105_94514430"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20211105_94514430" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20211105_94514430"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo">
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <p>Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Perth. Ondertussen wordt er meer bekend over de 36-jarige man. </p>

        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<p></p><p>Het lijkt weinig toevallig dat Cleo (4), het Australische meisje dat bijna drie weken vermist werd, met een pop aan het spelen was toen de politie dinsdag het huis van haar vermoedelijke ontvoerder binnenviel. Op sociale media zou de 36-jarige Terence K. regelmatig foto’s postten van zichzelf met Bratz-poppen. Dat meldt lokale nieuwszender <i>ABC.</i> Uit die posts blijkt ook dat hij een hele kamer gewijd aan de poppen zou hebben, en zou suggereren dat hij een partner en kinderen had. Buurtbewoners beschrijven hem als een stille, zonderlinge man, meldt <i>ABC</i>, die met familieleden en buren sprak. Bovendien zou hij alleen wonen en zou hij volgens buurtbewoners noch partner, noch kinderen hebben.</p><p class="crossheading">Gekend bij de politie, maar niet voor zedenfeiten</p><p>De man is de enige verdachte in een zaak die wekenlang veel aandacht kreeg in Australië. De vierjarige Cleo Smith werd achttien dagen na haar verdwijning teruggevonden Carnarvon, in de slaapkamer van een huis waar de aangeklaagde woont. Het is zo’n 75 kilometer van de camping waar ze ontvoerd werd uit de tent waar ze met haar moeder en stiefvader sliep. In eerdere theorieën werd vermoed dat het meisje zelf de tent had geopend en was gaan ronddwalen, maar dat leek niet te kloppen. De verdachte woont vlakbij het ouderlijk huis van Cleo, maar er lijkt geen link met de familie te zijn.</p><p>Terence K. bleek gekend bij de politie, maar niet voor zedenfeiten. Volgens <i>The Daily Mail Australia </i>zou hij in juni voor een lokale rechtbank zijn gedaagd omdat hij reed zonder rijbewijs, toen bleek dat hij geen rijbewijs had. Diezelfde krant schrijft dat omwonenden vertellen hoe hij overal heen wandelde, tot vorig jaar. Toen zou hij op een dag thuis zijn gekomen met een nieuwe Mazda. Dat is waarschijnlijk de wagen die op 16 oktober in de buurt van de camping gezien werd en waarin hij woensdagochtend uiteindelijk gevat werd door de politie. Het zou aan de hand van telefonieonderzoek en camerabeelden van zijn wagen zijn dat speurders hem uiteindelijk op het spoor kwamen.</p>

<figure class="video video--theoplayer ">
    <div class="video__wrapper">
        <div id="video-player-ox0kS_eYo6wG" style="width:100%;" 
				data-video-embed-id="ox0kS_eYo6wG" 
				data-video-target-id="video-player-ox0kS_eYo6wG" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
    </div>
    
</figure>

<p class="crossheading">Cleo binnenkort ondervraagd</p><p>De <a href="https://www.standaard.be/cnt/dmf20211104_91715142" target="_blank" class="">verdachte werd donderdag aangeklaagd </a>voor verschillende misdrijven, waaronder het ontvoeren van iemand jonger dan zestien. Hij vroeg de rechtbank van Carnarvon niet om hem voorwaardelijk vrij te laten en hoefde daarom volgens <i>ABC</i> ook niet aan te geven of hij de beschuldigingen wil tegenspreken. Zijn voorarrest is verlengd tot 6 december, dan moet hij voor de rechter verschijnen. Hoe hij dan zal pleiten, is momenteel nog niet geweten.</p><p>Ondertussen is hij overgeplaatst naar een gevangenis met maximale bewaking in Perth. Dat is ook voor de gezondheid van de aangeklaagde: hij werd tijdens zijn arrestatie al tweemaal overgebracht naar het ziekenhuis. Een eerste keer op woensdag, de dag van zijn arrestatie, nadat hij een hoofdwonde had opgelopen doordat hij in de politiecel met zijn hoofd tegen de muur was beginnen slaan. ‘We moeten voor zijn welzijn zorgen en verzekeren dat hij gevoed en uitgerust is, en medisch en mentaal in orde is voor we hem naar behoren kunnen ondervragen, anders zal de integriteit van die ondervraging niet standhouden in de rechtszaal’, reageerde adjunct-politiecommissaris van West-Australië Col Blanch daar eerder over.</p><p>Wat er precies met Cleo gebeurd is tijdens haar ontvoering is momenteel niet duidelijk. De politie plant een videoverhoor met het meisje. </p><p></p><div><h4 class="alt-family bold">Lees ook</h4><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20211103_97895067"><div style="display: flex;flex-direction: row;padding-top: 10px;"><div style="width: 70%;"><img style="width:90%;margin-bottom: 2rem;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/372ea2ae-3ce7-11ec-9b8d-576ebc358ae6.jpg?width=768&format=jpg"></div><div style="display: flex; flex-direction: column;"><time style="font-family: Georgia,‘Times New Roman’,Times,serif;font-size: 0.9rem;" datetime="04/11/2021">04/11/2021</time><p style="color: #000 !important;text-decoration:underline !important;font-family: Georgia,‘Times New Roman’,Times,serif;" class="link--paco"><img src="https://static.standaard.be/Assets/Images_Upload/2020/05/11/pluslogo.png" style="width:4%;float: left;top: 5px;position: relative;">  <strong>Vermist Australisch meisje levend en wel teruggevonden</strong></p></div></div></a></div><p></p>
    </div>

    
</article>
<!--[END-block-widget] 5a6c551b-73b1-4e7e-8a34-286a879a8935 -->

    <!--[START-block-widget]  d59d84c9-94c5-47c6-983b-01a55c3f82a0 -->
    <style>
.spw-sales {
    width: auto !IMPORTANT;
    max-width: 100% !IMPORTANT;
}

</style>





<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>



          <div class=" margin-bm paywall--titel" id="nietAbo"> 

<link href="https://markup.standaard.be/extra/assets/_abonnementen/pages/2021/202110_softpaywall/spw.css?v=20211021-1202abc" rel="stylesheet">
<div class="spw-sales">
	<div class="spw-text">
		<p>U wil onze betalende artikels lezen maar nog geen abonnement nemen? Meld u aan en proef gratis van <span style="white-space: nowrap;">5 <svg class="icon icon-logo_naasttitel icon-logo_naasttitel"><use xlink:href="#icon-logo_naasttitel"></use></svg> plus-artikels.</span></p>
	</div>
	<div class="spw-cta">
		<a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=softpaywall" class="spw-button">Lees gratis ›</a>
		<p>Geen betaalgegevens nodig</p>
	</div>
</div>

            </div>
            <div class="margin-bm paywall--titel" id="abo"> 

        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>







<!--[END-block-widget] d59d84c9-94c5-47c6-983b-01a55c3f82a0 -->

    <!--[START-block-widget]  a5b3e494-02ce-4ceb-adaa-2cc5d05afe08 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a5b3e494-02ce-4ceb-adaa-2cc5d05afe08 -->

    <!--[START-block-widget]  1ca94e19-2d73-43c6-afc1-5d1bcd27bd7f -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 1ca94e19-2d73-43c6-afc1-5d1bcd27bd7f -->

    <!--[START-block-widget]  36e0514f-d4c2-4a8d-a6df-4992d9a9d20f -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 36e0514f-d4c2-4a8d-a6df-4992d9a9d20f -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  495d8733-6943-44b9-ad8b-49b55854e82e -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 495d8733-6943-44b9-ad8b-49b55854e82e -->

    <!--[START-block-widget]  8822fe69-3a98-44ee-abcd-224fbaecf8a9 -->
    
<!--[END-block-widget] 8822fe69-3a98-44ee-abcd-224fbaecf8a9 -->

    <!--[START-block-widget]  98cdae59-f5f6-48b8-ac62-94e0997ae5ba -->
    
<!--[END-block-widget] 98cdae59-f5f6-48b8-ac62-94e0997ae5ba -->

    <!--[START-block-widget]  7a036aa9-a804-454a-885d-9328e31a3d9d -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/australie" class="tag" data-tagid="8b6177b4-69e3-4639-a354-bdba53df728e" data-tagname="Australië">
                Australië
            </a>
            
     </p>

</div>

<!--[END-block-widget] 7a036aa9-a804-454a-885d-9328e31a3d9d -->

    <!--[START-block-widget]  16889608-85b2-46a4-ac66-c1f6c86349c8 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/11/05/0342a84a-beb4-4103-bdcc-0227e55544d2.jpg"
     data-article-photosetcount="0"
     data-article-intro="Terence K., die aangeklaagd werd voor de ontvoering van het Australische meisje Cleo, werd overgebracht naar een gevangenis met maximale beveiliging in Perth. Ondertussen wordt er meer bekend over de 36-jarige man. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20211105_94514430"
     data-article-title="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20211105_94514430?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20211105_94514430?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20211105_94514430" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20211105_94514430%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 16889608-85b2-46a4-ac66-c1f6c86349c8 -->

    <!--[START-block-widget]  f3ce77c5-5c50-4ea2-84c1-61aab0c2bf1d -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] f3ce77c5-5c50-4ea2-84c1-61aab0c2bf1d -->

    <!--[START-block-widget]  e65e8843-bcdc-4cc7-bcf0-707022222081 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] e65e8843-bcdc-4cc7-bcf0-707022222081 -->

    <!--[START-block-widget]  32b895f9-3cf2-48f9-9972-91aa236b2052 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 32b895f9-3cf2-48f9-9972-91aa236b2052 -->

    <!--[START-block-widget]  7d72abe4-44a3-49c2-8d64-f3bf4bb98db6 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 7d72abe4-44a3-49c2-8d64-f3bf4bb98db6 -->

    <!--[START-block-widget]  9a42ba96-4730-464b-96cc-14c842bf911f -->
    
        <div data-mht-widget="gam-|-rectangle-b3">        
    
<div id="ad_rectangle-b3" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 9a42ba96-4730-464b-96cc-14c842bf911f -->

    <!--[START-block-widget]  55cc50d5-f6e4-4fb6-8f0c-aa74bcd49482 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 55cc50d5-f6e4-4fb6-8f0c-aa74bcd49482 -->

    <!--[START-block-widget]  422323d4-184f-4275-8254-303052540b70 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211026_94562323" >
                    
                            <time datetime="2021-11-05 14:15">Vandaag om 14:15</time>
                    
                    
                    Klimaatblog | Duizenden klimaatspijbelaars demonstreren met Greta Thunberg
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-11-05 13:30">Vandaag om 13:30</time>
                    
                    
                    Coronablog | Pfizer: ‘Anticoronapil 89 procent doeltreffend tegen ziekenhuisopnames en overlijden’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_93783193" >
                    
                            <time datetime="2021-11-05 12:23">Vandaag om 12:23</time>
                    
                    
                    Nieuwe cijfers: gevaccineerden tot 14 keer minder kans om op intensieve zorg terecht te komen
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_93344947" >
                    
                            <time datetime="2021-11-05 10:11">Vandaag om 10:11</time>
                    
                    
                    Minister Khattabi: ‘Klimaatplan blijft ver onder wat Europa vraagt’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_92785678" >
                    
                            <time datetime="2021-11-05 09:30">Vandaag om 09:30</time>
                    
                    
                    E40 richting Brussel weer vrijgegeven na ongeval in Drongen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_93003323" >
                    
                            <time datetime="2021-11-05 09:14">Vandaag om 09:14</time>
                    
                    
                    Minister Vandenbroucke: ‘Iedereen weer aan het telewerk en sociale contacten beperken’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_92565364" >
                    
                            <time datetime="2021-11-05 08:08">Vandaag om 08:08</time>
                    
                    
                    Jan Jambon: Vlaams klimaatplan maakt rijden en wonen niet duurder
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_92193690" >
                    
                            <time datetime="2021-11-05 07:00">Vandaag om 07:00</time>
                    
                    
                    Arbeidshof van Brussel kampt met ‘onoplosbare’ achterstand
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_92104186" >
                    
                            <time datetime="2021-11-05 06:44">Vandaag om 06:44</time>
                    
                    
                    Aantal covid-patiënten in het ziekenhuis blijft fors oplopen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211102_91289540" >
                    
                            <time datetime="2021-11-05 04:23">Vandaag om 04:23</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97642479" >
                    
                            <time datetime="2021-11-04 22:12">Gisteren om 22:12</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Demir met ‘realistisch ambitieus’ plan naar klimaattop in Glasgow
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97053498" >
                    
                            <time datetime="2021-11-04 20:35">Gisteren om 20:35</time>
                    
                    
                    Federale politie wil kunnen flitsen tot 350 km per uur
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210908_93507683" >
                    
                            <time datetime="2021-11-04 20:01">Gisteren om 20:01</time>
                    
                    
                    Live proces aanslagen Parijs | Ossama Krayem, die zich niet opblies in metro in Brussel, getuigt: ‘Veel veranderd na de oorlog’
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_96884080" >
                    
                            <time datetime="2021-11-04 19:53">Gisteren om 19:53</time>
                    
                    
                    Met deze maatregelen trekt Zuhal Demir naar Glasgow
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_96766775" >
                    
                            <time datetime="2021-11-04 19:48">Gisteren om 19:48</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Hoofdarts UZ Gent: ‘Covid is voor ons geen geprivilegieerde zorgcategorie meer’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_96193767" >
                    
                            <time datetime="2021-11-04 18:10">Gisteren om 18:10</time>
                    
                    
                    Europees geneesmiddelenagentschap zet coronapil in de startblokken
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_94017159" >
                    
                            <time datetime="2021-11-04 17:46">Gisteren om 17:46</time>
                    
                    
                    Fuse beëindigt samenwerking medewerkers na ongepaste reactie bij meldingen van aanranding
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95692173" >
                    
                            <time datetime="2021-11-04 16:37">Gisteren om 16:37</time>
                    
                    
                    Personeel Fedasil staakt opnieuw wegens gebrek aan opvangplaatsen
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95343925" >
                    
                            <time datetime="2021-11-04 15:50">Gisteren om 15:50</time>
                    
                    
                    Brusselse politie blij met bodycams: ‘Gevoel dat interventies minder escaleren’
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95049312" >
                    
                            <time datetime="2021-11-04 15:01">Gisteren om 15:01</time>
                    
                    
                    Agent die Mawda neerschoot ook in beroep veroordeeld
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_94514430" >
                    
                            <time datetime="2021-11-05 13:31">Vandaag om 13:31</time>
                    
                    
                    Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_94086898" >
                    
                            <time datetime="2021-11-05 12:26">Vandaag om 12:26</time>
                    
                    
                    Nieuwe burgemeester New York wil zijn loon uitbetaald hebben in bitcoin
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_94023226" >
                    
                            <time datetime="2021-11-05 11:58">Vandaag om 11:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Slipknot legt concert even stil door metershoog vreugdevuur in publiek
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_93841611" >
                    
                            <time datetime="2021-11-05 11:33">Vandaag om 11:33</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    New Delhi stikt in smog na lichtfestival met vuurwerk en miljoenen olielampjes
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_93502722" >
                    
                            <time datetime="2021-11-05 10:36">Vandaag om 10:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Pikachu’s en een smeltend ijsblok van 4 ton: activisten halen alles uit de kast om op te vallen op COP26
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_91241915" >
                    
                            <time datetime="2021-11-05 04:26">Vandaag om 04:26</time>
                    
                    
                    Soedanese legerchef beveelt vrijlating ministers en belooft regering
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_98347774" >
                    
                            <time datetime="2021-11-05 03:18">Vandaag om 03:18</time>
                    
                    
                    VN-Veiligheidsraad bespreekt vrijdag situatie in Ethiopië
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_09355315" >
                    
                            <time datetime="2021-11-05 01:05">Vandaag om 01:05</time>
                    
                    
                    Zuid-Afrikaanse regeringspartij ANC lijdt historisch verlies bij lokale verkiezingen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_98491237" >
                    
                            <time datetime="2021-11-05 00:33">Vandaag om 00:33</time>
                    
                    
                    Trein rijdt in op migranten in Calais: dode en gewonden
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_96526367" >
                    
                            <time datetime="2021-11-04 19:07">Gisteren om 19:07</time>
                    
                    
                    Peking razend om bezoek van EU-delegatie aan Taiwan
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95761868" >
                    
                            <time datetime="2021-11-04 16:59">Gisteren om 16:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Honderden spreeuwen rusten uit op vissersboot in Noordzee
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95747648" >
                    
                            <time datetime="2021-11-04 16:54">Gisteren om 16:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Rusland zet Nederlandse correspondent het land uit
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95464159" >
                    
                            <time datetime="2021-11-04 16:10">Gisteren om 16:10</time>
                    
                    
                    Brigitte Bardot veroordeeld tot 20.000 euro boete voor racistische uitspraken
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95499090" >
                    
                            <time datetime="2021-11-04 16:15">Gisteren om 16:15</time>
                    
                    
                    Podcasttips | Leidt een onopgeloste moord in Zuid-Holland naar Suriname?
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_98096509" >
                    
                            <time datetime="2021-11-05 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom is benzine zo duur als ruwe olie goedkoop is?
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_98298308" >
                    
                            <time datetime="2021-11-05 02:43">Vandaag om 02:43</time>
                    
                    
                    Airbnb ziet herstel aantal reizen versnellen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97242197" >
                    
                            <time datetime="2021-11-04 21:03">Gisteren om 21:03</time>
                    
                    
                    Slecht wijnjaar voor Europa en vooral Frankrijk
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95101074" >
                    
                            <time datetime="2021-11-04 15:39">Gisteren om 15:39</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ruwe olie ver van piek, en toch zit benzineprijs op record
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_94617348" >
                    
                            <time datetime="2021-11-05 13:47">Vandaag om 13:47</time>
                    
                    
                    Officieel na weken van speculatie: Xavi wordt de nieuwe trainer van FC Barcelona
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_94003168" >
                    
                            <time datetime="2021-11-05 12:07">Vandaag om 12:07</time>
                    
                    
                    Dante Vanzeir en Wout Faes voor het eerst opgeroepen bij Rode Duivels
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211105_92218835" >
                    
                            <time datetime="2021-11-05 07:09">Vandaag om 07:09</time>
                    
                    
                    Moderne vijfkamp laat paardrijden vallen na Olympische Spelen in Parijs
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97953869" >
                    
                            <time datetime="2021-11-04 23:02">Gisteren om 23:02</time>
                    
                    
                    Zwak Antwerp wordt nog voor rust uitgeteld door Fenerbahçe
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97143593" >
                    
                            <time datetime="2021-11-04 20:50">Gisteren om 20:50</time>
                    
                    
                    Europa League | Dries Mertens scoort zijn eerste van het seizoen, makkelijke zege voor Jason Denayer
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97155542" >
                    
                            <time datetime="2021-11-04 20:46">Gisteren om 20:46</time>
                    
                    
                    Genk bezorgt groepsleider West Ham eerste puntenverlies in Europa League
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_97095672" >
                    
                            <time datetime="2021-11-04 20:42">Gisteren om 20:42</time>
                    
                    
                    AA Gent vergeet het af te maken en blijft steken op gelijkspel tegen Partizan Belgrado
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_94902908" >
                    
                            <time datetime="2021-11-04 14:36">Gisteren om 14:36</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Pijnlijke nederlaag tegen Australië kost België halve finale van Billie Jean King Cup
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95305698" >
                    
                            <time datetime="2021-11-04 14:31">Gisteren om 14:31</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Hoe Billie Jean King voorgoed het vrouwentennis veranderde
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211104_95149751" >
                    
                            <time datetime="2021-11-04 15:15">Gisteren om 15:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Gucci laat filmsterren opdraven in modeshow op ‘Walk of Fame’ in Hollywood
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 422323d4-184f-4275-8254-303052540b70 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  7d2da506-4b29-4669-b66e-9a8bb85fd568 -->
    <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


<!--[END-block-widget] 7d2da506-4b29-4669-b66e-9a8bb85fd568 -->

    <!--[START-block-widget]  4bf4da07-0b26-4e45-a2b2-9dde7e0c4c87 -->
    
        <div data-mht-widget="dfp-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 4bf4da07-0b26-4e45-a2b2-9dde7e0c4c87 -->

    <!--[START-block-widget]  3149a4d0-fe60-4893-a7d7-a1fe3bc228e2 -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211105_94514430">
            
            <a href="https://www.standaard.be/cnt/dmf20211105_94514430"><time datetime="13:31">13:31</time>
                
                <span data-vr-headline>Meer details bekend over vermoedelijke ontvoerder vierjarige Cleo</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Nieuwe burgemeester New York wil zijn loon uitbetaald hebben in bitcoin" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211105_94086898">
            
            <a href="https://www.standaard.be/cnt/dmf20211105_94086898"><time datetime="12:26">12:26</time>
                
                <span data-vr-headline>Nieuwe burgemeester New York wil zijn loon uitbetaald hebben in bitcoin</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Slipknot legt concert even stil door metershoog vreugdevuur in publiek" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211105_94023226">
            
            <a href="https://www.standaard.be/cnt/dmf20211105_94023226"><time datetime="11:58">11:58</time>
                
                <span data-vr-headline>Slipknot legt concert even stil door metershoog vreugdevuur in publiek</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="New Delhi stikt in smog na lichtfestival met vuurwerk en miljoenen olielampjes" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211105_93841611">
            
            <a href="https://www.standaard.be/cnt/dmf20211105_93841611"><time datetime="11:33">11:33</time>
                
                <span data-vr-headline>New Delhi stikt in smog na lichtfestival met vuurwerk en miljoenen olielampjes</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Pikachu’s en een smeltend ijsblok van 4 ton: activisten halen alles uit de kast om op te vallen op COP26" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211105_93502722">
            
            <a href="https://www.standaard.be/cnt/dmf20211105_93502722"><time datetime="10:36">10:36</time>
                
                <span data-vr-headline>Pikachu’s en een smeltend ijsblok van 4 ton: activisten halen alles uit de kast om op te vallen op COP26</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Brigitte Bardot veroordeeld tot 20.000 euro boete voor racistische uitspraken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_95464159">

            
            <a href="https://www.standaard.be/cnt/dmf20211104_95464159">
                
                <span data-vr-headline>Brigitte Bardot veroordeeld tot 20.000 euro boete voor racistische uitspraken</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Peking razend om bezoek van EU-delegatie aan Taiwan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_96526367">

            
            <a href="https://www.standaard.be/cnt/dmf20211104_96526367">
                
                <span data-vr-headline>Peking razend om bezoek van EU-delegatie aan Taiwan</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Trein rijdt in op migranten in Calais: dode en gewonden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98491237">

            
            <a href="https://www.standaard.be/cnt/dmf20211104_98491237">
                
                <span data-vr-headline>Trein rijdt in op migranten in Calais: dode en gewonden</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Honderden spreeuwen rusten uit op vissersboot in Noordzee" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_95761868">

            
            <a href="https://www.standaard.be/cnt/dmf20211104_95761868">
                
                <span data-vr-headline>Honderden spreeuwen rusten uit op vissersboot in Noordzee</span>
            </a>
        </li>
    
        <li class="list__item-5 list__item--plus"
            data-vr-contentbox="Rusland zet Nederlandse correspondent het land uit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_95747648">

            
            <a href="https://www.standaard.be/cnt/dmf20211104_95747648">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Rusland zet Nederlandse correspondent het land uit</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] 3149a4d0-fe60-4893-a7d7-a1fe3bc228e2 -->

    <!--[START-block-widget]  049846ab-c027-4ca1-8b7b-61c9689c46e4 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 049846ab-c027-4ca1-8b7b-61c9689c46e4 -->

    <!--[START-block-widget]  3b5dea8a-032e-46fd-bcac-e0cabb1287e9 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 3b5dea8a-032e-46fd-bcac-e0cabb1287e9 -->

    <!--[START-block-widget]  585decd5-7ab2-49bf-90a4-5bdf564e3cb0 -->
    
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">        
    
<div class="widget widget-particles  " 
    data-id="585decd5-7ab2-49bf-90a4-5bdf564e3cb0"
    data-url="https://www.standaard.be/api/particles/585decd5-7ab2-49bf-90a4-5bdf564e3cb0/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=8b6177b4-69e3-4639-a354-bdba53df728e"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 585decd5-7ab2-49bf-90a4-5bdf564e3cb0 -->

    <!--[START-block-widget]  a4c61f1f-31d3-4cb0-a824-d3704c216db4 -->
     <style>
        .communication-widget .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.communication-widget .index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
 .communication-widget .index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .communication-widget .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>


<!--[END-block-widget] a4c61f1f-31d3-4cb0-a824-d3704c216db4 -->

    <!--[START-block-widget]  8d206290-f9ac-4276-8b76-11d77be714c1 -->
    
        <div data-mht-widget="nieuws-over-binnen--en-buitenland-in-uw-mailbox?">        
    

<script id="suggestions-7374811f-4e93-4fea-9767-20ec8d6a1045" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Nieuws over binnen- en buitenland in uw mailbox?"
    data-description="Schrijf u in op onze nieuwsbrief en ontvang iedere middag betrouwbare nieuwsupdates."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-7374811f-4e93-4fea-9767-20ec8d6a1045"
    data-serv-code="SERV_AC_DS_MIDDAY_UPDATE"
></div>
        </div>
    
<!--[END-block-widget] 8d206290-f9ac-4276-8b76-11d77be714c1 -->

    <!--[START-block-widget]  66c6a092-4e61-4230-af80-a8cc20686da6 -->
    
        <div data-mht-widget="gam-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 66c6a092-4e61-4230-af80-a8cc20686da6 -->

    <!--[START-block-widget]  49c0a95a-30e1-4f96-b1db-1f98f25c4ae9 -->
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Alleen nog elektrisch rijden - gaat ons dat echt lukken?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_95279392">

    <a href="https://www.standaard.be/cnt/dmf20211104_95279392" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/54b3f9bb-c1ab-4612-9e08-3408e23c2859.jpg?height=176&width=176&mode=crop&scale=both" alt="Alleen nog elektrisch rijden - gaat ons dat echt lukken?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Alleen nog elektrisch rijden - gaat ons dat echt lukken?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Geen identiteit, geen erkenning: het verhaal van metis Jacqueline" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211103_95547513">

    <a href="https://www.standaard.be/cnt/dmf20211103_95547513" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/03/cd5b2112-5491-460e-918c-eb22941c4082.jpg?height=176&width=176&mode=crop&scale=both" alt="Geen identiteit, geen erkenning: het verhaal van metis Jacqueline" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Geen identiteit, geen erkenning: het verhaal van metis Jacqueline</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 49c0a95a-30e1-4f96-b1db-1f98f25c4ae9 -->

    <!--[START-block-widget]  0cc52aa9-e246-4f71-a740-ab2486b374f8 -->
    
        <div data-mht-widget="dpf-|-rectangle-b1">        
    
<div id="ad_rectangle-b1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 0cc52aa9-e246-4f71-a740-ab2486b374f8 -->

    <!--[START-block-widget]  766a8ac2-2769-4532-9ee1-a00f1426a221 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1849cff7-a807-4323-9cd7-14905746eaf0 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  1849cff7-a807-4323-9cd7-14905746eaf0 -->    
    
         <!--[START-widgetgroup-widget]  3e532f85-8501-4d20-ae12-98fe2943d142 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Lana gooit de remmen los. De beste albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211028_96133160">

    <a href="https://www.standaard.be/cnt/dmf20211028_96133160" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/28/7f013200-742d-41e6-bda3-30acb926b103.png?height=176&width=176&mode=crop&scale=both" alt="Lana gooit de remmen los. De beste albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Lana gooit de remmen los. De beste albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  3e532f85-8501-4d20-ae12-98fe2943d142 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 766a8ac2-2769-4532-9ee1-a00f1426a221 -->

    <!--[START-block-widget]  108ce3ea-436d-4682-97b4-a1030427fab3 -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  71293453-ddc2-4085-a378-1161e1afa82d -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  71293453-ddc2-4085-a378-1161e1afa82d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 108ce3ea-436d-4682-97b4-a1030427fab3 -->

    <!--[START-block-widget]  ef531645-2293-49f5-94cb-e16073cb7825 -->
    
        <div data-mht-widget="perso-dso-www-|-buitenland-art-detail-|-buitenland-plus">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="China, India en Australi&#235; stappen nog niet uit steenkool" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98097181">

    <a href="https://www.standaard.be/cnt/dmf20211104_98097181" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/ecebd015-cb76-403a-ab34-313d9e7e4eeb.jpg?height=176&width=352&mode=crop&scale=both" alt="China, India en Australië stappen nog niet uit steenkool" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>China, India en Australië stappen nog niet uit steenkool</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Peking beseft donders goed dat zijn inzet cruciaal is’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98097487">

    <a href="https://www.standaard.be/cnt/dmf20211104_98097487" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/f359873e-3664-4a98-af75-7e0f23f26373.jpg?height=176&width=352&mode=crop&scale=both" alt="‘Peking beseft donders goed dat zijn inzet cruciaal is’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Peking beseft donders goed dat zijn inzet cruciaal is’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Krijgt Duitse CO2-taks op auto&#39;s en huizen navolging in Europa? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98097104">

    <a href="https://www.standaard.be/cnt/dmf20211104_98097104" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/4b78c902-f064-4573-9657-e750eb8e6286.jpg?height=176&width=352&mode=crop&scale=both" alt="Krijgt Duitse CO2-taks op auto's en huizen navolging in Europa? " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Krijgt Duitse CO2-taks op auto's en huizen navolging in Europa? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] ef531645-2293-49f5-94cb-e16073cb7825 -->

    <!--[START-block-widget]  d61c32b8-69b7-48f7-a573-2b1c81c06ac5 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] d61c32b8-69b7-48f7-a573-2b1c81c06ac5 -->

    <!--[START-block-widget]  28baad45-ede9-425e-a50c-7ae52a267080 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De halfnaakte mannen van Caf&#233; Strange zijn erfgoed geworden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211103_97892520">

    <a href="https://www.standaard.be/cnt/dmf20211103_97892520" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/03/5400c7a6-8965-4df4-8a0d-403c7a96759a.jpg?height=176&width=176&mode=crop&scale=both" alt="De halfnaakte mannen van Café Strange zijn erfgoed geworden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De halfnaakte mannen van Café Strange zijn erfgoed geworden</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ex-bokser staat voor politieke kamp van zijn leven" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211103_97888383">

    <a href="https://www.standaard.be/cnt/dmf20211103_97888383" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/03/67ddd6b1-766a-4979-81a4-0f77a4796f72.jpg?height=176&width=176&mode=crop&scale=both" alt="Ex-bokser staat voor politieke kamp van zijn leven" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ex-bokser staat voor politieke kamp van zijn leven</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Coronapijn in de woestijn" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211029_97602889">

    <a href="https://www.standaard.be/cnt/dmf20211029_97602889" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/29/cfde2b75-9eae-4cf6-b516-d81ca3952385.jpg?height=176&width=176&mode=crop&scale=both" alt="Coronapijn in de woestijn" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Coronapijn in de woestijn</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kent u Vlaanderen, vraagt Jambon. En dan wordt het stil" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211028_97696799">

    <a href="https://www.standaard.be/cnt/dmf20211028_97696799" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/28/c1aa0573-2be7-47dd-84c2-974d08fac2f5.jpg?height=176&width=176&mode=crop&scale=both" alt="Kent u Vlaanderen, vraagt Jambon. En dan wordt het stil" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kent u Vlaanderen, vraagt Jambon. En dan wordt het stil</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 28baad45-ede9-425e-a50c-7ae52a267080 -->

    <!--[START-block-widget]  2d483cae-43d1-4bdf-8f67-78d68dc360d5 -->
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Grote uitstoot,kleine bijdrage aan de klimaatpot" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98093930">

    <a href="https://www.standaard.be/cnt/dmf20211104_98093930" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/066448ac-08cd-4b43-863b-ded1e6c3b778.jpg?height=176&width=176&mode=crop&scale=both" alt="Grote uitstoot,kleine bijdrage aan de klimaatpot" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Grote uitstoot,kleine bijdrage aan de klimaatpot</span>
</h1>


       <div class="article__content-info">John Vandaele</div>

                <div class="intro">
                   <p>Ook al kondigde België in Glasgow extra geld voor klimaatfinanciering aan, toch blijven we volgens J...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De valkuilen van de verplichte coronapas" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98093953">

    <a href="https://www.standaard.be/cnt/dmf20211104_98093953" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/9c9982c8-06b5-4502-a8f6-f7ad6661830d.jpg?height=176&width=176&mode=crop&scale=both" alt="De valkuilen van de verplichte coronapas" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De valkuilen van de verplichte coronapas</span>
</h1>


       <div class="article__content-info">Kati Verstrepen</div>

                <div class="intro">
                   <p>De overheid moet duidelijke keuzes maken over waar een Covid Safe Ticket nodig is én bij die keuzes ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 2d483cae-43d1-4bdf-8f67-78d68dc360d5 -->

    <!--[START-block-widget]  7ae26993-799c-412e-a897-d99fd440e086 -->
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 7ae26993-799c-412e-a897-d99fd440e086 -->

    <!--[START-block-widget]  33c3263b-97c5-4fd3-a44d-00e177fb83e3 -->
    
        <div data-mht-widget="dfp--|-rectangle-b4">        
    
<div id="ad_rectangle-b4" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 33c3263b-97c5-4fd3-a44d-00e177fb83e3 -->

    <!--[START-block-widget]  5ab841f7-9093-4379-b0d8-0d943ade7005 -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  73448c70-df92-4804-ab0d-e682adf7f6df -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Zijn loon? 3.400 euro/maand. Zijn job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-tramchauffeur-3400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-tramchauffeur-3400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/9143ec4b-a65b-4077-9a61-b69c9a813fdf_27c385d742f747928718d75c27a9aa9439f0a1c6.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Zijn loon? 3.400 euro/maand. Zijn job?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zijn loon? 3.400 euro/maand. Zijn job?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  73448c70-df92-4804-ab0d-e682adf7f6df -->    
    
         <!--[START-widgetgroup-widget]  f5500915-e817-48c2-8077-f00c46d03e39 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Een pleidooi om salarissen transparanter te maken" data-vr-contentbox-url="https://www.jobat.be/nl/art/een-pleidooi-om-salarissen-transparanter-te-maken?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/een-pleidooi-om-salarissen-transparanter-te-maken?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/ab1eda4d-7c4f-4a5d-918e-0d666710061a_2c733face0c5d1ed84cea3171b245e6d4eb94e6a.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Een pleidooi om salarissen transparanter te maken" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Een pleidooi om salarissen transparanter te maken</span>
</h1>

                <div class="intro">
                   Over het belangrijkste wordt nog altijd gezwegen: het loon. Is dat wel zo slim?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f5500915-e817-48c2-8077-f00c46d03e39 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5ab841f7-9093-4379-b0d8-0d943ade7005 -->

    <!--[START-block-widget]  9fa7c86d-3343-4499-8d4c-6376fcf0854a -->
    
        <div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="VW werkt aan ultrasnel draadloos opladen" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/vw-werkt-aan-ultrasnel-draadloos-opladen-23038/?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/vw-werkt-aan-ultrasnel-draadloos-opladen-23038/?utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/23038_ff61a1fb2d47f9b61381fd0a7ff00d2613725ae2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="VW werkt aan ultrasnel draadloos opladen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>VW werkt aan ultrasnel draadloos opladen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] 9fa7c86d-3343-4499-8d4c-6376fcf0854a -->

    <!--[START-block-widget]  0a6ee75a-8620-441d-a946-f17ef9983016 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5f71f7c0-df95-4392-8d78-75aa4ed6a274 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="9 knusse decoratietips voor deze herfst" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/11/05/9-knusse-decoratietips-voor-deze-herfst/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/11/05/9-knusse-decoratietips-voor-deze-herfst/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/herfst-deco-2_d3c2ad72f0d2d96726fb108f5123ca1168a1abf8.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="9 knusse decoratietips voor deze herfst" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>9 knusse decoratietips voor deze herfst</span>
</h1>

                <div class="intro">
                   Gezellig onder een dekentje. Genieten van de warmte, terwijl het buiten alleen maar kouder wordt. Za...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hoe en waarom kiezen voor een vastgoedmakelaar?" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/11/04/hoe-en-waarom-kiezen-voor-een-vastgoedmakelaar/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/11/04/hoe-en-waarom-kiezen-voor-een-vastgoedmakelaar/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/vastgoedmakelaar-2_8ad8d414cedb133ebf30ccbfcbd70e4c2cca31aa.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoe en waarom kiezen voor een vastgoedmakelaar?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe en waarom kiezen voor een vastgoedmakelaar?</span>
</h1>

                <div class="intro">
                   Iemand met een neus voor vastgoed en een BIV-nummer om het te bewijzen, dat is een vastgoedmakelaar....
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De voor- en nadelen van een gashaard" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/11/03/de-voor-en-nadelen-van-een-gashaard/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/11/03/de-voor-en-nadelen-van-een-gashaard/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/voordelen-gashaard-b_250aece857a3e3d4f0497b0761f9e881f67aff07.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De voor- en nadelen van een gashaard" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De voor- en nadelen van een gashaard</span>
</h1>

                <div class="intro">
                   Wil je graag een haard in de woonkamer, maar kun je niet goed kiezen? Misschien kan je dan kiezen vo...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  5f71f7c0-df95-4392-8d78-75aa4ed6a274 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0a6ee75a-8620-441d-a946-f17ef9983016 -->

    <!--[START-block-widget]  8ab2bf1e-8794-4a1e-a7f0-04ca615bdae9 -->
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="V.A.E.- Abu Dhabi: Lockdown Town" data-vr-contentbox-url="https://www.standaard.be/cnt/blksc_04916594">

    <a href="https://www.standaard.be/cnt/blksc_04916594" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/MOE.jpg?height=176&width=176&mode=crop&scale=both" alt="V.A.E.- Abu Dhabi: Lockdown Town" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>V.A.E.- Abu Dhabi: Lockdown Town</span>
</h1>

                <div class="intro">
                   Wat ten tijde van mijn laatste artikel nog science-fiction leek en enkel in films kon gebeuren, is t...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 8ab2bf1e-8794-4a1e-a7f0-04ca615bdae9 -->

    <!--[START-block-widget]  a25522f2-3a2a-40d4-9550-ab02cbd2d6eb -->
    
        <div data-mht-widget="dfp-|-rectangle-b5">        
    
<div id="ad_rectangle-b5" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] a25522f2-3a2a-40d4-9550-ab02cbd2d6eb -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  895d6b90-859c-434c-aca3-aa2c0c0f89ca -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De halfnaakte mannen van Caf&#233; Strange zijn erfgoed geworden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211103_97892520">

    <a href="https://www.standaard.be/cnt/dmf20211103_97892520" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/03/5400c7a6-8965-4df4-8a0d-403c7a96759a.jpg?height=176&width=176&mode=crop&scale=both" alt="De halfnaakte mannen van Café Strange zijn erfgoed geworden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De halfnaakte mannen van Café Strange zijn erfgoed geworden</span>
</h1>

                <div class="intro">
                   <p>Met Café Strange dreigt de oudste homobar van de Antwerpse ­stationsbuurt te verdwijnen. De pikante ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ex-bokser staat voor politieke kamp van zijn leven" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211103_97888383">

    <a href="https://www.standaard.be/cnt/dmf20211103_97888383" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/03/67ddd6b1-766a-4979-81a4-0f77a4796f72.jpg?height=176&width=176&mode=crop&scale=both" alt="Ex-bokser staat voor politieke kamp van zijn leven" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ex-bokser staat voor politieke kamp van zijn leven</span>
</h1>

                <div class="intro">
                   <p>Béa Diallo (PS), eerste schepen in Elsene, wordt minister. In Guinee. ‘Ik wil mijn Guineese landgeno...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Coronapijn in de woestijn" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211029_97602889">

    <a href="https://www.standaard.be/cnt/dmf20211029_97602889" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/29/cfde2b75-9eae-4cf6-b516-d81ca3952385.jpg?height=176&width=176&mode=crop&scale=both" alt="Coronapijn in de woestijn" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Coronapijn in de woestijn</span>
</h1>

                <div class="intro">
                   <p>Als jongeman droomde hij er wel eens van om als een heldhaftige Lawrence of Arabia op de rug van een...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kent u Vlaanderen, vraagt Jambon. En dan wordt het stil" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211028_97696799">

    <a href="https://www.standaard.be/cnt/dmf20211028_97696799" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/28/c1aa0573-2be7-47dd-84c2-974d08fac2f5.jpg?height=176&width=176&mode=crop&scale=both" alt="Kent u Vlaanderen, vraagt Jambon. En dan wordt het stil" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kent u Vlaanderen, vraagt Jambon. En dan wordt het stil</span>
</h1>

                <div class="intro">
                   <p>In de week waarin Vlaams minister-president Jan Jambon (N-VA) zijn ‘natie’ na de pandemie in buiten-...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 895d6b90-859c-434c-aca3-aa2c0c0f89ca -->

    <!--[START-block-widget]  eea31558-2adb-42f2-aad1-af07130f2483 -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vergeving voor koppel dat seks had in kerk" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98097548">

    <a href="https://www.standaard.be/cnt/dmf20211104_98097548" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/367f34c0-b538-4915-a017-ae20f1cf1320.jpg?height=176&width=176&mode=crop&scale=both" alt="Vergeving voor koppel dat seks had in kerk" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vergeving voor koppel dat seks had in kerk</span>
</h1>

                <div class="intro">
                   <p>Op het internet circuleert een filmpje van een koppel dat de liefde bedrijft op het altaar van de ke...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vlaams klimaatplan vereist zwaarder elektriciteitsnet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98097951">

    <a href="https://www.standaard.be/cnt/dmf20211104_98097951" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/fec8dcf8-9249-42a2-8eb3-954657ecd542.jpg?height=176&width=176&mode=crop&scale=both" alt="Vlaams klimaatplan vereist zwaarder elektriciteitsnet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vlaams klimaatplan vereist zwaarder elektriciteitsnet</span>
</h1>

                <div class="intro">
                   <p>De verplichting voor fossielvrije nieuwe wagens en verwarming zal bijkomende investeringen in het el...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Abba neemt afscheid met orchestrale grandeur en licht gerimpelde stemmen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98099852">

    <a href="https://www.standaard.be/cnt/dmf20211104_98099852" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/3b9ff39c-b425-4762-ad75-20c081909313.jpg?height=176&width=176&mode=crop&scale=both" alt="Abba neemt afscheid met orchestrale grandeur en licht gerimpelde stemmen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Abba neemt afscheid met orchestrale grandeur en licht gerimpelde stemmen</span>
</h1>

                <div class="intro">
                   <p>Met orkestraal grandeur en licht gerimpelde stemmen neemt Abba afscheid. Zijn laatste album is een w...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom de inflatie in Belgi&#235; sneller stijgt dan in andere landen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211104_98096866">

    <a href="https://www.standaard.be/cnt/dmf20211104_98096866" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/11/04/96d3a2e8-bf23-4c3b-8c89-5ca890bfe008.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom de inflatie in België sneller stijgt dan in andere landen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom de inflatie in België sneller stijgt dan in andere landen</span>
</h1>

                <div class="intro">
                   <p>De tijdelijke inflatie-opstoot dreigt in België hardnekkiger en uitgesprokener te zijn door allerlei...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] eea31558-2adb-42f2-aad1-af07130f2483 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  6b76f34f-e61a-4733-bbb5-8e6fd010eb44 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 6b76f34f-e61a-4733-bbb5-8e6fd010eb44 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211103T151604" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20211103T151604" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20211103T151604" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20211103T151604" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211103T151604" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20211103T151604" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20211103T151604" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20211103T151604" type="module"></script>
</body>
</html>