

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader paywall_metering_v2 video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Koersopstoot Recticel maakt bod Greiner helemaal kansloos  - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20211013_92966738" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20211013_92966738" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20211013_92966738" />
    <meta name="cXenseParse:mhu-article_author" content="pdd" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="recticel" />    
    <meta name="cXenseParse:mhu-article_tag" content="recticel" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211013_92966738" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/biz/economie" />    
    <meta name="description" content="De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers v..." />    
    <meta name="keywords" content="Recticel" />    
    <meta name="news_keywords" content="Recticel" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers v..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Koersopstoot Recticel maakt bod Greiner helemaal kansloos " />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20211013_92966738?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20211013_92966738?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-10-13T09:08:31.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Economie" />    
    <meta property="article:tag" content="Recticel" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers v..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg" />    
    <meta property="og:image:height" content="619" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Koersopstoot Recticel maakt bod Greiner helemaal kansloos " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20211013_92966738" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20211013T021101'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20211013T021101" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20211013T021101" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20211013T021101"
        data-pagetype='detail' data-section='a30afc42-3737-4301-8f8a-5b6833855457' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='451c8e1e-f9e4-450e-aa1f-341eab6742cc' data-maintag='recticel' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20211013T021101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20211013T021101" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20211013_92966738"
      },
      "headline": "Koersopstoot Recticel maakt bod Greiner helemaal kansloos ",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-10-13T11:08:31+02:00",
      "dateModified": "2021-10-13T11:08:31+02:00",
      "author": {
        "@type": "Person",
        "name": "pdd"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers van Recticel loopt ondertussen nog op."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Biz",
                "item": "https://www.standaard.be/biz"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Economie",
                "item": "https://www.standaard.be/biz/economie"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default theme-biz" >
      

<!-- gen-date: 2021-10-13T09:49:58.8821300Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20211013_92966738"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20211013T021101" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20211013T021101'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 155581dc-e2f3-49da-a0e8-a1ae00b3a03a -->
<!-- MntPageTemplateInstanceId: 9d7e38df-94da-45d3-9be2-a1ae00b3a03e -->
<!-- PublishedPageId: 96735b06-f8ca-4f21-b61b-67402b32c39f -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  24052a6a-c2cd-4986-afd0-036a9aebf4c8 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 24052a6a-c2cd-4986-afd0-036a9aebf4c8 -->

    <!--[START-block-widget]  588541a1-b022-4d9d-b6dc-06252f60a932 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 588541a1-b022-4d9d-b6dc-06252f60a932 -->

    <!--[START-block-widget]  e4747307-1599-4c0e-bd7a-1dbd451b1a45 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/biz">
                       <b>Biz</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/biz/economie">
                       <b>Economie</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] e4747307-1599-4c0e-bd7a-1dbd451b1a45 -->

    <!--[START-block-widget]  f797c431-91c1-4db2-9233-d19703485f9d -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Koersopstoot Recticel maakt bod Greiner helemaal kansloos </h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-10-13 11:08+02:00" class="blend-in">Vandaag om 11:08</time>

                
                        door <span>pdd</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] f797c431-91c1-4db2-9233-d19703485f9d -->

    <!--[START-block-widget]  11a167bd-894d-4aab-9e57-3f31a9a027db -->
    
<!--[END-block-widget] 11a167bd-894d-4aab-9e57-3f31a9a027db -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  87f29eec-bab2-40f2-94fe-133c892ba278 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers van Recticel loopt ondertussen nog op."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20211013_92966738"
     data-article-title="Koersopstoot Recticel maakt bod Greiner helemaal kansloos "
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20211013_92966738"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20211013_92966738"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Koersopstoot Recticel maakt bod Greiner helemaal kansloos "
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20211013_92966738" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Koersopstoot Recticel maakt bod Greiner helemaal kansloos  &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20211013_92966738"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg?maxheight=416&maxwidth=568&scale=both" height="319"
            width="568" alt="Koersopstoot Recticel maakt bod Greiner helemaal kansloos ">
        
        <figcaption>
            Themabeeld. 
            
            <span class="article-picture-credits">Foto:
                belga</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <P>De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers van Recticel loopt ondertussen nog op.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Recticel zelf verwierp het ongevraagde bod van Greiner eerder al. Het bedrijf uit Wetteren kwam maandag <a href='https://www.standaard.be/cnt/dmf20211011_94191874' id='d216296e710' target='_blank'>met een alternatief scenario</a> op de proppen. Daarbij zou de divisie soepelschuim voor 656 miljoen euro verkocht worden aan het Amerikaanse Carpenter, en zou Recticel zich concentreren op zijn isolatieactiviteiten. </P><ul><li><B><a href='https://www.standaard.be/cnt/dmf20211011_97645255' id='d216296e720' target='_blank'>Bois Sauvage blijft mogelijk in Recticel na nieuw plot</a></B></li></ul><P>Gisteren noteerde Recticel voor het eerst opnieuw na het nieuws van Carpenter. De aandelenkoers gaat fors hoger en noteert boven de 16 euro. Dat is 2,50 euro per aandeel meer dan wat het Oostenrijkse Greiner biedt. </P><P>Het was uitkijken naar hoe Greiner zou reageren op de zet van Recticel. Zou het zijn biedprijs verhogen? Vanmorgen bleek dat Greiner niets aan zijn bod wijzigt en het dus de facto laat mislukken. Het bod van Greiner start morgen en loopt tot 17 december, maar verwacht wordt dat niemand erop zal ingaan. Op de beurs krijgt men immers veel meer voor zijn aandelen Recticel.</P><P>Greiner wijst in een persbericht op het feit dat de verkoop van de divisie technische schuimen aan Carpenter ‘zeer voorwaardelijk’ is. ‘En er wordt geen perspectief geboden voor de toekomstige ontwikkeling en groei’ van wat er nadien overblijft van Recticel, heet het. Greiner meent dat het ‘vanuit strategisch en financieel oogpunt een betere uitkomst biedt voor alle stakeholders van Recticel.’</P>
    </div>

    
</article>
<!--[END-block-widget] 87f29eec-bab2-40f2-94fe-133c892ba278 -->

    <!--[START-block-widget]  afe7899c-bdc5-491d-8bc8-98b923be81f8 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] afe7899c-bdc5-491d-8bc8-98b923be81f8 -->

    <!--[START-block-widget]  be77f2e0-7b84-45a0-9f03-01a90aa135c9 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] be77f2e0-7b84-45a0-9f03-01a90aa135c9 -->

    <!--[START-block-widget]  e402ce2f-83b0-41d5-b58e-76ba886a750b -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] e402ce2f-83b0-41d5-b58e-76ba886a750b -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  f3d199a6-b6e5-47af-9e62-c1d8046f739d -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] f3d199a6-b6e5-47af-9e62-c1d8046f739d -->

    <!--[START-block-widget]  7cacadc9-9d85-4c1e-8bee-4b1bb1de5f76 -->
    
<!--[END-block-widget] 7cacadc9-9d85-4c1e-8bee-4b1bb1de5f76 -->

    <!--[START-block-widget]  d1ed79dd-adf0-45dd-aae0-18c978ede41b -->
    
<!--[END-block-widget] d1ed79dd-adf0-45dd-aae0-18c978ede41b -->

    <!--[START-block-widget]  15d07e71-9caf-4750-bd32-1f473b7ee3e6 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/recticel" class="tag" data-tagid="3c903187-d7b0-4ce6-a14a-04c30e2ea4ee" data-tagname="Recticel">
                Recticel
            </a>
            
     </p>

</div>

<!--[END-block-widget] 15d07e71-9caf-4750-bd32-1f473b7ee3e6 -->

    <!--[START-block-widget]  dbd07fea-f3e9-4088-ac20-6bff1cf63df8 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/10/13/0ec24780-2bfd-11ec-a261-bb7e41291755_web_scale_0.0943396_0.0943396__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Oostenrijkse plasticfabrikant Greiner laat zijn bod op Recticel mislukken. Het houdt vast aan een biedprijs die geen kans maakt. De kloof met de koers van Recticel loopt ondertussen nog op."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20211013_92966738"
     data-article-title="Koersopstoot Recticel maakt bod Greiner helemaal kansloos "
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20211013_92966738?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20211013_92966738?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Koersopstoot Recticel maakt bod Greiner helemaal kansloos "
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20211013_92966738" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Koersopstoot Recticel maakt bod Greiner helemaal kansloos  &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20211013_92966738%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] dbd07fea-f3e9-4088-ac20-6bff1cf63df8 -->

    <!--[START-block-widget]  c9d0587b-a973-4154-af09-c3a3e2bfd5d1 -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] c9d0587b-a973-4154-af09-c3a3e2bfd5d1 -->

    <!--[START-block-widget]  d887e457-a9ef-4600-b429-f96adc3c7c5b -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] d887e457-a9ef-4600-b429-f96adc3c7c5b -->

    <!--[START-block-widget]  4a9e8adb-fc8b-4cde-b857-810ae7a84339 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 4a9e8adb-fc8b-4cde-b857-810ae7a84339 -->

    <!--[START-block-widget]  e54e5abb-f1dd-4150-97bc-0e75e2eb0e95 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] e54e5abb-f1dd-4150-97bc-0e75e2eb0e95 -->

    <!--[START-block-widget]  86aaee33-72cb-4724-8f32-5812ca1630d5 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 86aaee33-72cb-4724-8f32-5812ca1630d5 -->

    <!--[START-block-widget]  8890a437-3038-4b1d-8117-0a268db1c0b9 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 8890a437-3038-4b1d-8117-0a268db1c0b9 -->

    <!--[START-block-widget]  12eda38e-3539-4746-ad85-3401e3ad7292 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_93465446" >
                    
                            <time datetime="2021-10-13 11:37">Vandaag om 11:37</time>
                    
                    
                    Mogelijk meerdere vrouwen gedrogeerd en misbruikt door barman in Elsens café
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92585651" >
                    
                            <time datetime="2021-10-13 11:06">Vandaag om 11:06</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Proces Bart De Pauw: ‘Hij wist dat dit niet door de beugel kon’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92875628" >
                    
                            <time datetime="2021-10-13 09:58">Vandaag om 09:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live | Volg hier het debat over de begroting in de Kamer
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_91765700" >
                    
                            <time datetime="2021-10-13 06:53">Vandaag om 06:53</time>
                    
                    
                    Opnieuw bijna 10 overlijdens per dag door covid-19
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211001_91586154" >
                    
                            <time datetime="2021-10-13 05:58">Vandaag om 05:58</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Lectrr, cartoon van de dag
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-10-13 03:21">Vandaag om 03:21</time>
                    
                    
                    Coronablog | IBM en American Airlines negeren verbod Texas op vaccinatieplicht
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_96471761" >
                    
                            <time datetime="2021-10-12 19:58">Gisteren om 19:58</time>
                    
                    
                    Bart De Pauw en merendeel van de vrouwen zakken af naar proces
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_96456078" >
                    
                            <time datetime="2021-10-12 19:57">Gisteren om 19:57</time>
                    
                    
                    ‘Hutsepot aan maatregelen’ in begrotingsakkoord maakt gemengde gevoelens los
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95974174" >
                    
                            <time datetime="2021-10-12 18:33">Gisteren om 18:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Forensische genetica kan ‘cold cases’ helpen oplossen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95857563" >
                    
                            <time datetime="2021-10-12 18:15">Gisteren om 18:15</time>
                    
                    
                    Diependaele waarschuwt dat aanpassen fiscale regeling co-ouderschap niet ‘in een vingerknip’ kan
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95834863" >
                    
                            <time datetime="2021-10-12 18:07">Gisteren om 18:07</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Rechtbank Dendermonde stelt vragen bij euthanasiewet
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95592118" >
                    
                            <time datetime="2021-10-12 17:10">Gisteren om 17:10</time>
                    
                    
                    Belastingvoordeel voor tweede woning blijft toch overeind
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95346227" >
                    
                            <time datetime="2021-10-12 16:50">Gisteren om 16:50</time>
                    
                    
                    Wetsdokter op proces-Sanda Dia: ‘Doodsvonnis was eigenlijk getekend toen hij uit de put werd gehaald’
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95317618" >
                    
                            <time datetime="2021-10-12 16:45">Gisteren om 16:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Misnoegde N-VA-fractie verlaat de Kamer: ‘Hypocrisie wordt hier bevorderd tot meerderheidsbeleid’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_94894904" >
                    
                            <time datetime="2021-10-12 15:19">Gisteren om 15:19</time>
                    
                    
                    FAQ - De Grote Shift
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_94369050" >
                    
                            <time datetime="2021-10-12 15:04">Gisteren om 15:04</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    De Croo: ‘Britten vergisten zich: “l’union fait la force”’
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_93820285" >
                    
                            <time datetime="2021-10-12 14:59">Gisteren om 14:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Gewapende man in Tielt overmeesterd: ‘Toestand is opnieuw veilig’
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_94406589" >
                    
                            <time datetime="2021-10-12 14:12">Gisteren om 14:12</time>
                    
                    
                    Jongeman die met luchtdrukpistool rondliep, vrijgelaten onder voorwaarden
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_94224435" >
                    
                            <time datetime="2021-10-12 13:43">Gisteren om 13:43</time>
                    
                    
                    Klacht tegen Heilige Stoel is afgewezen
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_91912891" >
                    
                            <time datetime="2021-10-12 13:11">Gisteren om 13:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Van vliegtuigtaks tot minder belastingen voor koppels: dit zijn de nieuwe federale maatregelen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_93463360" >
                    
                            <time datetime="2021-10-13 11:34">Vandaag om 11:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Britse Queen verschijnt voor het eerst in 17 jaar tijd met wandelstok
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92166670" >
                    
                            <time datetime="2021-10-13 07:59">Vandaag om 07:59</time>
                    
                    
                    Amerikaanse blogster Gabby Petito stierf door wurging, enkele weken voor ze werd gevonden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_94118589" >
                    
                            <time datetime="2021-10-13 03:08">Vandaag om 03:08</time>
                    
                    
                    Amerikaanse Congres akkoord met tijdelijke verhoging schuldenplafond
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_96823291" >
                    
                            <time datetime="2021-10-12 20:56">Gisteren om 20:56</time>
                    
                    
                    Nederlandse kroonprinses mag ‘ook als ze met een vrouw zou trouwen’ koningin worden
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95973689" >
                    
                            <time datetime="2021-10-12 18:34">Gisteren om 18:34</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Kleine boer profiteert niet van algemene prijsstijgingen’
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95876485" >
                    
                            <time datetime="2021-10-12 18:19">Gisteren om 18:19</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Duikbootgeheimen verstopt in boterham met pindakaas
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95563142" >
                    
                            <time datetime="2021-10-12 17:26">Gisteren om 17:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Verlamde man wordt door agent aan de haren uit wagen gesleurd en dient klacht in
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95236341" >
                    
                            <time datetime="2021-10-12 16:26">Gisteren om 16:26</time>
                    
                    
                    Jarenlange celstraf voor oprichter en leden van extreemrechtse Franse organisatie
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95697124" >
                    
                            <time datetime="2021-10-12 16:26">Gisteren om 16:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Unieke beelden van Joran van der Sloot in ‘Peruaanse hel’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95188823" >
                    
                            <time datetime="2021-10-12 15:53">Gisteren om 15:53</time>
                    
                    
                    Vertaler die Biden redde, kan Afghanistan verlaten
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_94592203" >
                    
                            <time datetime="2021-10-12 14:44">Gisteren om 14:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bewakingscamera filmt moment waarop vliegtuig in Californische woonwijk crasht
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_93998991" >
                    
                            <time datetime="2021-10-12 13:06">Gisteren om 13:06</time>
                    
                    
                    Beweging sjiitische leider Moqtada al-Sadr op kop bij Iraakse parlementsverkiezingen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_93668692" >
                    
                            <time datetime="2021-10-12 11:49">Gisteren om 11:49</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Stunt tussen twee wolkenkrabbers levert nieuw wereldrecord op
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_99772152" >
                    
                            <time datetime="2021-10-13 04:32">Vandaag om 04:32</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Squid game’ succesvolste serielancering ooit op Netflix
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_97502709" >
                    
                            <time datetime="2021-10-12 22:46">Gisteren om 22:46</time>
                    
                    
                    Geen tv-show meer voor Golden Globes
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_97410796" >
                    
                            <time datetime="2021-10-12 22:33">Gisteren om 22:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    'Het leven in kleur': een programma dat nódig is
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_96246936" >
                    
                            <time datetime="2021-10-12 19:20">Gisteren om 19:20</time>
                    
                    
                    Netflix verdedigt comedyshow ondanks kritiek
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95902635" >
                    
                            <time datetime="2021-10-12 18:17">Gisteren om 18:17</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    12 tips voor Film Fest Gent
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95137116" >
                    
                            <time datetime="2021-10-12 16:08">Gisteren om 16:08</time>
                    
                    
                    Omstreden ‘The social house’ keert terug: ‘Hebben van pauze gebruikgemaakt om te lezen, luisteren en praten’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92966738" >
                    
                            <time datetime="2021-10-13 11:08">Vandaag om 11:08</time>
                    
                    
                    Koersopstoot Recticel maakt bod Greiner helemaal kansloos
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92918772" >
                    
                            <time datetime="2021-10-13 10:06">Vandaag om 10:06</time>
                    
                    
                    Veel Lidl-winkels dicht door staking tegen hoge werkdruk
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92441727" >
                    
                            <time datetime="2021-10-13 08:46">Vandaag om 08:46</time>
                    
                    
                    Apple heeft te weinig chips voor iPhone 13
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92007287" >
                    
                            <time datetime="2021-10-13 07:33">Vandaag om 07:33</time>
                    
                    
                    Webwinkel Coolblue stelt beursgang uit
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_94118589" >
                    
                            <time datetime="2021-10-13 03:08">Vandaag om 03:08</time>
                    
                    
                    Amerikaanse Congres akkoord met tijdelijke verhoging schuldenplafond
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_96487646" >
                    
                            <time datetime="2021-10-12 20:04">Gisteren om 20:04</time>
                    
                    
                    Belasting op korte vluchten baart Brussels Airlines zorgen
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95961630" >
                    
                            <time datetime="2021-10-12 18:33">Gisteren om 18:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Ik was er niet klaar voor om alleen nog vrije tijd te hebben’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95857563" >
                    
                            <time datetime="2021-10-12 18:15">Gisteren om 18:15</time>
                    
                    
                    Diependaele waarschuwt dat aanpassen fiscale regeling co-ouderschap niet ‘in een vingerknip’ kan
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_92552854" >
                    
                            <time datetime="2021-10-13 09:04">Vandaag om 09:04</time>
                    
                    
                    Na Duitsland plaatst ook Denemarken zich voor WK in Qatar
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211013_91884483" >
                    
                            <time datetime="2021-10-13 07:13">Vandaag om 07:13</time>
                    
                    
                    Elise Mertens bereikt halve finales dubbelspel Indian Wells
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_97219880" >
                    
                            <time datetime="2021-10-12 21:58">Gisteren om 21:58</time>
                    
                    
                    Jonge Duivels doen gouden zaak met winst tegen Denemarken
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_95953694" >
                    
                            <time datetime="2021-10-12 18:30">Gisteren om 18:30</time>
                    
                    
                    Antwerpfans niet welkom bij Fenerbahçe voor Europa League-wedstrijd
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_94673736" >
                    
                            <time datetime="2021-10-12 15:55">Gisteren om 15:55</time>
                    
                    
                    Regering-De Croo wil 43 miljoen euro ophalen bij profvoetbal
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20211012_96072041" >
                    
                            <time datetime="2021-10-13 09:00">Vandaag om 09:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Eduard Both: ‘Aangeworven worden door Miu Miu was een droom die uitkwam’
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 12eda38e-3539-4746-ad85-3401e3ad7292 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  a179b04a-c1ec-4ea6-948e-f418f1990ac7 -->
    <ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>
<br><br><br>


<!--[END-block-widget] a179b04a-c1ec-4ea6-948e-f418f1990ac7 -->

    <!--[START-block-widget]  8569a41a-62b1-46f1-abad-31c71eb7a6e9 -->
    <nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/biz" class="bold">OVERZICHT ECONOMIE EN GELD</a></li>
    <li><a href="/biz/nieuws">ECONOMIE</a></li>
    <li><a href="/biz/mijn-geld">MIJN GELD</a></li>
    <li><a href="/biz/beleggen">FINANCIELE MARKTEN</a></li>
   
  </ul>
</nav>



<!--[END-block-widget] 8569a41a-62b1-46f1-abad-31c71eb7a6e9 -->

    <!--[START-block-widget]  d0017ee6-ced6-4ec4-9b5e-44396d213d07 -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d0017ee6-ced6-4ec4-9b5e-44396d213d07 -->

    <!--[START-block-widget]  8adf9452-b12c-4018-8c32-b6601e7747ca -->
    <div class="widget"> <br></div>


<!--[END-block-widget] 8adf9452-b12c-4018-8c32-b6601e7747ca -->

    <!--[START-block-widget]  098db772-5ce9-4659-bf88-4854ac7953ec -->
    
        <div data-mht-widget="group-|-biz-mijn-geld-|-alle-categorieën-1-artikel">        
    

<section class="widgetgroup bizgroup">
    
    
         <!--[START-widgetgroup-widget]  12548a8c-34f0-4e7c-acb0-45e28a075db2 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.bizgroup .widget {
    border-bottom: 0;
}
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/loopbaan">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_loopbaan.png">
    </div>
    <div class="titel-economie">
        <p>loopbaan</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  12548a8c-34f0-4e7c-acb0-45e28a075db2 -->    
    
         <!--[START-widgetgroup-widget]  e879d66c-ebf3-49d9-bec1-cf2471a8aa54 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-loopbaan-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Professoren UGent komen met alternatieve pensioenvoorstellen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210906_93318664">

    <a href="https://www.standaard.be/cnt/dmf20210906_93318664" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/08/f2a93f2c-0ef1-11ec-9e4b-caa9ed05293c_web_scale_0.0524088_0.0524088__.jpg?height=176&width=176&mode=crop&scale=both" alt="Professoren UGent komen met alternatieve pensioenvoorstellen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Professoren UGent komen met alternatieve pensioenvoorstellen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  e879d66c-ebf3-49d9-bec1-cf2471a8aa54 -->    
    
         <!--[START-widgetgroup-widget]  ed697d9d-8541-4921-998a-59711b0276b7 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/consument">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_consument.png">
    </div>
    <div class="titel-economie">
        <p>consument</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  ed697d9d-8541-4921-998a-59711b0276b7 -->    
    
         <!--[START-widgetgroup-widget]  19623b2b-54f6-404e-94ab-bf0dbe0a5153 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-consument-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De federale begroting ligt er. Wat verandert er voor u?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211012_97878614">

    <a href="https://www.standaard.be/cnt/dmf20211012_97878614" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/13/726010a6-2b94-11ec-8ec8-ea1734fa91b4.jpg?height=176&width=176&mode=crop&scale=both" alt="De federale begroting ligt er. Wat verandert er voor u?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De federale begroting ligt er. Wat verandert er voor u?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  19623b2b-54f6-404e-94ab-bf0dbe0a5153 -->    
    
         <!--[START-widgetgroup-widget]  6f43b963-358b-44f7-8616-12f73d73f576 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/bizwonen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_wonen.png">
    </div>
    <div class="titel-economie">
        <p>wonen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  6f43b963-358b-44f7-8616-12f73d73f576 -->    
    
         <!--[START-widgetgroup-widget]  a59d0691-ba10-4a41-b506-3530c57708d3 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-wonen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vlaanderen komt tussen in immostrijd tussen jonge starters en beleggers" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210927_97768054">

    <a href="https://www.standaard.be/cnt/dmf20210927_97768054" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/28/8abe520c-1fc8-11ec-9329-3efa63f515a9.jpg?height=176&width=176&mode=crop&scale=both" alt="Vlaanderen komt tussen in immostrijd tussen jonge starters en beleggers" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vlaanderen komt tussen in immostrijd tussen jonge starters en beleggers</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  a59d0691-ba10-4a41-b506-3530c57708d3 -->    
    
         <!--[START-widgetgroup-widget]  76e4b975-d27d-49fa-b6a3-245354ff5c23 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/sparen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_sparen.png">
    </div>
    <div class="titel-economie">
        <p>sparen en beleggen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  76e4b975-d27d-49fa-b6a3-245354ff5c23 -->    
    
         <!--[START-widgetgroup-widget]  fbff2ce2-e1cf-43f2-8db1-072055d41b85 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-sparen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Beleggen in het blauwe goud: geen slag in het water" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211008_97600769">

    <a href="https://www.standaard.be/cnt/dmf20211008_97600769" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/09/26709806-2760-11ec-b6bb-4c61db1aaff4.jpg?height=176&width=176&mode=crop&scale=both" alt="Beleggen in het blauwe goud: geen slag in het water" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Beleggen in het blauwe goud: geen slag in het water</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  fbff2ce2-e1cf-43f2-8db1-072055d41b85 -->    
    
         <!--[START-widgetgroup-widget]  a3c79247-f495-498d-a3da-2049e3b08b72 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/belastingen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/22/icoon_belastingen.png">
    </div>
    <div class="titel-economie">
        <p>belastingen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  a3c79247-f495-498d-a3da-2049e3b08b72 -->    
    
         <!--[START-widgetgroup-widget]  3e79709a-9f17-4178-a83e-5df437a4d772 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-belastingen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Diependaele waarschuwt dat aanpassen fiscale regeling co-ouderschap niet ‘in een vingerknip’ kan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211012_95857563">

    <a href="https://www.standaard.be/cnt/dmf20211012_95857563" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/12/d0857d96-2875-11ec-92c1-78665c449563_web_scale_0.1214329_0.1214329__.jpg?height=176&width=176&mode=crop&scale=both" alt="Diependaele waarschuwt dat aanpassen fiscale regeling co-ouderschap niet ‘in een vingerknip’ kan" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Diependaele waarschuwt dat aanpassen fiscale regeling co-ouderschap niet ‘in een vingerknip’ kan</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  3e79709a-9f17-4178-a83e-5df437a4d772 -->    
    
         <!--[START-widgetgroup-widget]  498a9c8a-c8d4-4047-a083-a5b8936f2f3c -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/berekenen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_berekenen.png">
    </div>
    <div class="titel-economie">
        <p>bereken zelf</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  498a9c8a-c8d4-4047-a083-a5b8936f2f3c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 098db772-5ce9-4659-bf88-4854ac7953ec -->

    <!--[START-block-widget]  d4a46c0c-244a-4ccd-ae6a-a2040f272fba -->
    
        <div data-mht-widget="dpf-|-rectangle-b1">        
    
<div id="ad_rectangle-b1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d4a46c0c-244a-4ccd-ae6a-a2040f272fba -->

    <!--[START-block-widget]  0d1b5826-012f-4981-9d2f-1b4a7ea1da3c -->
    
        <div data-mht-widget="list-|-biz---ds-plus">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus" class="link--paco">NIET TE MISSEN</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vergroenen of verdwijnen: de onzekere toekomst van de oude energiereus" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201120_98100527">

    <a href="https://www.standaard.be/cnt/dmf20201120_98100527" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/21/39c37254-2b6a-11eb-a32f-1e64d4d27a36.jpg?height=176&width=176&mode=crop&scale=both" alt="Vergroenen of verdwijnen: de onzekere toekomst van de oude energiereus" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vergroenen of verdwijnen: de onzekere toekomst van de oude energiereus</span>
</h1>

                <div class="intro">
                   Tientallen jaren was Engie/Electrabel heer en meester van het Belgische energielandschap. Door de sl...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Als het paradijs een gouden kooi wordt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201016_97426255">

    <a href="https://www.standaard.be/cnt/dmf20201016_97426255" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/17/d61180a6-0fd6-11eb-bbe4-b16bb22dc5b6.jpg?height=176&width=176&mode=crop&scale=both" alt="Als het paradijs een gouden kooi wordt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als het paradijs een gouden kooi wordt</span>
</h1>

                <div class="intro">
                   Veel expats zien ver van huis de coronaval een tweede keer dichtklappen. Dat leidt vaak tot frustrat...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="&#39;Schaf bedrijfswagen niet af, maar maak hem elektrisch&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201004_97745201">

    <a href="https://www.standaard.be/cnt/dmf20201004_97745201" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/05/wagencrop.jpg?height=176&width=176&mode=crop&scale=both" alt="'Schaf bedrijfswagen niet af, maar maak hem elektrisch'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>'Schaf bedrijfswagen niet af, maar maak hem elektrisch'</span>
</h1>

                <div class="intro">
                   Zes op de tien nieuwe wagens in Europa zijn bedrijfswagens. Het overgrote deel daarvan heeft nog een...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe Europa zich terug in de wereldwijde batterijrace knokt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200925_97581060">

    <a href="https://www.standaard.be/cnt/dmf20200925_97581060" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/26/4b6c106a-ff46-11ea-93aa-416d749cc548.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe Europa zich terug in de wereldwijde batterijrace knokt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe Europa zich terug in de wereldwijde batterijrace knokt</span>
</h1>

                <div class="intro">
                   Wat je zelf doet, doe je beter. En dus gaat Tesla zelf batterijen produceren voor zijn elektrische w...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 0d1b5826-012f-4981-9d2f-1b4a7ea1da3c -->

    <!--[START-block-widget]  ed1b0301-23f9-4f1a-9907-3f2d7cd267de -->
    
        <div data-mht-widget="group-|-biz-financiele-markten-klein-blokje-(header,-bel20,-grote-markt)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  4064f249-088b-4247-9ab0-708f3430c181 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.header-economie {
    border-bottom: none;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/biz/financiele-markten">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_financielemarkten.png">
    </div>
    <div class="titel-economie">
        <p>financiële markten</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  4064f249-088b-4247-9ab0-708f3430c181 -->    
    
         <!--[START-widgetgroup-widget]  346c6aa7-ed61-489e-b1bb-a89e1b5ecf62 -->
        

        <div class="widget">
  <header class="widget__header alt-family">
    <h4><a href="/biz/beleggen/euronext-brussel/index/bel20">BEL20</a></h4>
  </header>
  <div style="overflow:hidden;">  <a href="/biz/beleggen/euronext-brussel/index/bel20"><img src="https://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&layout=PriceIndexSmall&startdate=today&enddate=today&format=image%2fgif&width=336&height=150&res=Intraday&issue=190015497" alt="beursgrafiek" width="100%"></a>
  </div>
</div>


        <!--[END-widgetgroup-widget]  346c6aa7-ed61-489e-b1bb-a89e1b5ecf62 -->    
    
         <!--[START-widgetgroup-widget]  8834c3a7-c4ad-4277-82ac-3b8445b94f72 -->
        

        
        <div data-mht-widget="biz-|-mijn-geld-|-list-de-grote-markt">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/tag/de-grote-markt">Reeks. De grote markt</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="EU breekt record met eerste ‘green bond’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211012_97880514">

    <a href="https://www.standaard.be/cnt/dmf20211012_97880514" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/13/f3138cc2-2b6d-11ec-9e2c-dfd7cee6b0d9.jpg?height=176&width=176&mode=crop&scale=both" alt="EU breekt record met eerste ‘green bond’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>EU breekt record met eerste ‘green bond’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family"><a href="//www.standaard.be/tag/de-grote-markt">Meer artikels <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  8834c3a7-c4ad-4277-82ac-3b8445b94f72 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ed1b0301-23f9-4f1a-9907-3f2d7cd267de -->

    <!--[START-block-widget]  29463fe0-75f4-4a03-8bc2-ac6072fce92b -->
    <div style="border-top:1px solid #ddd; border-bottom:1px solid #ddd; background: #f0f0f0 no-repeat bottom right; padding:10px 0 0 10px;; margin:10px 0;">

<div style="font-size:1.4em; color:#9a670c;"> <a href="mailto:geldvragen@standaard.be">Stel ons uw geldvragen</a></div>

<div class="alt-family padder--0y">  <span class="tag" itemprop="articleSection keywords"></span>De economieredactie beantwoordt elke week een lezersvraag over geldzaken.</div>

<div class="alt-family">
                <a href="mailto:geldvragen@standaard.be"><b>Stuur ons uw vraag</b><i class="icon-chevron-right"></i></a><br>
    <a href="/geldvragen">Lees de geldvragen <i class="icon-chevron-right"></i></a>
</div>
</div>



<!--[END-block-widget] 29463fe0-75f4-4a03-8bc2-ac6072fce92b -->

    <!--[START-block-widget]  5af303be-2929-47fe-9195-adc9325402ed -->
    <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


<!--[END-block-widget] 5af303be-2929-47fe-9195-adc9325402ed -->

    <!--[START-block-widget]  b0f7cb96-0211-4da5-9aee-b457fe5142f3 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] b0f7cb96-0211-4da5-9aee-b457fe5142f3 -->

    <!--[START-block-widget]  7ef77f6b-2222-4feb-8745-e4aeea3ee49e -->
    
        <div data-mht-widget="biz-article-tag-index">        
    

<div class="widget stockteaser">
    <header class="widget__header">
        <h3 class="alt-family"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/recticel">Recticel</a></h3>
    </header>
    	<a href="https://www.standaard.be/biz/beleggen/euronext-brussel/recticel" itemprop="url">
		<img src="https://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&amp;layout=PriceVolume&amp;startdate=10/13/2021&amp;enddate=10/13/2021&amp;format=image%2fpng&amp;width=350&amp;height=150&amp;res=IntraDay&amp;issue=60115811" width="350" height="150" class="rwd-img">
		<dl class="currency">
			<dt>Huidige koers</dt>
			<dd>€ 15,9</dd>
			<dt>Verschil</dt>
			<dd class="pos">€ 1,26</dd>
			<dd class="pos">8,6100%</dd>
		</dl>
	</a>
</div>


        </div>
    
<!--[END-block-widget] 7ef77f6b-2222-4feb-8745-e4aeea3ee49e -->

    <!--[START-block-widget]  0c670d9e-51f3-4eaf-802f-fc017b18dd47 -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 0c670d9e-51f3-4eaf-802f-fc017b18dd47 -->

    <!--[START-block-widget]  91ecf2ec-279d-411a-8660-29eacd240132 -->
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 91ecf2ec-279d-411a-8660-29eacd240132 -->

    <!--[START-block-widget]  873a2411-8d07-4b70-ab5d-7cba935fabbe -->
    
        <div data-mht-widget="cross-|-art-biz-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  4ce53029-7390-4a48-8da3-09de52b61890 -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Dit zijn de 10 best betaalde jobs in Belgi&#235;" data-vr-contentbox-url="https://www.jobat.be/nl/art/dit-zijn-de-10-best-betaalde-jobs-in-belgie?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/dit-zijn-de-10-best-betaalde-jobs-in-belgie?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/5966a71e-2ab4-4447-8edf-453e65867593_rss/c297226f-be02-4da3-a9f5-88b2fa5561c1_62eec34049de2efb4618e981a71770f6b85f3b98.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Dit zijn de 10 best betaalde jobs in België" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dit zijn de 10 best betaalde jobs in België</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4ce53029-7390-4a48-8da3-09de52b61890 -->    
    
         <!--[START-widgetgroup-widget]  e6b69e0e-fbc2-4c11-b841-dad3748945bf -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Valt jouw nieuwe job ook tegen door corona?" data-vr-contentbox-url="https://www.jobat.be/nl/art/valt-jouw-nieuwe-job-ook-tegen-door-corona?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/valt-jouw-nieuwe-job-ook-tegen-door-corona?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/c46e33c4-9106-4289-856c-91dcc0a5148a_rss/c6f29baf-167c-4d1e-8e1f-0810ae11e6ac_c1715d8e443e121204b8d7968358ec5d8a9f3664.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Valt jouw nieuwe job ook tegen door corona?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Valt jouw nieuwe job ook tegen door corona?</span>
</h1>

                <div class="intro">
                   Tijdens corona startten veel mensen een nieuwe job. Maar die bleek niet zoals verwacht. De oorzaak?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e6b69e0e-fbc2-4c11-b841-dad3748945bf -->    
    
         <!--[START-widgetgroup-widget]  46d542ce-230f-40f2-b1d8-f501eea46e26 -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss3">

            

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="1 op 5 vacatures vraagt kennis van Frans of Engels" data-vr-contentbox-url="https://www.jobat.be/nl/art/1-op-5-vacatures-vraagt-kennis-van-frans-of-engels?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3">

    <a href="https://www.jobat.be/nl/art/1-op-5-vacatures-vraagt-kennis-van-frans-of-engels?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/4f05a6d9-aa1b-4e4b-8d1f-f5380e073ad1_rss/d8e54d23-2532-41ba-aff0-adc246ed3cb9_1824b5571086ff700b6fee41fa689727cc1c55f6.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="1 op 5 vacatures vraagt kennis van Frans of Engels" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>1 op 5 vacatures vraagt kennis van Frans of Engels</span>
</h1>

                <div class="intro">
                   Talenkennis blijkt een grote troef bij het zoeken naar een job. Wat wordt meest gevraagd?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  46d542ce-230f-40f2-b1d8-f501eea46e26 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 873a2411-8d07-4b70-ab5d-7cba935fabbe -->

    <!--[START-block-widget]  fc1ad548-1c69-4aa5-b50d-3efbbf054588 -->
    
        <div data-mht-widget="made-in-widget">        
    

<section class="widgetgroup made__in__group">
    
    
         <!--[START-widgetgroup-widget]  2afbd691-e72f-4b25-9f96-57ea5367e1f6 -->
        

        <div class="widget widget-madein-header">
<svg class="icon icon-madein">
   <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-madein"></use>
</svg><header class="widget__header">
<h3> 
<a href="/biz/regionaal-biznieuws">Regionaal bedrijfsnieuws</a></h3>
</header>
<style>
/* line 4, ../sass/widget.scss */
.made__in__group .widget-madein-header {
  margin-bottom: 10px;
}
/* line 6, ../sass/widget.scss */
.made__in__group .widget-madein-header img {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
}

.made__in__group .widget-madein-header .icon-madein{
   height:45px;
   width: 75px;
}
/* line 9, ../sass/widget.scss */
.made__in__group .widget-madein-header .widget__header {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  margin-left: 10px;
  margin-top: 10px;
}
/* line 15, ../sass/widget.scss */
.made__in__group .made_in_feed {
  padding-top: 0px;
  border-bottom: 0;
}
/* line 18, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__header {
  margin-bottom: 5px;
}
/* line 25, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body time {
  display: none;
}
/* line 28, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body h1 {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  font-size: 14px;
  width: 95%;
  white-space: nowrap;
  overflow: hidden;
  text-overflow: ellipsis;
}

</style>
</div>


        <!--[END-widgetgroup-widget]  2afbd691-e72f-4b25-9f96-57ea5367e1f6 -->    
    
         <!--[START-widgetgroup-widget]  40f78d4b-4993-42fc-b024-9b654216b2ae -->
        

        
        <div data-mht-widget="rss-|-made-in-oost-vlaanderen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Oost Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Dewulf-Verstichel organiseert gratis workshop rond het opzetten van een raad van advies" data-vr-contentbox-url="https://www.made-in.be/oost-vlaanderen/dewulf-verstichel-organiseert-gratis-workshop-rond-het-opzetten-van-een-raad-van-advies/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/oost-vlaanderen/dewulf-verstichel-organiseert-gratis-workshop-rond-het-opzetten-van-een-raad-van-advies/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dewulf-Verstichel organiseert gratis workshop rond het opzetten van een raad van advies</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  40f78d4b-4993-42fc-b024-9b654216b2ae -->    
    
         <!--[START-widgetgroup-widget]  60660ee7-3a9e-41e5-93e2-9a0c1899f8dd -->
        

        
        <div data-mht-widget="rss-|-made-in-vlaams-brabant">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Vlaams Brabant</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Jonathan bevestigd als IT-directeur bij ADESA Europe" data-vr-contentbox-url="https://www.made-in.be/vlaams-brabant/jonathan-bevestigd-als-it-directeur-bij-adesa-europe/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/vlaams-brabant/jonathan-bevestigd-als-it-directeur-bij-adesa-europe/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_blank">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Jonathan bevestigd als IT-directeur bij ADESA Europe</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  60660ee7-3a9e-41e5-93e2-9a0c1899f8dd -->    
    
         <!--[START-widgetgroup-widget]  561d3739-8f3b-4bd0-836c-4822f6b29a12 -->
        

        
        <div data-mht-widget="rss-| made-in-antwerpen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Antwerpen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Orange Cyberdefense verhuist naar nieuw kantoor in Wijnegem" data-vr-contentbox-url="https://www.made-in.be/antwerpen/orange-cyberdefense-verhuist-naar-nieuw-kantoor-in-wijnegem/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/antwerpen/orange-cyberdefense-verhuist-naar-nieuw-kantoor-in-wijnegem/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_blank">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Orange Cyberdefense verhuist naar nieuw kantoor in Wijnegem</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  561d3739-8f3b-4bd0-836c-4822f6b29a12 -->    
    
         <!--[START-widgetgroup-widget]  fdf72b5f-1172-49f8-9545-712986479070 -->
        

        
        <div data-mht-widget="rss-|-made-in-mechelen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Mechelen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Tweedehands geboortelijst Mic Mac Minuscule ook in Mechelen actief" data-vr-contentbox-url="https://www.made-in.be/mechelen/tweedehands-geboortelijst-mic-mac-minuscule-ook-in-mechelen-actief/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/mechelen/tweedehands-geboortelijst-mic-mac-minuscule-ook-in-mechelen-actief/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Tweedehands geboortelijst Mic Mac Minuscule ook in Mechelen actief</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  fdf72b5f-1172-49f8-9545-712986479070 -->    
    
         <!--[START-widgetgroup-widget]  0a8edd70-0278-48ea-b913-894a32e2da44 -->
        

        
        <div data-mht-widget="rss-|-made-in-kempen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Kempen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="BENOveren met Campina Energie" data-vr-contentbox-url="https://www.made-in.be/kempen/benoveren-met-campina-energie/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/kempen/benoveren-met-campina-energie/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>BENOveren met Campina Energie</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  0a8edd70-0278-48ea-b913-894a32e2da44 -->    
    
         <!--[START-widgetgroup-widget]  33f19360-e248-4fe0-b323-8e27d6a37fa4 -->
        

        
        <div data-mht-widget="rss-|-made-in-west-vlaanderen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>West-Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Maxicon voegt Limburg toe aan de kaart van Vlaanderen" data-vr-contentbox-url="https://www.made-in.be/west-vlaanderen/maxicon-voegt-limburg-toe-aan-de-kaart-van-vlaanderen/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.made-in.be/west-vlaanderen/maxicon-voegt-limburg-toe-aan-de-kaart-van-vlaanderen/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Maxicon voegt Limburg toe aan de kaart van Vlaanderen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  33f19360-e248-4fe0-b323-8e27d6a37fa4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] fc1ad548-1c69-4aa5-b50d-3efbbf054588 -->

    <!--[START-block-widget]  bbec5f85-85d3-4d31-9229-4b4832d7aacd -->
    
        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  bf59cab5-bee8-480b-8446-0f6efac56136 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  bf59cab5-bee8-480b-8446-0f6efac56136 -->    
    
         <!--[START-widgetgroup-widget]  cd8b3301-09f8-48bf-ad05-b86fcb565d00 -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  cd8b3301-09f8-48bf-ad05-b86fcb565d00 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] bbec5f85-85d3-4d31-9229-4b4832d7aacd -->

    <!--[START-block-widget]  844675bf-2e8f-4501-af13-232adb59c426 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  8ad27947-1fa5-413f-b68c-1c55a7371b4f -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zo maak je je huis veilig voor mensen met een beperking" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/10/13/zo-maak-je-je-huis-veilig-voor-mensen-met-een-beperking/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/10/13/zo-maak-je-je-huis-veilig-voor-mensen-met-een-beperking/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/rolstoel-huis-b_654a7095f3265713561976aa68f1ea88fd55cf96.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo maak je je huis veilig voor mensen met een beperking" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zo maak je je huis veilig voor mensen met een beperking</span>
</h1>

                <div class="intro">
                   Ongeveer een derde van de Belgische bevolking heeft te maken met een beperking en voor hen is het ni...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hoeveel kost een schuldsaldoverzekering?" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/10/12/hoeveel-kost-een-schuldsaldoverzekering/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/10/12/hoeveel-kost-een-schuldsaldoverzekering/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kost-schuldsaldoverzekering_5208e6b619bda85d1e1bab89270e6b0a6bfabd1c.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoeveel kost een schuldsaldoverzekering?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoeveel kost een schuldsaldoverzekering?</span>
</h1>

                <div class="intro">
                   Een schuldsaldoverzekering afsluiten bij je lening is niet wettelijk verplicht. Het is wel slim als ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="6 redenen waarom je gelukkiger wordt in een kleine woning" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/10/11/6-redenen-waarom-je-gelukkiger-wordt-in-een-kleine-woning/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/10/11/6-redenen-waarom-je-gelukkiger-wordt-in-een-kleine-woning/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/klein-wonen-b_d71e35aced2d86b1a3e2121355e04ad6a16291a1.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="6 redenen waarom je gelukkiger wordt in een kleine woning" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>6 redenen waarom je gelukkiger wordt in een kleine woning</span>
</h1>

                <div class="intro">
                   Mensen dromen altijd van meer en groter. Zit het in onze natuur? Of in onze cultuur? Alleszins, een ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8ad27947-1fa5-413f-b68c-1c55a7371b4f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 844675bf-2e8f-4501-af13-232adb59c426 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  b0ea8500-0b5e-4705-8fb5-c7d8d67e3c24 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Opperste verwarring, pannenkoeken en ‘geen fraai beeld’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211012_97874464">

    <a href="https://www.standaard.be/cnt/dmf20211012_97874464" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/13/82a71fa0-2b8e-11ec-8ec8-ea1734fa91b4.jpg?height=176&width=176&mode=crop&scale=both" alt="Opperste verwarring, pannenkoeken en ‘geen fraai beeld’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Opperste verwarring, pannenkoeken en ‘geen fraai beeld’</span>
</h1>

                <div class="intro">
                   De regering-De Croo raakte het gisteren enkele uren niet eens over de vraag of ze nu een akkoord had...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het design van Muller Van Severen is oogstrelend elegant" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211012_97876282">

    <a href="https://www.standaard.be/cnt/dmf20211012_97876282" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/13/7568dd6c-2b55-11ec-9e2c-dfd7cee6b0d9.jpg?height=176&width=176&mode=crop&scale=both" alt="Het design van Muller Van Severen is oogstrelend elegant" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het design van Muller Van Severen is oogstrelend elegant</span>
</h1>

                <div class="intro">
                   De ascetische ontwerpen van Muller Van Severen mixen moeiteloos met de modernistische traditie, zo t...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Een bescheiden sanering met een groot vraagteken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211012_97880852">

    <a href="https://www.standaard.be/cnt/dmf20211012_97880852" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/13/8591501e-2b93-11ec-9e2c-dfd7cee6b0d9.jpg?height=176&width=176&mode=crop&scale=both" alt="Een bescheiden sanering met een groot vraagteken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een bescheiden sanering met een groot vraagteken</span>
</h1>

                <div class="intro">
                   De regering-De Croo rekent op flinke rugwind en sterke banengroei om het federale tekort volgend jaa...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Effent Zweden het pad voor een wereld met groen staal?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20211011_97643130">

    <a href="https://www.standaard.be/cnt/dmf20211011_97643130" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/10/12/4663e4a0-2aae-11ec-a009-908d66f172bb.jpg?height=176&width=176&mode=crop&scale=both" alt="Effent Zweden het pad voor een wereld met groen staal?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Effent Zweden het pad voor een wereld met groen staal?</span>
</h1>

                <div class="intro">
                   De wereld kan niet zonder staal, maar de productie ervan is erg slecht voor het klimaat. De Zweden b...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] b0ea8500-0b5e-4705-8fb5-c7d8d67e3c24 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  0dc796ad-2964-4d53-a98c-c5cdc59813fd -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 0dc796ad-2964-4d53-a98c-c5cdc59813fd -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211013T021101" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20211013T021101" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20211013T021101" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20211013T021101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211013T021101" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20211013T021101" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20211013T021101" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20211013T021101" type="module"></script>
</body>
</html>