

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Rode lantaarn Beerschot ontslaat coach Peter Maes - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210915_93588688" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210915_93588688" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210915_93588688" />
    <meta name="cXenseParse:mhu-article_author" content="rvs" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="beerschot" />    
    <meta name="cXenseParse:mhu-article_tag" content="beerschot" />    
    <meta name="cXenseParse:mhu-article_tag" content="jupiler-pro-league" />    
    <meta name="cXenseParse:mhu-article_tag" content="sport-front" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210915_93588688" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/voetbal" />    
    <meta name="description" content="De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in..." />    
    <meta name="keywords" content="Jupiler Pro League, sport_front, K. Beerschot V.A." />    
    <meta name="news_keywords" content="Jupiler Pro League, sport_front, K. Beerschot V.A." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Rode lantaarn Beerschot ontslaat coach Peter Maes" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210915_93588688?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210915_93588688?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-09-15T09:55:09.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="article:tag" content="Jupiler Pro League" />    
    <meta property="article:tag" content="sport_front" />    
    <meta property="article:tag" content="K. Beerschot V.A." />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Rode lantaarn Beerschot ontslaat coach Peter Maes" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210915_93588688" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"rvs",article_bodycharcount:19,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/rode lantaarn beerschot ontslaat coach peter maes",article_cimpage_free:"sport/unknown/rode lantaarn beerschot ontslaat coach peter maes",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210915_93588688",article_introcharcount:185,article_sectionid:"330aa343-45e5-4c15-9951-a1aa0086a658",article_section:"voetbal",article_maintag:"beerschot",article_paper:2,article_publicationdate:"20210915",article_publicationtime:"11:55",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["beerschot","jupiler-pro-league","sport-front"],article_title:"Rode lantaarn Beerschot ontslaat coach Peter Maes",article_type:"flash",article_externalid:"f901ba82-160a-11ec-86e3-9509d618c438",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20210915_93588688&papercode=standaard",page_maintag:"beerschot",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"330aa343-45e5-4c15-9951-a1aa0086a658",page_sectionname:"voetbal",page_adv_sectiontree:"ds-live/nieuws/sport/voetbal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/voetbal",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20210914T201101",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","paywall_metering_v2","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","paywall_bypassPaywallForBots","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/voetbal', 'free="sport/unknown/rode lantaarn beerschot ontslaat coach peter maes"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]],'articlerectangle':[[300,250]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MzE2OTg4MjUsImV4cCI6MTYzMTcwNjAyNSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.pwiVM4hKxFPjWOqWNRhVnEYm7WkqdNQWStEWlvN-IzDtSVFLUu3O7KHqWN-ykhAkX0ObOw8BUXp3-KZwCdXHRJpBdy7PfVGxhLObn5gYSWMOyYi9-Sy0i7GavRvCIDkJaNrBte2kt5fbKrJm2sioDAukcmfglxFRP-qiX-_Rnskue11ZP1oStLg6j_jSObNUgQwWqk7QuqcrE8FnDczUUj6UPOuL1Dp4moF68_onTu7ItppRA0zNrDze3U1x4UNKe4uTdwwwhvW-5DkAlNVjJbHd-tyha7EjnV9TFERSxWQhhSnyM9KIfxIRKDcTurAu5ZD73tKJe-oa8cSKfNVnHA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20210914T201101'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210914T201101" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210914T201101" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210914T201101"
        data-pagetype='detail' data-section='330aa343-45e5-4c15-9951-a1aa0086a658' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='beerschot' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210914T201101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210914T201101" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210915_93588688"
      },
      "headline": "Rode lantaarn Beerschot ontslaat coach Peter Maes",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-09-15T11:55:09+02:00",
      "dateModified": "2021-09-15T11:55:09+02:00",
      "author": {
        "@type": "Person",
        "name": "rvs"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in de Jupiler Pro League."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Voetbal",
                "item": "https://www.standaard.be/nieuws/sport/voetbal"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-09-15T10:07:16.3523262Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210915_93588688"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210914T201101" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210914T201101'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: bc7e6837-65f0-43d4-aac3-a373011b000d -->
<!-- MntPageTemplateInstanceId: b8bf6fd4-119c-4c6c-a14f-a373011b000d -->
<!-- PublishedPageId: f3cb2f99-a598-4f99-a382-b35989d62297 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  0e869ced-36e8-45d8-b265-4f777ec46afb -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 0e869ced-36e8-45d8-b265-4f777ec46afb -->

    <!--[START-block-widget]  ddf2b0c4-96c0-4da0-9096-7a9e6765885d -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] ddf2b0c4-96c0-4da0-9096-7a9e6765885d -->

    <!--[START-block-widget]  1b051886-39f9-4f64-a7a7-e49194315c24 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/voetbal">
                       <b>Voetbal</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 1b051886-39f9-4f64-a7a7-e49194315c24 -->

    <!--[START-block-widget]  6874b1a1-82a9-40e6-930a-90daf00e1586 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Rode lantaarn Beerschot ontslaat coach Peter Maes</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-09-15 11:55+02:00" class="blend-in">Vandaag om 11:55</time>

                
                        door <span>rvs</span>
                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 6874b1a1-82a9-40e6-930a-90daf00e1586 -->

    <!--[START-block-widget]  80608088-107e-436f-864d-252f554d858a -->
    
<!--[END-block-widget] 80608088-107e-436f-864d-252f554d858a -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  b2cd256d-b902-4be7-a90a-81f6e8f8548c -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in de Jupiler Pro League."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210915_93588688"
     data-article-title="Rode lantaarn Beerschot ontslaat coach Peter Maes"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210915_93588688"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210915_93588688"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Rode lantaarn Beerschot ontslaat coach Peter Maes"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210915_93588688" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Rode lantaarn Beerschot ontslaat coach Peter Maes &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210915_93588688"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Rode lantaarn Beerschot ontslaat coach Peter Maes">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                BELGA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <P>De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in de Jupiler Pro League.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Weldra meer.</P>
    </div>

    
</article>
<!--[END-block-widget] b2cd256d-b902-4be7-a90a-81f6e8f8548c -->

    <!--[START-block-widget]  c8503ebb-6b4d-4c03-9ce5-d7e44d7b7959 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] c8503ebb-6b4d-4c03-9ce5-d7e44d7b7959 -->

    <!--[START-block-widget]  86d890ee-d49a-4ed7-8b17-181d16b55cd9 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 86d890ee-d49a-4ed7-8b17-181d16b55cd9 -->

    <!--[START-block-widget]  4d770fb6-5348-45bb-b3b7-ba27d2e67918 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 4d770fb6-5348-45bb-b3b7-ba27d2e67918 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  3b86d923-df25-468d-8ce2-91fe3b43511b -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 3b86d923-df25-468d-8ce2-91fe3b43511b -->

    <!--[START-block-widget]  e071e56a-5e8e-4b57-8fe3-28a856541d89 -->
    
<!--[END-block-widget] e071e56a-5e8e-4b57-8fe3-28a856541d89 -->

    <!--[START-block-widget]  69e01c0e-5818-4ca5-9ccf-f099596a46aa -->
    
<!--[END-block-widget] 69e01c0e-5818-4ca5-9ccf-f099596a46aa -->

    <!--[START-block-widget]  e7eea7af-c924-4d7a-b199-b266fff3928c -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/beerschot" class="tag" data-tagid="f11d69f5-5c5b-43eb-8773-d4a99d0d0417" data-tagname="K. Beerschot V.A.">
                K. Beerschot V.A.
            </a>
            ,
            <a href="https://www.standaard.be/tag/jupiler-pro-league" class="tag" data-tagid="64f6b62d-487a-49d6-9784-19091b0fbe45" data-tagname="Jupiler Pro League">
                Jupiler Pro League
            </a>
            
     </p>

</div>

<!--[END-block-widget] e7eea7af-c924-4d7a-b199-b266fff3928c -->

    <!--[START-block-widget]  edc6ffd9-ce85-49c3-ab09-bb167596237e -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/09/15/2a471a12-15b4-11ec-9f5e-a93b10208c2f_web_scale_0.1111111_0.1111111__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De 1 op 21 van Beerschot is coach Peter Maes zoals verwacht fataal geworden. De Limburger is de eerste trainer die dit seizoen de laan wordt uitgestuurd in de Jupiler Pro League."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210915_93588688"
     data-article-title="Rode lantaarn Beerschot ontslaat coach Peter Maes"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210915_93588688?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210915_93588688?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Rode lantaarn Beerschot ontslaat coach Peter Maes"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210915_93588688" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Rode lantaarn Beerschot ontslaat coach Peter Maes &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210915_93588688%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] edc6ffd9-ce85-49c3-ab09-bb167596237e -->

    <!--[START-block-widget]  fa309c9e-aa24-4382-aee6-60d0cfb244c9 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] fa309c9e-aa24-4382-aee6-60d0cfb244c9 -->

    <!--[START-block-widget]  a0866148-3f12-426a-b805-0e1ed9595775 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a0866148-3f12-426a-b805-0e1ed9595775 -->

    <!--[START-block-widget]  4aeb7fa6-1a6b-4bca-93e0-fa5293128328 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 4aeb7fa6-1a6b-4bca-93e0-fa5293128328 -->

    <!--[START-block-widget]  41fb0919-354c-4b34-a90a-50524212e9d4 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 41fb0919-354c-4b34-a90a-50524212e9d4 -->

    <!--[START-block-widget]  ea6dfab4-85c8-49c4-8305-a5b0b40f4e42 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92875962" >
                    
                            <time datetime="2021-09-15 11:58">Vandaag om 11:58</time>
                    
                    
                    Sihame El Kaouakibi blijft dan toch in ziekteverlof
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93524654" >
                    
                            <time datetime="2021-09-15 11:43">Vandaag om 11:43</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Is aanbrengen van anti-lgbtistickers wel strafbaar?
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93074236" >
                    
                            <time datetime="2021-09-15 10:31">Vandaag om 10:31</time>
                    
                    
                    Oproep | Hebt u ooit deelgenomen aan een ‘schachtenverkoop’?
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92628424" >
                    
                            <time datetime="2021-09-15 09:17">Vandaag om 09:17</time>
                    
                    
                    Staatssecretaris Sammy Mahdi in gebreke gesteld voor tekort aan opvangplaatsen voor jongeren
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92066261" >
                    
                            <time datetime="2021-09-15 07:43">Vandaag om 07:43</time>
                    
                    
                    Bewolkte start van de dag met kans op buien
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91924539" >
                    
                            <time datetime="2021-09-15 07:13">Vandaag om 07:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Antwerpse rector eist verbod op ‘schachtenverkoop’: ‘Daar kan zelfs geen ernstige discussie meer over zijn’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91869721" >
                    
                            <time datetime="2021-09-15 07:11">Vandaag om 07:11</time>
                    
                    
                    Rode Kruis verdeelt 11 miljoen onder slachtoffers overstromingen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91675673" >
                    
                            <time datetime="2021-09-15 06:38">Vandaag om 06:38</time>
                    
                    
                    Aantal dagelijkse ziekenhuisopnames blijft dalen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210901_92000676" >
                    
                            <time datetime="2021-09-15 06:12">Vandaag om 06:12</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - september 2021
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-09-14 22:57">Gisteren om 22:57</time>
                    
                    
                    Coronablog | Wouter Beke: ‘93,6 procent van Vlaams zorgpersoneel gevaccineerd’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_97384120" >
                    
                            <time datetime="2021-09-14 22:29">Gisteren om 22:29</time>
                    
                    
                    165.000 kippen komen om in brand
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_94883645" >
                    
                            <time datetime="2021-09-14 22:13">Gisteren om 22:13</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Brusselse ring volledig vrijgegeven na ongeval met tankwagen met gevaarlijke stoffen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_96498722" >
                    
                            <time datetime="2021-09-14 19:53">Gisteren om 19:53</time>
                    
                    
                    Meer hobbyboeren krijgen steun voor wolvenpreventie
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_95699792" >
                    
                            <time datetime="2021-09-14 17:21">Gisteren om 17:21</time>
                    
                    
                    FluBbot-virus doet opnieuw de ronde: operatoren blokkeren meer dan twee miljoen valse sms’en per dag
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_94977453" >
                    
                            <time datetime="2021-09-14 15:49">Gisteren om 15:49</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Prinses Delphine ontwerpt lintje van Pink Ribbon: ‘Ik heb onmiddellijk ja gezegd’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_94433972" >
                    
                            <time datetime="2021-09-14 14:13">Gisteren om 14:13</time>
                    
                    
                    Antwerpse politie arresteert verdachte die anti-lgbti-stickers verspreidde
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93424436" >
                    
                            <time datetime="2021-09-15 11:29">Vandaag om 11:29</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Wateroverlast teistert Zuid-Franse regio Gard
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93096066" >
                    
                            <time datetime="2021-09-15 11:10">Vandaag om 11:10</time>
                    
                    
                    Hongerstaker voor klimaat even in ziekenhuis opgenomen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91339095" >
                    
                            <time datetime="2021-09-15 10:43">Vandaag om 10:43</time>
                    
                    
                    Democraten halen opgelucht adem: Californisch gouverneur Gavin Newsom mag op post blijven
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92975310" >
                    
                            <time datetime="2021-09-15 10:05">Vandaag om 10:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Biden spot met Trump en maakt kruisteken
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92453257" >
                    
                            <time datetime="2021-09-15 09:44">Vandaag om 09:44</time>
                    
                    
                    Von der Leyen kondigt extra steun voor Afghanistan aan: ‘Humanitaire ramp vermijden’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_98725552" >
                    
                            <time datetime="2021-09-15 04:01">Vandaag om 04:01</time>
                    
                    
                    Lockdowns in Sydney dwongen man zich 29 jaar na ontsnapping aan te geven
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_98418034" >
                    
                            <time datetime="2021-09-15 03:55">Vandaag om 03:55</time>
                    
                    
                    ‘Pentagon-stafchef vreesde dat Trump China zou aanvallen en probeerde dat te voorkomen’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93826865" >
                    
                            <time datetime="2021-09-15 03:03">Vandaag om 03:03</time>
                    
                    
                    Grootvader van jongen die kabelbaandrama overleefde ondervraagd over ontvoering
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93480529" >
                    
                            <time datetime="2021-09-15 02:57">Vandaag om 02:57</time>
                    
                    
                    Bosbranden in zuiden van Spanje zijn onder controle
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91962165" >
                    
                            <time datetime="2021-09-15 02:32">Vandaag om 02:32</time>
                    
                    
                    Premier Haïti ontslaat procureur die hem wilde aanklagen voor moord op president
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_97111821" >
                    
                            <time datetime="2021-09-14 21:31">Gisteren om 21:31</time>
                    
                    
                    Onweer en zware regen treffen Zuid-Franse regio Le Gard
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_96410804" >
                    
                            <time datetime="2021-09-14 19:26">Gisteren om 19:26</time>
                    
                    
                    ‘Tijdelijke’ coronapas geldt in Nederlandse horeca zeker tot 1 november
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_96003526" >
                    
                            <time datetime="2021-09-14 18:30">Gisteren om 18:30</time>
                    
                    
                    Gebruik nekklem verstrengd voor nationale politie VS
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_92998891" >
                    
                            <time datetime="2021-09-14 17:19">Gisteren om 17:19</time>
                    
                    
                    Nicholas alweer afgezwakt tot tropische storm, half miljoen gezinnen zonder stroom
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_94215972" >
                    
                            <time datetime="2021-09-14 13:41">Gisteren om 13:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Activisten pleiten voor bevrijding van ‘eenzaamste orka ter wereld’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93045771" >
                    
                            <time datetime="2021-09-15 10:59">Vandaag om 10:59</time>
                    
                    
                    SBS geen kandidaat meer voor landelijke radiofrequentie, Studio 100 wel
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92521879" >
                    
                            <time datetime="2021-09-15 08:53">Vandaag om 08:53</time>
                    
                    
                    Winnaar van ‘The voice Belgique’ vertegenwoordigt ons land op Songfestival
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91886755" >
                    
                            <time datetime="2021-09-15 07:11">Vandaag om 07:11</time>
                    
                    
                    Rolling Stones-leden missen de begrafenis van hun drummer Charlie Watts
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91799233" >
                    
                            <time datetime="2021-09-15 06:59">Vandaag om 06:59</time>
                    
                    
                    Bozar opent dakterras dat Horta voor ogen had
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_97004746" >
                    
                            <time datetime="2021-09-14 21:00">Gisteren om 21:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Apple mist dit jaar een knaller
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_95891057" >
                    
                            <time datetime="2021-09-14 18:00">Gisteren om 18:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Facebook houdt prominente gebruikers uit de wind
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_95124443" >
                    
                            <time datetime="2021-09-14 16:12">Gisteren om 16:12</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Het visioen van Villeneuve
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_91019399" >
                    
                            <time datetime="2021-09-15 04:43">Vandaag om 04:43</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Het idee dat kunst lijden nodig heeft, is hopeloos achterhaald
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93588688" >
                    
                            <time datetime="2021-09-15 11:55">Vandaag om 11:55</time>
                    
                    
                    Rode lantaarn Beerschot ontslaat coach Peter Maes
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_93351481" >
                    
                            <time datetime="2021-09-15 11:17">Vandaag om 11:17</time>
                    
                    
                    Rode Duivels behouden eerste plaats op Fifa-ranking
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_97875659" >
                    
                            <time datetime="2021-09-14 22:05">Gisteren om 22:05</time>
                    
                    
                    Pelé verlaat intensieve zorg
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_91977030" >
                    
                            <time datetime="2021-09-14 19:10">Gisteren om 19:10</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Messi en co: van het vliegtuig tot de Brugse grasmat, straks training in Jan Breydel
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_96102376" >
                    
                            <time datetime="2021-09-14 18:55">Gisteren om 18:55</time>
                    
                    
                    Messi, Neymar en Mbappé samen op het veld? ‘Maybe yes’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210914_95546817" >
                    
                            <time datetime="2021-09-14 17:23">Gisteren om 17:23</time>
                    
                    
                    Joao Almeida sprint naar de zege in openingsrit Ronde van Luxemburg
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210915_92929064" >
                    
                            <time datetime="2021-09-15 10:07">Vandaag om 10:07</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Michiel Somers: ‘Ik vind designerkleding vaak óf te excentriek óf te minimalistisch’
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] ea6dfab4-85c8-49c4-8305-a5b0b40f4e42 -->

    <!--[START-block-widget]  67d552a1-d8c3-47e0-adad-d632bb1859f9 -->
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


<!--[END-block-widget] 67d552a1-d8c3-47e0-adad-d632bb1859f9 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  90676f00-90c1-4f75-83f9-fd92546168e1 -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] 90676f00-90c1-4f75-83f9-fd92546168e1 -->

    <!--[START-block-widget]  0dc344e6-7170-41e8-9ca3-2bfc09049709 -->
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 0dc344e6-7170-41e8-9ca3-2bfc09049709 -->

    <!--[START-block-widget]  a566696e-3f05-4279-a159-ae58ef358a03 -->
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<!--[END-block-widget] a566696e-3f05-4279-a159-ae58ef358a03 -->

    <!--[START-block-widget]  9fd2b7a9-1a41-46a3-8bb8-3c1e42c0d347 -->
    <div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 9fd2b7a9-1a41-46a3-8bb8-3c1e42c0d347 -->

    <!--[START-block-widget]  3a12ebc5-6804-47eb-81b4-a9bb7dff8e7e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 3a12ebc5-6804-47eb-81b4-a9bb7dff8e7e -->

    <!--[START-block-widget]  936ad047-77cb-4134-b562-de08fbd13c76 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal?utm_campaign=digitaallezen&utm_source=standaard&utm_medium=niettemissen">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hebben modeweken nog zin?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97831013">

    <a href="https://www.standaard.be/cnt/dmf20210914_97831013" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/9aaf344e-1580-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Hebben modeweken nog zin?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hebben modeweken nog zin?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kunnen we niet gewoon naar het oude normaal, zoals Denemarken?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97832893">

    <a href="https://www.standaard.be/cnt/dmf20210914_97832893" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/0271799a-157f-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Kunnen we niet gewoon naar het oude normaal, zoals Denemarken?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kunnen we niet gewoon naar het oude normaal, zoals Denemarken?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Dune: Star wars zonder de humor" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97834218">

    <a href="https://www.standaard.be/cnt/dmf20210914_97834218" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/54e977d0-1571-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Dune: Star wars zonder de humor" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Dune: Star wars zonder de humor</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Koudwatervrees bij cultuurpubliek om tickets te kopen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210913_97721135">

    <a href="https://www.standaard.be/cnt/dmf20210913_97721135" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/14/d4536220-14b2-11ec-b62b-111cccd1e3e7.jpg?height=176&width=176&mode=crop&scale=both" alt="Koudwatervrees bij cultuurpubliek om tickets te kopen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Koudwatervrees bij cultuurpubliek om tickets te kopen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 936ad047-77cb-4134-b562-de08fbd13c76 -->

    <!--[START-block-widget]  4e736dc3-19f6-41e9-8cce-2cbb2be61e2e -->
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 4e736dc3-19f6-41e9-8cce-2cbb2be61e2e -->

    <!--[START-block-widget]  3e3f2e8c-c7e0-487d-a421-d6749417f999 -->
    
        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Messi, Neymar en Mbapp&#233; samen op het veld? ‘Maybe yes’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_96102376">

    <a href="https://www.standaard.be/cnt/dmf20210914_96102376" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/14/49de6db8-157c-11ec-9f5e-a93b10208c2f_web_scale_0.0767018_0.0767018__.jpg?height=176&width=176&mode=crop&scale=both" alt="Messi, Neymar en Mbappé samen op het veld? ‘Maybe yes’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Messi, Neymar en Mbappé samen op het veld? ‘Maybe yes’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Rode Duivels behouden eerste plaats op Fifa-ranking" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210915_93351481">

    <a href="https://www.standaard.be/cnt/dmf20210915_93351481" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/07c18b68-0e88-11ec-9927-b99004f2fa1b_web_scale_0.1302083_0.1302083__.jpg?height=176&width=176&mode=crop&scale=both" alt="Rode Duivels behouden eerste plaats op Fifa-ranking" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Rode Duivels behouden eerste plaats op Fifa-ranking</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Pel&#233; verlaat intensieve zorg" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97875659">

    <a href="https://www.standaard.be/cnt/dmf20210914_97875659" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/14/d9ad0386-1500-11ec-9f5e-a93b10208c2f_web_scale_0.1586453_0.1586453__.jpg?height=176&width=176&mode=crop&scale=both" alt="Pelé verlaat intensieve zorg" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Pelé verlaat intensieve zorg</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3e3f2e8c-c7e0-487d-a421-d6749417f999 -->

    <!--[START-block-widget]  c2b295eb-8d68-402d-98e7-13ecdd9f0355 -->
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Rode Duivels behouden eerste plaats op Fifa-ranking" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210915_93351481">

    <a href="https://www.standaard.be/cnt/dmf20210915_93351481" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/07c18b68-0e88-11ec-9927-b99004f2fa1b_web_scale_0.1302083_0.1302083__.jpg?height=176&width=176&mode=crop&scale=both" alt="Rode Duivels behouden eerste plaats op Fifa-ranking" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Rode Duivels behouden eerste plaats op Fifa-ranking</span>
</h1>

                <div class="intro">
                   De Rode Duivels blijven na de laatste WK-kwalificatiewedstrijden de Fifa-ranglijst aanvoeren. Nummer...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Met Ruud Vormer als vraagteken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97830119">

    <a href="https://www.standaard.be/cnt/dmf20210914_97830119" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/bb36c02e-158f-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Met Ruud Vormer als vraagteken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Met Ruud Vormer als vraagteken</span>
</h1>

                <div class="intro">
                   Club-coach Philippe Clement herschikt mogelijk zijn middenveld om de Franse aanvalsgolven te weersta...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik wil niet zien dat ze aan de rust al om een truitje bedelen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97830517">

    <a href="https://www.standaard.be/cnt/dmf20210914_97830517" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/fa18808a-158e-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik wil niet zien dat ze aan de rust al om een truitje bedelen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik wil niet zien dat ze aan de rust al om een truitje bedelen’</span>
</h1>

                <div class="intro">
                   Na de aankomst van Lionel Messi in België moet er ook nog een wedstrijd worden gespeeld. Club-manage...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c2b295eb-8d68-402d-98e7-13ecdd9f0355 -->

    <!--[START-block-widget]  2652f318-a11c-4978-b921-9c0fdeb5f662 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 2652f318-a11c-4978-b921-9c0fdeb5f662 -->

    <!--[START-block-widget]  3ffd544b-9c69-4ad6-a296-3b6c7a712cd9 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 3ffd544b-9c69-4ad6-a296-3b6c7a712cd9 -->

    <!--[START-block-widget]  26720e67-69ca-48f7-b349-9d3812580f46 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] 26720e67-69ca-48f7-b349-9d3812580f46 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  3ad397ff-2cd9-4f8f-9c14-5377baf60cb6 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hebben modeweken nog zin?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97831013">

    <a href="https://www.standaard.be/cnt/dmf20210914_97831013" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/9aaf344e-1580-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Hebben modeweken nog zin?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hebben modeweken nog zin?</span>
</h1>

                <div class="intro">
                   Tijdens New York Fashion Week waren veel grote namen afwezig. Ook in Londen, Milaan en Parijs zal st...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kunnen we niet gewoon naar het oude normaal, zoals Denemarken?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97832893">

    <a href="https://www.standaard.be/cnt/dmf20210914_97832893" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/0271799a-157f-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Kunnen we niet gewoon naar het oude normaal, zoals Denemarken?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kunnen we niet gewoon naar het oude normaal, zoals Denemarken?</span>
</h1>

                <div class="intro">
                   Vlaanderen heeft een hogere vaccinatiegraad dan Denemarken. En toch zijn het de Denen die vorige wee...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Dune: Star wars zonder de humor" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210914_97834218">

    <a href="https://www.standaard.be/cnt/dmf20210914_97834218" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/15/54e977d0-1571-11ec-9f5e-a93b10208c2f.jpg?height=176&width=176&mode=crop&scale=both" alt="Dune: Star wars zonder de humor" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Dune: Star wars zonder de humor</span>
</h1>

                <div class="intro">
                   Denis Villeneuve heeft het onverfilmbare sciencefictionboek Dune verfilmd tot een spektakel. De toek...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Koudwatervrees bij cultuurpubliek om tickets te kopen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210913_97721135">

    <a href="https://www.standaard.be/cnt/dmf20210913_97721135" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/09/14/d4536220-14b2-11ec-b62b-111cccd1e3e7.jpg?height=176&width=176&mode=crop&scale=both" alt="Koudwatervrees bij cultuurpubliek om tickets te kopen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Koudwatervrees bij cultuurpubliek om tickets te kopen</span>
</h1>

                <div class="intro">
                   De ticketverkoop voor theater, concerten en muziek loopt niet storm, klinkt het in koor bij de cultu...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3ad397ff-2cd9-4f8f-9c14-5377baf60cb6 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  657256ea-af0a-4e8b-b697-910e98405891 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 657256ea-af0a-4e8b-b697-910e98405891 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210914T201101" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210914T201101" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210914T201101" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210914T201101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210914T201101" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210914T201101" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210914T201101" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210914T201101" type="module"></script>
</body>
</html>