

<!doctype html>

<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconPlus.ico" />
    
      <title>Nergens in West-Europa lagere vaccinatiegraad dan in Brussel... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210815_96580891" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210815_96580891" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210815_96580891" />
    <meta name="cXenseParse:mhu-article_author" content="Jens Vancaeneghem en Tommy Huygebaert" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-article_tag" content="brussel" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210815_96580891" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="CD&amp;V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch ..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="CD&amp;V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch ..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210815_96580891?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210815_96580891?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-08-15T18:13:29.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Brussel" />    
    <meta property="article:tag" content="Coronavaccin" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="CD&amp;V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch ..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg" />    
    <meta property="og:image:height" content="732" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210815_96580891" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1”">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script type="text/javascript">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</script>
    <script>
        var require = {
            urlArgs: 'v=20210812T223101'
                };
    </script>
    
    <script>window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210812T223101" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210812T223101" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210812T223101"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='coronavaccin' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210812T223101" defer crossorigin="anonymous"></script>
    
    

<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210812T223101" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210815_96580891"
      },
      "headline": "Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-08-15T20:13:29+02:00",
      "dateModified": "2021-08-15T20:13:29+02:00",
      "author": {
        "@type": "Person",
        "name": "Jens Vancaeneghem en Tommy Huygebaert"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "CD&V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch moeilijker’, zegt ook viroloog Marc Van Ranst (KU Leuven)."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/plus/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body class="theme-live theme-plus theme-plus " itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
    <nav class="site-supnav-sticky">
        <div class="container">
            <ul class="site-supnav__list site-supnav__list-left">
                
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
            </ul>

            <ul class="site-supnav__list site-supnav__list-right">
                <li>
                    <a href="http://shop.standaard.be">Webshop</a>
                </li>
                <li class="subscription-notifier--nonsubscriber">
                    
                        <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    
                </li>
                <li>
                    <a href="/abonnee/klantendienst">Klantendienst</a>
                </li>
                <li>
                    <div class="login-container">
	                    <div class="login-container__inner">
		                    <div class="logged-off">
			                    <a href="/account/LogOn?goto=%2fcnt%2fdmf20210815_96580891"
                                    data-logon data-cj-toggle="login-wall">
				                    <svg class="icon icon-user-login">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                    </svg> Meld u aan
			                    </a>
		                    </div>
		                    <div class="logged-on">
			                    <svg class="icon icon-user-login">
				                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                    </svg>
			                    <span class="user-identity"></span>
			                    <a class="" href="#user-nav" data-toggle="dropdown">
				                    <svg class="icon icon-user-dropdown">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                    </svg>
			                    </a>
			                    <ul class="is-offscreen" id="user-nav" role="menu">
				                    <li>
					                    <a href="https://www.standaard.be/account/mijn-ds">
						                    Mijn DS
					                    </a>
				                    </li>
                                    <li>
					                    <a href="/account/Update">
						                    Mijn account
					                    </a>
				                    </li>
                                    <li>
					                    <a class="site-logoff" href="/account/LogOff" >
						                    Afmelden
					                    </a>
				                    </li>
			                    </ul>
		                    </div>
                            <div class="login-promo">
			                    
                                    <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                
		                    </div>
	                    </div>
                    </div>
                </li>
            </ul>
        </div>
    </nav>
    <header class="site-header-sticky" role="banner">
        <div class="site-nav-stickywrapper">
            <div class="container">
                <a class="site-logo-sticky" href="/">
                    <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210812T223101" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png'; this.onerror=null;">
                </a>
                <nav role="navigation" id="site-nav">
                    <ul class="site-nav-sticky js-movable-menu">
                        
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/olympische-spelen" target ="_parent">
                        Olympische Spelen Tokio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                        <li class="site-nav__item">
                            <div data-action="/zoeken" class="is-hidden" id="search-header">
                                <input type="text" name="keyword">
                                <button type="submit">
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </button>
                            </div>
                            <a href="#search-header" class="searchbox-toggle" data-toggle>
                                <svg class="icon icon-close">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                </svg>
                                <svg class="icon icon-search">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </nav>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


            </div>
        </div>
    </header>
    <div class="body-wrapper">
        
        
        <div class="container main-container">
            
    
               
        
<!-- MntPageId: 0b8cd061-1a1d-4202-be01-ac620127c3aa -->
<!-- MntPageTemplateInstanceId: b491c4c9-0a6b-49df-8c2e-ac620127c3aa -->
<!-- PublishedPageId: 3b16af1c-a740-4c8e-a1dc-507ab96fa966 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  c051c146-2fa7-4598-b6cb-6f0e22f5e436 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] c051c146-2fa7-4598-b6cb-6f0e22f5e436 -->

    <!--[START-block-widget]  9d3050a7-49c6-4a22-9a91-f5c26787390b -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 9d3050a7-49c6-4a22-9a91-f5c26787390b -->

    <!--[START-block-widget]  110d7059-d9ad-4dfd-9be4-91b319b3a7f2 -->
    
<nav class="breadcrumb"></nav>

<svg class="icon icon-logo_naasttitel" role="presentation">
	<use xlink:href="#icon-logo_naasttitel"/>
</svg>

<!--[END-block-widget] 110d7059-d9ad-4dfd-9be4-91b319b3a7f2 -->

    <!--[START-block-widget]  5f8eb860-1fc5-4011-bc6d-e9d0afc79ddb -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-08-15 20:13+02:00" class="blend-in">Vandaag om 20:13</time>

                
                        door <span>Jens Vancaeneghem en Tommy Huygebaert</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 5f8eb860-1fc5-4011-bc6d-e9d0afc79ddb -->

    <!--[START-block-widget]  34ca8218-371f-496c-98f1-2bbc6695c601 -->
    
<!--[END-block-widget] 34ca8218-371f-496c-98f1-2bbc6695c601 -->

</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  76079bea-3660-4380-8a26-8529af3ee1e8 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg"
     data-article-photosetcount="0"
     data-article-intro="CD&amp;V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch moeilijker’, zegt ook viroloog Marc Van Ranst (KU Leuven)."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20210815_96580891"
     data-article-title="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210815_96580891"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210815_96580891"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel%3A oppositie eist spoedzitting in parlement"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210815_96580891" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210815_96580891"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg?maxheight=416&maxwidth=568&scale=both" height="377"
            width="568" alt="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                MARC HERREMANS - MEDIAHUIS</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body">
        
        <div class="intro">
            <P>CD&V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch moeilijker’, zegt ook viroloog Marc Van Ranst (KU Leuven).</P>
        </div>
        <P>Van alle West-Europese hoofdsteden heeft Brussel de laagste vaccinatiegraad. Net de helft van de inwoners kreeg nu minstens één prik. De vaccinatiegraad in het Brusselse Gewest is al langer een smet op ...</P>
    </div>

    
            <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
        
</article>
<!--[END-block-widget] 76079bea-3660-4380-8a26-8529af3ee1e8 -->

    <!--[START-block-widget]  f287fb65-0ba3-4efb-afdf-b90620bd20f1 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] f287fb65-0ba3-4efb-afdf-b90620bd20f1 -->

    <!--[START-block-widget]  3871cb08-3f25-4d97-a364-2b872d3101d9 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 3871cb08-3f25-4d97-a364-2b872d3101d9 -->

    <!--[START-block-widget]  78630c30-132f-427c-81c5-bb06baf301d1 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 78630c30-132f-427c-81c5-bb06baf301d1 -->

    <!--[START-block-widget]  1d1363ac-112f-4d95-9012-b26835660134 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 1d1363ac-112f-4d95-9012-b26835660134 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  974045af-2958-43b4-b2f5-4df743f0fe99 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 974045af-2958-43b4-b2f5-4df743f0fe99 -->

    <!--[START-block-widget]  c5170d78-445a-4d18-9f2f-3bb1dd2f0189 -->
    
<!--[END-block-widget] c5170d78-445a-4d18-9f2f-3bb1dd2f0189 -->

    <!--[START-block-widget]  09608306-16d2-4517-8d3b-e6e9c0f8c7b7 -->
    
<!--[END-block-widget] 09608306-16d2-4517-8d3b-e6e9c0f8c7b7 -->

    <!--[START-block-widget]  4207a637-0008-45c7-a599-940214858c1c -->
    
<!--[END-block-widget] 4207a637-0008-45c7-a599-940214858c1c -->

    <!--[START-block-widget]  fefb7da4-c729-4293-85ab-a3c8ba74dffe -->
    

<div class="social-media">
    <ul class="social-media__list">

        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/08/15/5d5f4e60-fc55-11eb-97d2-9a1f976a2908_web_scale_0.0811688_0.0811688__.jpg"
     data-article-photosetcount="0"
     data-article-intro="CD&amp;V en MR vragen een spoedzitting in het parlement over de kwestie. ‘Het argument dat Brussel het lastig heeft omdat het een grote stad is, wordt nu toch moeilijker’, zegt ook viroloog Marc Van Ranst (KU Leuven)."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20210815_96580891"
     data-article-title="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

                        <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210815_96580891?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210815_96580891?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Nergens in West-Europa lagere vaccinatiegraad dan in Brussel%3A oppositie eist spoedzitting in parlement"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210815_96580891" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210815_96580891%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

        
    </ul>
</div>
<!--[END-block-widget] fefb7da4-c729-4293-85ab-a3c8ba74dffe -->

    <!--[START-block-widget]  494fe055-8eab-4ba5-9a5c-6e1c45868689 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_96580891" >
                    
                            <time datetime="2021-08-15 20:13">Vandaag om 20:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Nergens in West-Europa lagere vaccinatiegraad dan in Brussel: oppositie eist spoedzitting in parlement
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_94625595" >
                    
                            <time datetime="2021-08-15 14:45">Vandaag om 14:45</time>
                    
                    
                    Burgemeester Blankenberge verliest sjerp door coalitiewissel
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_94384421" >
                    
                            <time datetime="2021-08-15 14:06">Vandaag om 14:06</time>
                    
                    
                    Directrice van Francorchamps vermoord teruggevonden
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_93532134" >
                    
                            <time datetime="2021-08-15 11:39">Vandaag om 11:39</time>
                    
                    
                    Almaar meer rode bestemmingen in reisadvies van Buitenlandse zaken
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_92954246" >
                    
                            <time datetime="2021-08-15 09:51">Vandaag om 09:51</time>
                    
                    
                    UGent opnieuw hoogste Belgische universiteit in wereldwijde ranking
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_92820965" >
                    
                            <time datetime="2021-08-15 09:49">Vandaag om 09:49</time>
                    
                    
                    Automobilist onder invloed wil in Lanaken op politie inrijden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_92247580" >
                    
                            <time datetime="2021-08-15 08:04">Vandaag om 08:04</time>
                    
                    
                    Nieuw circulatieplan en zone 30 in binnenstad Aalst
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-08-15 07:41">Vandaag om 07:41</time>
                    
                    
                    Coronablog | Congo kan na ruim een maand onderbreking weer vaccineren
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210813_95962725" >
                    
                            <time datetime="2021-08-15 07:30">Vandaag om 07:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Is het slim nog een huis aan zee te kopen? Veranderen de seizoenen? Het antwoord op zeven klimaatvragen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_91851394" >
                    
                            <time datetime="2021-08-15 07:02">Vandaag om 07:02</time>
                    
                    
                    Opnieuw regenachtige dagen op komst
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_96068358" >
                    
                            <time datetime="2021-08-15 18:50">Vandaag om 18:50</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Taliban wisten precies hoelang ze moesten wachten’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_96288016" >
                    
                            <time datetime="2021-08-15 17:22">Vandaag om 17:22</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dodentol Haïti loopt op tot 724
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_94106605" >
                    
                            <time datetime="2021-08-15 13:21">Vandaag om 13:21</time>
                    
                    
                    ‘Nog 34 Belgen in Afghanistan’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_93684918" >
                    
                            <time datetime="2021-08-15 12:13">Vandaag om 12:13</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Russisch blusvliegtuig crasht op bergflank in Turkije: acht doden
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_94591064" >
                    
                            <time datetime="2021-08-15 11:50">Vandaag om 11:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dodentol na overstromingen in Turkije loopt op tot boven de vijftig
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_97152434" >
                    
                            <time datetime="2021-08-15 11:09">Vandaag om 11:09</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Afghaanse onderhandelaars naar Qatar voor gesprek met taliban, president Ghani zou land hebben verlaten
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_93289686" >
                    
                            <time datetime="2021-08-15 11:07">Vandaag om 11:07</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Blauwe haai jaagt strandgangers in Benidorm uit het water
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_91892713" >
                    
                            <time datetime="2021-08-15 07:09">Vandaag om 07:09</time>
                    
                    
                    Belangrijke democratiebeweging in Hongkong ontbindt zichzelf
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210802_95496195" >
                    
                            <time datetime="2021-08-15 14:34">Vandaag om 14:34</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Fotoreeks ‘Miami Playa’ | Torremolinos
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_95873976" >
                    
                            <time datetime="2021-08-15 18:17">Vandaag om 18:17</time>
                    
                    
                    Belg wint tweede etappe in de Vuelta: Philipsen eerste in massasprint
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_95423488" >
                    
                            <time datetime="2021-08-15 16:58">Vandaag om 16:58</time>
                    
                    
                    Scoren lukte maar niet: Beerschot mist penalty en verliest
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_94510449" >
                    
                            <time datetime="2021-08-15 14:25">Vandaag om 14:25</time>
                    
                    
                    Der Bomber is niet meer: Duitse topspits Gerd Müller overleden op 75-jarige leeftijd
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210815_94441036" >
                    
                            <time datetime="2021-08-15 14:11">Vandaag om 14:11</time>
                    
                    
                    Neuville pakt zege in Ypres Rally
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_97556466" >
                    
                            <time datetime="2021-08-14 22:57">Gisteren om 22:57</time>
                    
                    
                    Racing Genk is maatje te groot voor OH Leuven
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_97118926" >
                    
                            <time datetime="2021-08-14 21:42">Gisteren om 21:42</time>
                    
                    
                    Olympisch kampioen Primoz Roglic haalt al meteen uit: proloogwinst en rode trui voor Sloveense titelverdediger
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_97085833" >
                    
                            <time datetime="2021-08-14 21:33">Gisteren om 21:33</time>
                    
                    
                    Remco Evenepoel wint ook slottijdrit van Ronde van Denemarken, eindzege een feit
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_97091063" >
                    
                            <time datetime="2021-08-14 21:26">Gisteren om 21:26</time>
                    
                    
                    KV Oostende eert Berrier passend met zege bij Seraing
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210814_96964223" >
                    
                            <time datetime="2021-08-14 21:13">Gisteren om 21:13</time>
                    
                    
                    Eupen wordt derde na felbevochten zege tegen STVV
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 494fe055-8eab-4ba5-9a5c-6e1c45868689 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  cc435e24-16c2-4cc3-8cc8-f1f6ad0dcea2 -->
        <!--START EXTRACUR CORONA -->
    

    <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Mis geen enkele update over de coronacrisis" data-vr-contentbox-url="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
        <a href="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" target="_self">
            
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/11/03/qr_corona.png" alt="Mis geen enkele update over de coronacrisis" width="90" height="90">
    
            <div class="article__body">
                
    <h1 class="article__header">
            
        <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Mis geen enkele update over de coronacrisis</span>
    </h1>
    
    <span class="link link--proceed">Download de app DS Nieuws
        <svg class="icon icon-chevron-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
            </switch>
        </svg>
    </span>
    
    
            </div>
        </a>
        
    </article>
    <!-- END EXTRACUR CORONA -->


<!--[END-block-widget] cc435e24-16c2-4cc3-8cc8-f1f6ad0dcea2 -->

    <!--[START-block-widget]  20b740fd-030e-45f8-a2c1-daee342c07c3 -->
     <style>
        .communication-widget .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.communication-widget .index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
 .communication-widget .index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .communication-widget .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>


<!--[END-block-widget] 20b740fd-030e-45f8-a2c1-daee342c07c3 -->

    <!--[START-block-widget]  3901c853-424e-46ef-9bc4-66d4960f6e27 -->
    
        <div data-mht-widget="als-eerste-op-de-hoogte-van-binnenlands-nieuws?">        
    

<script id="suggestions-ca42f777-9953-4e7d-9104-2d6a8c11b097" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Als eerste op de hoogte van binnenlands nieuws?"
    data-description="Schrijf u in op onze nieuwsbrief en ontvang iedere middag betrouwbare nieuwsupdates."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-ca42f777-9953-4e7d-9104-2d6a8c11b097"
    data-serv-code="SERV_AC_DS_MIDDAY_UPDATE"
></div>
        </div>
    
<!--[END-block-widget] 3901c853-424e-46ef-9bc4-66d4960f6e27 -->

    <!--[START-block-widget]  fd7434f5-4e2b-4f78-842d-30972762d7a8 -->
    
        <div data-mht-widget="list-|-corona-recent-context">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Een onberekend risico" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210813_97294455">

    <a href="https://www.standaard.be/cnt/dmf20210813_97294455" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/14/f3a60e06-fc6c-11eb-8e63-88ac8c1f37ed.jpg?height=176&width=176&mode=crop&scale=both" alt="Een onberekend risico" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een onberekend risico</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wij zijn het verleidbare dier" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210813_97301388">

    <a href="https://www.standaard.be/cnt/dmf20210813_97301388" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/14/5d95cdf6-fc22-11eb-8e63-88ac8c1f37ed.jpg?height=176&width=176&mode=crop&scale=both" alt="Wij zijn het verleidbare dier" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wij zijn het verleidbare dier</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="&#39;I am legend&#39;: een B-film als argument tegen vaccinatie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210812_97544421">

    <a href="https://www.standaard.be/cnt/dmf20210812_97544421" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/13/a094601c-fb6a-11eb-bf7c-659a3e958563.jpg?height=176&width=176&mode=crop&scale=both" alt="'I am legend': een B-film als argument tegen vaccinatie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>'I am legend': een B-film als argument tegen vaccinatie</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Vlaanderen blijft nipt oranje, vrijwel heel Frankrijk kleurt rood op Europese coronakaart" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210812_95183564">

    <a href="https://www.standaard.be/cnt/dmf20210812_95183564" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/12/cec65c2e-fb6a-11eb-bf7c-659a3e958563_web_scale_0.0641827_0.0641827__.jpg?height=176&width=176&mode=crop&scale=both" alt="Vlaanderen blijft nipt oranje, vrijwel heel Frankrijk kleurt rood op Europese coronakaart" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Vlaanderen blijft nipt oranje, vrijwel heel Frankrijk kleurt rood op Europese coronakaart</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Facebook en Youtube weren&#160;coronasceptici" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210811_97650452">

    <a href="https://www.standaard.be/cnt/dmf20210811_97650452" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/12/02e7f876-faa5-11eb-b375-da5f6fde6be4.jpg?height=176&width=176&mode=crop&scale=both" alt="Facebook en Youtube weren coronasceptici" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Facebook en Youtube weren coronasceptici</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Audit Vlaanderen heeft onderzoek rond vaccinatiesaga Truiense burgemeester klaar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210811_95627614">

    <a href="https://www.standaard.be/cnt/dmf20210811_95627614" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/11/fc60398c-fab8-11eb-8586-78eafcf5b3aa_web_scale_0.1298701_0.1298701__.jpg?height=176&width=176&mode=crop&scale=both" alt="Audit Vlaanderen heeft onderzoek rond vaccinatiesaga Truiense burgemeester klaar" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Audit Vlaanderen heeft onderzoek rond vaccinatiesaga Truiense burgemeester klaar</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Duitse verpleegster verdacht van vaccineren met zoutoplossing" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210811_94737020">

    <a href="https://www.standaard.be/cnt/dmf20210811_94737020" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/11/02e7f876-faa5-11eb-b375-da5f6fde6be4_web_scale_0.1027221_0.1027221__.jpg?height=176&width=176&mode=crop&scale=both" alt="Duitse verpleegster verdacht van vaccineren met zoutoplossing" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Duitse verpleegster verdacht van vaccineren met zoutoplossing</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vaccinproducent BioNTech, de turbo op de Duitse economie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210810_97412238">

    <a href="https://www.standaard.be/cnt/dmf20210810_97412238" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/11/9e6c97c8-f9f3-11eb-8368-d839af2fa519.jpg?height=176&width=176&mode=crop&scale=both" alt="Vaccinproducent BioNTech, de turbo op de Duitse economie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vaccinproducent BioNTech, de turbo op de Duitse economie</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-8">
                    

<article class="article-teaser article-teaser-square article-media-video  
     " 
    role="article"
    data-vr-contentbox="Antivaxers bestormen gebouw waar BBC al bijna tien jaar niet meer zit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210810_93382945">

    <a href="https://www.standaard.be/cnt/dmf20210810_93382945" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2021/08/10/a2999af4-f92f-11eb-8167-c135b44e06e0_web_scale_0.0762922_0.0762922__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Antivaxers bestormen gebouw waar BBC al bijna tien jaar niet meer zit" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Antivaxers bestormen gebouw waar BBC al bijna tien jaar niet meer zit</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-9">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Op restaurant of naar een museum in Itali&#235;? Coronapas nodig!" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210806_94450640">

    <a href="https://www.standaard.be/cnt/dmf20210806_94450640" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/06/826e105c-f6af-11eb-94b7-a693085d190a_web_scale_0.1302083_0.1302083__.jpg?height=176&width=176&mode=crop&scale=both" alt="Op restaurant of naar een museum in Italië? Coronapas nodig!" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Op restaurant of naar een museum in Italië? Coronapas nodig!</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] fd7434f5-4e2b-4f78-842d-30972762d7a8 -->

    <!--[START-block-widget]  a207f734-83e1-4269-9918-f1a4fe54bda1 -->
    
        <div data-mht-widget="al-ingeschreven-voor-de-wetenschapsnieuwsbrief?">        
    

<script id="suggestions-2014dae6-ff95-4b24-b46c-3074f7e6ebde" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Al ingeschreven voor de wetenschapsnieuwsbrief?"
    data-description="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox"
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-2014dae6-ff95-4b24-b46c-3074f7e6ebde"
    data-serv-code="SERV_AC_DS_WETENSCHAP"
></div>
        </div>
    
<!--[END-block-widget] a207f734-83e1-4269-9918-f1a4fe54bda1 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  87c48eea-f059-494c-b092-be1219ebd96a -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe de Antwerp-voorzitter zijn ninja strikte" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210813_97295645">

    <a href="https://www.standaard.be/cnt/dmf20210813_97295645" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/14/2ee0b014-fc56-11eb-97d2-9a1f976a2908.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe de Antwerp-voorzitter zijn ninja strikte" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe de Antwerp-voorzitter zijn ninja strikte</span>
</h1>

                <div class="intro">
                   Het leek onmogelijk om een 30-voudige Rode Duivel naar de Bosuil te halen. Tot het contract van Radj...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het blijft America First, wat Afghanistan en Europa daar ook van vinden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210813_97297767">

    <a href="https://www.standaard.be/cnt/dmf20210813_97297767" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/14/1f02a4ba-fc31-11eb-97d2-9a1f976a2908.jpg?height=176&width=176&mode=crop&scale=both" alt="Het blijft America First, wat Afghanistan en Europa daar ook van vinden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het blijft America First, wat Afghanistan en Europa daar ook van vinden</span>
</h1>

                <div class="intro">
                   Het was hoog tijd om de ‘forever war’ in ­Afghanistan te beëindigen, vond Joe Biden. Maar het effect...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Heidi Rakels: ‘Ik ben het gewend om de enige vrouw in de kamer te zijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210813_97298592">

    <a href="https://www.standaard.be/cnt/dmf20210813_97298592" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/14/34859c32-fc3d-11eb-8e63-88ac8c1f37ed.jpg?height=176&width=176&mode=crop&scale=both" alt="Heidi Rakels: ‘Ik ben het gewend om de enige vrouw in de kamer te zijn’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Heidi Rakels: ‘Ik ben het gewend om de enige vrouw in de kamer te zijn’</span>
</h1>

                <div class="intro">
                   Als ze de nationale sportfederaties achter zich krijgt, kan ex-judoka Heidi Rakels (53) op 10 septem...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Oud-PS-kabinetschef Philippe Suynen: &#39;‘Ik hoop dat Walloni&#235; ooit in&#160;de buurt komt van De&#160;Wevers arrogantie’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210813_97299326">

    <a href="https://www.standaard.be/cnt/dmf20210813_97299326" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/08/14/3dc1abb8-fb81-11eb-bf7c-659a3e958563.jpg?height=176&width=176&mode=crop&scale=both" alt="Oud-PS-kabinetschef Philippe Suynen: '‘Ik hoop dat Wallonië ooit in de buurt komt van De Wevers arrogantie’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Oud-PS-kabinetschef Philippe Suynen: '‘Ik hoop dat Wallonië ooit in de buurt komt van De Wevers arrogantie’</span>
</h1>

                <div class="intro">
                   Het uitgeleefde België heeft nood aan een staatshervorming waarbij de deelstaten bijna alles voor he...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 87c48eea-f059-494c-b092-be1219ebd96a -->

    <!--[START-block-widget]  6d5136d9-4aab-4dba-8fc2-57a86a932d42 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 6d5136d9-4aab-4dba-8fc2-57a86a932d42 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/">Nieuws</a>
                      </li>
                      <li>
                        <a href="/plus/ochtend">Krant</a>
                      </li>
                      <li>
                        <a href="/plus/avond">Avond</a>
                      </li>
                      <li>
                        <a href="/archief/cnt">Archief</a>
                      </li>
                      <li>
                        <a href="/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=site-footer">
                            Proef van onze journalistiek
                        </a>
                      </li>
                      <li>
                        <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="/dsnieuws">
                          <svg class="icon icon-ds-nieuws">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-nieuws"
                            ></use>
                          </svg>
                          DS Nieuws
                        </a>
                      </li>
                      <li>
                        <a href="/dskrant">
                          <svg class="icon icon-ds-krant">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-krant"
                            ></use>
                          </svg>
                          DS Krant
                        </a>
                      </li>
                      <li>
                        <a
                          href="/podcastapp?utm_campaign=podcastapp&utm_source=standaard&utm_medium=site-footer"
                        >
                          <svg class="icon icon-ds-podcast">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-ds-podcast"
                            ></use>
                          </svg>
                          DS Podcast
                        </a>
                      </li>
                      <li>
                        <a href="https://www.facebook.com/destandaard/"
                          ><i class="icon-facebook"></i>
                          Facebook
                        </a>
                      </li>
                      <li>
                        <a href="https://twitter.com/destandaard"
                          ><i class="icon-twitter"></i>
                          Twitter
                        </a>
                      </li>
                      <li>
                        <a href="https://www.instagram.com/destandaard/">
                          <svg class="icon icon-instagram">
                            <use
                              xmlns:xlink="http://www.w3.org/1999/xlink"
                              xlink:href="#icon-instagram"
                            ></use>
                          </svg>
                          Instagram
                        </a>
                      </li>
                      <li>
                        <a href="https://www.linkedin.com/company/de-standaard/"
                          ><i class="icon-linkedin"></i>
                          Linkedin
                        </a>
                      </li>
                      <li>
                        <a href="/nieuwsbrieven">
                          <i class="icon-mail"></i>
                          Nieuwsbrieven
                        </a>
                      </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                      <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                      </li>
                      <li>
                        <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                      </li>
                      <li>
                        <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                      </li>
                      <li>
                        <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                      </li>
                      <li>
                        <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                      </li>
                      <li>
                        <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                      </li>
                      <li>
                        <a href="/partnersites"> Partnersites </a>
                      </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  
        </div>             
    </div>
    
    <!-- Generated on 15/08/2021 20:50:46 -->

    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210812T223101" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210812T223101" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210812T223101" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210812T223101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210812T223101" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210812T223101" defer crossorigin="anonymous"></script>
    
    
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>