

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bag... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210713_92224324" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210713_92224324" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210713_92224324" />
    <meta name="cXenseParse:mhu-article_author" content="adm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="frankrijk" />    
    <meta name="cXenseParse:mhu-article_tag" content="frankrijk" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210713_92224324" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij..." />    
    <meta name="keywords" content="Frankrijk" />    
    <meta name="news_keywords" content="Frankrijk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210713_92224324?utm_source=facebook" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210713_92224324?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-07-13T06:07:03.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Frankrijk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210713_92224324" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20210713T080042'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210713T080042" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210713T080042" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210713T080042"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='frankrijk' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210713T080042" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210713T080042" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210713_92224324"
      },
      "headline": "Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-07-13T08:07:03+02:00",
      "dateModified": "2021-07-13T08:07:03+02:00",
      "author": {
        "@type": "Person",
        "name": "adm"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij gewond geraakt. Een deel van de bagage is in de vlammen opgegaan, meldt jeugdorganisatie Sporta."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-07-13T06:57:36.5292587Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210713_92224324"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210713T080042" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210713T080042'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tour" target ="_parent">
                        Ronde van Frankrijk
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/ek2021" target ="_parent">
                        EK voetbal
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: e13c92fb-801b-4cd1-aab0-aa150072501f -->
<!-- MntPageTemplateInstanceId: 47577fd5-3b6b-4a71-834a-aa150072501f -->
<!-- PublishedPageId: aca213ff-11a1-4b2b-b75d-d18996d9b271 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  c4a48185-4110-4588-ab63-1318d2c91878 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] c4a48185-4110-4588-ab63-1318d2c91878 -->

    <!--[START-block-widget]  229d1d40-110f-4501-b9a9-aa6280684dd6 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 229d1d40-110f-4501-b9a9-aa6280684dd6 -->

    <!--[START-block-widget]  5a70ad38-ca08-49b7-9972-33c1416dbc91 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 5a70ad38-ca08-49b7-9972-33c1416dbc91 -->

    <!--[START-block-widget]  1f826bf6-ee01-4beb-88ab-63296988e4db -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-07-13 08:07+02:00" class="blend-in">Vandaag om 08:07</time>

                
                        door <span>adm</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 1f826bf6-ee01-4beb-88ab-63296988e4db -->

    <!--[START-block-widget]  9b68263e-2ea5-45c1-99e7-94cdead5b5e1 -->
    
<!--[END-block-widget] 9b68263e-2ea5-45c1-99e7-94cdead5b5e1 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  0690bcae-4907-48d7-8e3c-f7915fe58b5c -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij gewond geraakt. Een deel van de bagage is in de vlammen opgegaan, meldt jeugdorganisatie Sporta."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210713_92224324"
     data-article-title="Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210713_92224324"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210713_92224324"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Bus met Vlaamse jongeren vat vuur in Frankrijk%2C deel van bagage in vlammen op"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210713_92224324" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210713_92224324"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg?maxheight=416&maxwidth=568&scale=both" height="379"
            width="568" alt="Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op">
        
        <figcaption>
            Illustratie. 
            
            <span class="article-picture-credits">Foto:
                Shutterstock</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" >
        
        <div class="intro">
            <P>Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij gewond geraakt. Een deel van de bagage is in de vlammen opgegaan, meldt jeugdorganisatie Sporta.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>De organisatie meldt dat de jongeren op de terugreis waren van het Spaanse L’Estartit, waar ze sinds 4 juli op kamp waren. Het ongeluk gebeurde rond 3 uur, in de buurt van Clermont-Ferrand, op 800 kilometer van de eindbestemming, aldus Sporta.</P><P>De chauffeur kon de bus op de pechstrook parkeren. De monitoren evacueerden de bus en brachten de hulpdiensten op de hoogte. ‘In afwachting van de komst van een andere bus werd de groep in de plaatselijke sporthal opgevangen. Daar kregen zij de gewenste bijstand’, zegt Sporta.</P><P>‘Gelukkig is iedereen er met de schrik vanaf gekomen’, aldus Bert Schoenmaekers, de Sporta-manager, in een persbericht. ‘Van paniek bleek weinig sprake. Mede dankzij de goede zorgen die we van de plaatselijke autoriteiten mochten genieten.’</P><P>De manager stelt dat een team van Sporta in Tongerlo klaar staat om de kinderen en hun ouders bij aankomst verder te begeleiden. De Jeugdorganisatie heeft een plaatselijke busmaatschappij ingeschakeld om de jongeren naar België te brengen. Tegen 20 uur zouden ze weer thuis zijn.</P>
    </div>

    
</article>
<!--[END-block-widget] 0690bcae-4907-48d7-8e3c-f7915fe58b5c -->

    <!--[START-block-widget]  c8ff4fb0-e47a-4e3f-8351-d95697b2bbe3 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] c8ff4fb0-e47a-4e3f-8351-d95697b2bbe3 -->

    <!--[START-block-widget]  00e97330-8240-4d0d-93e5-05263c3b4c7e -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 00e97330-8240-4d0d-93e5-05263c3b4c7e -->

    <!--[START-block-widget]  7fd8264a-c190-4370-b53f-08becfd06dc8 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 7fd8264a-c190-4370-b53f-08becfd06dc8 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  92bf1a73-d021-457e-8a3d-297bdd34119e -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 92bf1a73-d021-457e-8a3d-297bdd34119e -->

    <!--[START-block-widget]  2c391266-a2ea-4ffc-9ed8-9336eb85efc3 -->
    
<!--[END-block-widget] 2c391266-a2ea-4ffc-9ed8-9336eb85efc3 -->

    <!--[START-block-widget]  dff57b9a-37df-47ef-bb29-4f142614e36c -->
    
<!--[END-block-widget] dff57b9a-37df-47ef-bb29-4f142614e36c -->

    <!--[START-block-widget]  5c638f30-ca6d-4a72-a4be-94bc37c2a3cb -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/frankrijk" class="tag" data-tagid="da29bdc4-3743-4b42-8eb9-96074934322c" data-tagname="Frankrijk">
                Frankrijk
            </a>
            
     </p>

</div>

<!--[END-block-widget] 5c638f30-ca6d-4a72-a4be-94bc37c2a3cb -->

    <!--[START-block-widget]  6576d966-598e-46dd-8e4a-9fe6c4412da7 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 6576d966-598e-46dd-8e4a-9fe6c4412da7 -->

    <!--[START-block-widget]  a37c6561-750f-484d-ad1b-dcebe8452201 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a37c6561-750f-484d-ad1b-dcebe8452201 -->

    <!--[START-block-widget]  4e420523-0128-4a65-a9d1-f2d75c93c785 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 4e420523-0128-4a65-a9d1-f2d75c93c785 -->

    <!--[START-block-widget]  b0d9f100-fc7c-40cd-af67-1b94157e6a41 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] b0d9f100-fc7c-40cd-af67-1b94157e6a41 -->

    <!--[START-block-widget]  55ccae16-85f3-401d-ba35-bfa3bc22745a -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/07/13/d7411c40-e39b-11eb-a9c7-9632e792dd02_web_scale_0.080108_0.080108__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een touringcar met 49 jongeren uit Vlaanderen heeft in de nacht van maandag op dinsdag in Frankrijk een klapband gekregen en vuur gevat. Niemand is daarbij gewond geraakt. Een deel van de bagage is in de vlammen opgegaan, meldt jeugdorganisatie Sporta."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210713_92224324"
     data-article-title="Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210713_92224324?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210713_92224324?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Bus met Vlaamse jongeren vat vuur in Frankrijk%2C deel van bagage in vlammen op"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210713_92224324" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210713_92224324%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 55ccae16-85f3-401d-ba35-bfa3bc22745a -->

    <!--[START-block-widget]  2a30a00f-548d-4910-9be9-15ffbdb6269a -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 2a30a00f-548d-4910-9be9-15ffbdb6269a -->

    <!--[START-block-widget]  a24c999c-652c-44cb-adf1-90297d9b951e -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_92224324" >
                    
                            <time datetime="2021-07-13 08:07">Vandaag om 08:07</time>
                    
                    
                    Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-07-13 08:03">Vandaag om 08:03</time>
                    
                    
                    Coronablog | Tennisster Bianca Andreescu uit angst voor corona niet naar Olympische Spelen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_92047096" >
                    
                            <time datetime="2021-07-13 07:40">Vandaag om 07:40</time>
                    
                    
                    12- tot 15-jarigen krijgen deze week nog vaccinatie-uitnodiging: ‘Veel ouders vragende partij’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210701_91877622" >
                    
                            <time datetime="2021-07-13 07:04">Vandaag om 07:04</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - juli 2021
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_91811834" >
                    
                            <time datetime="2021-07-13 07:01">Vandaag om 07:01</time>
                    
                    
                    Recordbedrag nagelaten aan goede doelen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_91773373" >
                    
                            <time datetime="2021-07-13 06:54">Vandaag om 06:54</time>
                    
                    
                    Dagelijks meer dan 900 nieuwe besmettingen
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_91805101" >
                    
                            <time datetime="2021-07-13 06:52">Vandaag om 06:52</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Covid Safe Ticket’ voor festivals gaat gepaard met intensief testen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_97069780" >
                    
                            <time datetime="2021-07-12 21:36">Gisteren om 21:36</time>
                    
                    
                    Helft van interventieploeg Brussel-Zuid meldt zich ziek uit protest
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_96361958" >
                    
                            <time datetime="2021-07-12 19:39">Gisteren om 19:39</time>
                    
                    
                    Slecht weer op komst: 1722 geactiveerd
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_95854798" >
                    
                            <time datetime="2021-07-12 18:08">Gisteren om 18:08</time>
                    
                    
                    Geen vijf maar drie weken wachten tussen twee Pfizerprikken
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93612291" >
                    
                            <time datetime="2021-07-12 14:12">Gisteren om 14:12</time>
                    
                    
                    De Croo clasht met oppositie over zaak-Haouach
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93453274" >
                    
                            <time datetime="2021-07-12 11:21">Gisteren om 11:21</time>
                    
                    
                    Prinses Delphine woont viering nationale feestdag bij
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_92902641" >
                    
                            <time datetime="2021-07-12 09:54">Gisteren om 09:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Een coronatest afnemen kan nu ook bij de apotheker: kunt u met die test op vakantie en hoeveel kosten ze?
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_91315113" >
                    
                            <time datetime="2021-07-12 09:48">Gisteren om 09:48</time>
                    
                    
                    Dalle vindt verplicht testen deelnemers jeugdkampen overbodig: ‘Berekend risico’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_92661368" >
                    
                            <time datetime="2021-07-12 09:23">Gisteren om 09:23</time>
                    
                    
                    Voetganger omgekomen bij aanrijding in Kortrijk
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_92428231" >
                    
                            <time datetime="2021-07-13 08:32">Vandaag om 08:32</time>
                    
                    
                    Protesten op Cuba: honderdtal activisten aangehouden
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_92093500" >
                    
                            <time datetime="2021-07-13 07:45">Vandaag om 07:45</time>
                    
                    
                    Franse marine redt 123 migranten op Kanaal
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_92018772" >
                    
                            <time datetime="2021-07-13 07:27">Vandaag om 07:27</time>
                    
                    
                    Venezolaanse oppositiefiguur Freddy Guevara opgepakt
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_96594246" >
                    
                            <time datetime="2021-07-12 20:17">Gisteren om 20:17</time>
                    
                    
                    Macron hamert op vaccinatie en verplicht die voor zorgpersoneel
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_96443376" >
                    
                            <time datetime="2021-07-12 19:46">Gisteren om 19:46</time>
                    
                    
                    Engeland versoepelt dan toch op 19 juli
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_95419129" >
                    
                            <time datetime="2021-07-12 17:02">Gisteren om 17:02</time>
                    
                    
                    Uitzendingen RTL Boulevard in Nederland worden hervat vanop nieuwe locatie
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_95336134" >
                    
                            <time datetime="2021-07-12 16:35">Gisteren om 16:35</time>
                    
                    
                    Verkeersellende in Frankrijk: komend weekend opnieuw donkerrood
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_94991261" >
                    
                            <time datetime="2021-07-12 15:51">Gisteren om 15:51</time>
                    
                    
                    Zuid-Afrika mobiliseert leger op vierde dag van protest na opsluiting oud-president Zuma
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_94694867" >
                    
                            <time datetime="2021-07-12 15:01">Gisteren om 15:01</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Australische overheid lanceert ‘vrij schokkende’ covid-campagne
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93829686" >
                    
                            <time datetime="2021-07-12 12:37">Gisteren om 12:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Richard Branson heeft boodschap vanuit ruimteschip: ‘Stel je voor wat mogelijk is’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93681140" >
                    
                            <time datetime="2021-07-12 12:10">Gisteren om 12:10</time>
                    
                    
                    Elf mensen komen om bij maken van selfie tijdens storm in India
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93161077" >
                    
                            <time datetime="2021-07-12 10:45">Gisteren om 10:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Extreme hitte in westen van VS: vuurtornado’s en recordtemperaturen boven de 50 graden
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93313369" >
                    
                            <time datetime="2021-07-12 10:40">Gisteren om 10:40</time>
                    
                    
                    Familie van verdachte ‘beschaamd’ over moordaanslag op De Vries
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93031287" >
                    
                            <time datetime="2021-07-12 10:24">Gisteren om 10:24</time>
                    
                    
                    Georgische cameraman overleden na anti-lgbti-protest
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_92814467" >
                    
                            <time datetime="2021-07-12 09:48">Gisteren om 09:48</time>
                    
                    
                    Invloedrijke Congolese kardinaal Monsengwo overleden in Parijs
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_94646328" >
                    
                            <time datetime="2021-07-12 14:54">Gisteren om 14:54</time>
                    
                    
                    Dit zijn de nieuwe presentatoren van ‘De warmste week’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93472161" >
                    
                            <time datetime="2021-07-12 11:35">Gisteren om 11:35</time>
                    
                    
                    Europese klacht tegen nieuwe gebruiksvoorwaarden WhatsApp
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_91865310" >
                    
                            <time datetime="2021-07-13 07:08">Vandaag om 07:08</time>
                    
                    
                    Btw op komst bij tandarts en kinesist
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210713_91754509" >
                    
                            <time datetime="2021-07-13 06:50">Vandaag om 06:50</time>
                    
                    
                    Geen subsidie meer voor opleiding kaartleggen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_96418417" >
                    
                            <time datetime="2021-07-12 20:50">Gisteren om 20:50</time>
                    
                    
                    Nieuwe postbaas Dirk Tirez brengt stabiliteit en vertrouwen
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_95284873" >
                    
                            <time datetime="2021-07-12 16:03">Gisteren om 16:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Twee wijnkastelen uit Saint-Émilion hoeven hun Grand Cru-classificatie niet meer
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_94770645" >
                    
                            <time datetime="2021-07-12 15:11">Gisteren om 15:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De keerzijde van een zelfrijdende utopie
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_94428673" >
                    
                            <time datetime="2021-07-12 14:12">Gisteren om 14:12</time>
                    
                    
                    Coucke verkoopt ook opvolger van Omega Pharma
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93600158" >
                    
                            <time datetime="2021-07-12 11:52">Gisteren om 11:52</time>
                    
                    
                    Benzineprijs op hoogste peil in bijna zeven jaar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_97590371" >
                    
                            <time datetime="2021-07-12 23:03">Gisteren om 23:03</time>
                    
                    
                    Marcus Rashford reageert voor het eerst na penaltymisser: ‘Voor mijn gemiste penalty wil ik me excuseren, niet voor wie ik ben’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_96172210" >
                    
                            <time datetime="2021-07-12 19:06">Gisteren om 19:06</time>
                    
                    
                    Dieumerci Mbokani trekt naar Koeweit
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_95212023" >
                    
                            <time datetime="2021-07-12 16:21">Gisteren om 16:21</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Het EK in cijfers
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_91331613" >
                    
                            <time datetime="2021-07-12 16:15">Gisteren om 16:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ook Uefa veroordeelt racisme tegen Engelse voetballers
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_94682522" >
                    
                            <time datetime="2021-07-12 14:57">Gisteren om 14:57</time>
                    
                    
                    Deceuninck-Quick Step wordt volgend seizoen Quick-Step Alpha Vinyl
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210531_94371897" >
                    
                            <time datetime="2021-07-12 13:40">Gisteren om 13:40</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    EK 2021 liveblog | De beslissende penalty: keuze voor 19-jarige Saka krijgt kritiek
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_93195201" >
                    
                            <time datetime="2021-07-12 10:49">Gisteren om 10:49</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Uitzinnige Engelsen bestormen Wembley terwijl Italianen feestvieren in Rome: zo verliep de EK-finale
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_92685215" >
                    
                            <time datetime="2021-07-12 09:26">Gisteren om 09:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Wat Uefa u niet laat zien: behendige veldbestormer verstoort EK-finale
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_95284873" >
                    
                            <time datetime="2021-07-12 16:03">Gisteren om 16:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Twee wijnkastelen uit Saint-Émilion hoeven hun Grand Cru-classificatie niet meer
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210712_92831427" >
                    
                            <time datetime="2021-07-12 09:49">Gisteren om 09:49</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Welke wijnen kunnen zo in de picknickmand?
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] a24c999c-652c-44cb-adf1-90297d9b951e -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  5a13a3dc-377d-4aef-a443-e214682adef4 -->
    <style>
ul.currently {
    padding-top: 0px;
margin-top:15px;
display:block;
width: 100%;
margin-bottom: 20px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>




<!--[END-block-widget] 5a13a3dc-377d-4aef-a443-e214682adef4 -->

    <!--[START-block-widget]  89fe2263-d6f3-434c-b3cd-9c95bef652cc -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210713_92224324">
            
            <a href="https://www.standaard.be/cnt/dmf20210713_92224324"><time datetime="08:07">08:07</time>
                
                <span data-vr-headline>Bus met Vlaamse jongeren vat vuur in Frankrijk, deel van bagage in vlammen op</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Coronablog | Tennisster Bianca Andreescu uit angst voor corona niet naar Olympische Spelen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">
            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008"><time datetime="08:03">08:03</time>
                
                <span data-vr-headline>Coronablog | Tennisster Bianca Andreescu uit angst voor corona niet naar Olympische Spelen</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="12- tot 15-jarigen krijgen deze week nog vaccinatie-uitnodiging: ‘Veel ouders vragende partij’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210713_92047096">
            
            <a href="https://www.standaard.be/cnt/dmf20210713_92047096"><time datetime="07:40">07:40</time>
                
                <span data-vr-headline>12- tot 15-jarigen krijgen deze week nog vaccinatie-uitnodiging: ‘Veel ouders vragende partij’</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Cartoon van de dag - juli 2021" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210701_91877622">
            
            <a href="https://www.standaard.be/cnt/dmf20210701_91877622"><time datetime="07:04">07:04</time>
                
                <span data-vr-headline>Cartoon van de dag - juli 2021</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Recordbedrag nagelaten aan goede doelen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210713_91811834">
            
            <a href="https://www.standaard.be/cnt/dmf20210713_91811834"><time datetime="07:01">07:01</time>
                
                <span data-vr-headline>Recordbedrag nagelaten aan goede doelen</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Coronablog | Tennisster Bianca Andreescu uit angst voor corona niet naar Olympische Spelen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">

            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008">
                
                <span data-vr-headline>Coronablog | Tennisster Bianca Andreescu uit angst voor corona niet naar Olympische Spelen</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Cartoon van de dag - juli 2021" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210701_91877622">

            
            <a href="https://www.standaard.be/cnt/dmf20210701_91877622">
                
                <span data-vr-headline>Cartoon van de dag - juli 2021</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="De Croo clasht met oppositie over zaak-Haouach" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_93612291">

            
            <a href="https://www.standaard.be/cnt/dmf20210712_93612291">
                
                <span data-vr-headline>De Croo clasht met oppositie over zaak-Haouach</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Geen vijf maar drie weken wachten tussen twee Pfizerprikken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_95854798">

            
            <a href="https://www.standaard.be/cnt/dmf20210712_95854798">
                
                <span data-vr-headline>Geen vijf maar drie weken wachten tussen twee Pfizerprikken</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Prinses Delphine woont viering nationale feestdag bij" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_93453274">

            
            <a href="https://www.standaard.be/cnt/dmf20210712_93453274">
                
                <span data-vr-headline>Prinses Delphine woont viering nationale feestdag bij</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] 89fe2263-d6f3-434c-b3cd-9c95bef652cc -->

    <!--[START-block-widget]  cec6737d-c9fa-4efd-9a2e-f2ce5fbf8573 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] cec6737d-c9fa-4efd-9a2e-f2ce5fbf8573 -->

    <!--[START-block-widget]  92926c15-4331-4eb4-9955-d845c25c4617 -->
    
        <div data-mht-widget="dfp-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 92926c15-4331-4eb4-9955-d845c25c4617 -->

    <!--[START-block-widget]  d7c9b622-53ad-4aaa-82fe-45042b784a0e -->
    
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">        
    
<div class="widget widget-particles  " 
    data-id="d7c9b622-53ad-4aaa-82fe-45042b784a0e"
    data-url="https://www.standaard.be/api/particles/d7c9b622-53ad-4aaa-82fe-45042b784a0e/2/1f2838d4-99ea-49f0-9102-138784c7ea7c?tags=da29bdc4-3743-4b42-8eb9-96074934322c"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] d7c9b622-53ad-4aaa-82fe-45042b784a0e -->

    <!--[START-block-widget]  3952a1cb-2487-466c-95ba-0a33f5e2bd61 -->
     <style>
        .index-module_displayFlex__11h6s {
            background-color: #fff !important;
            border: 1px solid #F2F2F2;
        }
        
.index-module_primary__Ab5bc {
            color: white !important;
            text-decoration: none;
            font-family: "Libre Franklin", Arial, Helvetica, sans-serif;
            display: table;
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
            padding: 0.55rem 1.45rem 0.45rem 1.45rem;
            border-top: 1px solid #575757;
            border-bottom: 2px solid #070707;
            border-radius: 4px;
            font-weight: 500;
            text-transform: uppercase;
            margin-top: 1rem;
            text-align: left;
            font-size: 1em;
            transition: all 250ms ease-in;
            width: auto;
            cursor: pointer;
            min-width: auto !important;
        }
        
.index-module_primary__Ab5bc:hover {
            background: #0A0A0A;
            background-size: contain;
            background-image: url(https://static.standaard.be/Assets/Images_Upload/2020/05/06/bevel_button_black2.jpg);
        }
        
        
        
        .index-module_root__P-3bH {
            stroke: white;
            stroke-width: 2px;
            margin-top: -2px;
            margin-left: 0.25rem;
            margin-right: -0.25rem;
        }
        
        </style>


<!--[END-block-widget] 3952a1cb-2487-466c-95ba-0a33f5e2bd61 -->

    <!--[START-block-widget]  8301cb8c-d5c9-47ea-b956-25d88b185e64 -->
    
        <div data-mht-widget="als-eerste-op-de-hoogte-van-binnenlands-nieuws?">        
    

<script id="suggestions-ca42f777-9953-4e7d-9104-2d6a8c11b097" type="application/json">[]</script>

<div class="communication-widget" 
    data-title="Als eerste op de hoogte van binnenlands nieuws?"
    data-description="Schrijf u in op onze nieuwsbrief en ontvang iedere middag betrouwbare nieuwsupdates."
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-ca42f777-9953-4e7d-9104-2d6a8c11b097"
    data-serv-code="SERV_AC_DS_MIDDAY_UPDATE"
></div>
        </div>
    
<!--[END-block-widget] 8301cb8c-d5c9-47ea-b956-25d88b185e64 -->

    <!--[START-block-widget]  7d38aada-4121-4d81-844a-cb97408c60a3 -->
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De zee heeft geen mooi weer nodig" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_95154272">

    <a href="https://www.standaard.be/cnt/dmf20210712_95154272" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/12/bdfdf198-e31b-11eb-89d4-99599a41acc7_web_scale_0.0739372_0.0739372__.jpg?height=176&width=176&mode=crop&scale=both" alt="De zee heeft geen mooi weer nodig" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De zee heeft geen mooi weer nodig</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Na 20 jaar laten we de Afghanen liever aan hun lot over" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210709_97012467">

    <a href="https://www.standaard.be/cnt/dmf20210709_97012467" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/09/002e43fe-e0e4-11eb-b4c6-06eea81d76e1_web_scale_0.0858738_0.0858738__.jpg?height=176&width=176&mode=crop&scale=both" alt="Na 20 jaar laten we de Afghanen liever aan hun lot over" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Na 20 jaar laten we de Afghanen liever aan hun lot over</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 7d38aada-4121-4d81-844a-cb97408c60a3 -->

    <!--[START-block-widget]  e902992f-3724-4233-9ac3-48e4a8ec7544 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  96f95109-e48d-465b-b147-47aadb63bee5 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  96f95109-e48d-465b-b147-47aadb63bee5 -->    
    
         <!--[START-widgetgroup-widget]  bbcda388-4002-43d1-be78-37e1b946750b -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Een rouwrede om u tegen te zeggen. De beste albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210708_96272735">

    <a href="https://www.standaard.be/cnt/dmf20210708_96272735" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/10/48be9562-dfd9-11eb-9204-ff2b8607d518.jpg?height=176&width=176&mode=crop&scale=both" alt="Een rouwrede om u tegen te zeggen. De beste albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een rouwrede om u tegen te zeggen. De beste albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  bbcda388-4002-43d1-be78-37e1b946750b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] e902992f-3724-4233-9ac3-48e4a8ec7544 -->

    <!--[START-block-widget]  02c0b50d-7bca-45cb-8462-1978a2475f93 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 02c0b50d-7bca-45cb-8462-1978a2475f93 -->

    <!--[START-block-widget]  8d861696-17c9-4b6b-80af-eb2df6d44e62 -->
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 8d861696-17c9-4b6b-80af-eb2df6d44e62 -->

    <!--[START-block-widget]  1c6b3c39-caf7-4c5e-bd27-cae128cbf6ea -->
    
        <div data-mht-widget="dfp|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 1c6b3c39-caf7-4c5e-bd27-cae128cbf6ea -->

    <!--[START-block-widget]  7c4f605a-53f4-4a8b-b403-7edf4da5005c -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ea0f1229-42c7-45a1-a543-d943bbc42232 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  ea0f1229-42c7-45a1-a543-d943bbc42232 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 7c4f605a-53f4-4a8b-b403-7edf4da5005c -->

    <!--[START-block-widget]  215cb1a1-c863-406c-a6e8-708bec2bf9cc -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 215cb1a1-c863-406c-a6e8-708bec2bf9cc -->

    <!--[START-block-widget]  00fe6100-3cc5-47d5-8f7c-e393e787e2aa -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] 00fe6100-3cc5-47d5-8f7c-e393e787e2aa -->

    <!--[START-block-widget]  532be451-09ac-44b4-8bc5-27422901e353 -->
    
        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer binnenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wie is er na vaccinatie het best beschermd?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_97526395">

    <a href="https://www.standaard.be/cnt/dmf20210712_97526395" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/13/b1047bbc-e31e-11eb-8566-95a17cca8364.jpg?height=176&width=176&mode=crop&scale=both" alt="Wie is er na vaccinatie het best beschermd?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wie is er na vaccinatie het best beschermd?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De ‘Coup van Loppem’ van De Wever" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_97525688">

    <a href="https://www.standaard.be/cnt/dmf20210712_97525688" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/13/2412a276-e330-11eb-8566-95a17cca8364.jpg?height=176&width=176&mode=crop&scale=both" alt="De ‘Coup van Loppem’ van De Wever" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De ‘Coup van Loppem’ van De Wever</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Goeiemorgen, bent u al gevaccineerd?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_97526291">

    <a href="https://www.standaard.be/cnt/dmf20210712_97526291" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/13/4b193bda-e314-11eb-8566-95a17cca8364.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Goeiemorgen, bent u al gevaccineerd?’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Goeiemorgen, bent u al gevaccineerd?’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 532be451-09ac-44b4-8bc5-27422901e353 -->

    <!--[START-block-widget]  9aa0ab63-1fcd-47f0-9c02-846a2c3b37a2 -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 9aa0ab63-1fcd-47f0-9c02-846a2c3b37a2 -->

    <!--[START-block-widget]  45fe90c0-3dad-4679-80ec-2bf17a3c9386 -->
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 45fe90c0-3dad-4679-80ec-2bf17a3c9386 -->

    <!--[START-block-widget]  d1e4aaab-2053-45bd-9c83-4902d1a8e1a5 -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  81fb5e3c-8782-4a17-af9b-57f35ad5629e -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Zij verdient 2.400 euro/maand. Haar job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-assistant-office-manager-2400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-assistant-office-manager-2400-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/6a13f012-cd5e-45d2-9e69-c5ed55b1a3b7_d5da939ed8d9d7d7346d4cdef75a833a2bb44c5c.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Zij verdient 2.400 euro/maand. Haar job?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zij verdient 2.400 euro/maand. Haar job?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  81fb5e3c-8782-4a17-af9b-57f35ad5629e -->    
    
         <!--[START-widgetgroup-widget]  da75f86d-0f37-4d03-bc00-7dfda8821b6c -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Terug naar kantoor? Tijd om te onderhandelen!" data-vr-contentbox-url="https://www.jobat.be/nl/art/terug-naar-kantoor-tijd-om-te-onderhandelen?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/terug-naar-kantoor-tijd-om-te-onderhandelen?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/01da16a7-d443-44bb-9b51-58d4d5255a18_e6789cbfe2b49e5429952f3c5f64a48812b48564.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Terug naar kantoor? Tijd om te onderhandelen!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Terug naar kantoor? Tijd om te onderhandelen!</span>
</h1>

                <div class="intro">
                   Een goed gesprek met je baas kan alvast voor goede afspraken zorgen…
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  da75f86d-0f37-4d03-bc00-7dfda8821b6c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d1e4aaab-2053-45bd-9c83-4902d1a8e1a5 -->

    <!--[START-block-widget]  f8f68ffa-9b83-4ab9-9705-1c0d02b9c509 -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] f8f68ffa-9b83-4ab9-9705-1c0d02b9c509 -->

    <!--[START-block-widget]  7383dbbc-4378-49bd-bca2-2facaec44631 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="In de ban van QR-codering" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210628_97718036">

    <a href="https://www.standaard.be/cnt/dmf20210628_97718036" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/03/86888ec2-d82a-11eb-b3fe-0fb39ad46620.jpg?height=176&width=176&mode=crop&scale=both" alt="In de ban van QR-codering" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>In de ban van QR-codering</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Twintigers leiden rush op de beurs" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210701_97614651">

    <a href="https://www.standaard.be/cnt/dmf20210701_97614651" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/02/d3543326-daa2-11eb-a3b0-1d320de4a091.jpg?height=176&width=176&mode=crop&scale=both" alt="Twintigers leiden rush op de beurs" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Twintigers leiden rush op de beurs</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De massa is terug" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210701_97617425">

    <a href="https://www.standaard.be/cnt/dmf20210701_97617425" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/02/a00b59d4-da81-11eb-a3b0-1d320de4a091.jpg?height=176&width=176&mode=crop&scale=both" alt="De massa is terug" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De massa is terug</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom het zo lang duurde voor de rolkoffer werd uitgevonden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210630_97693673">

    <a href="https://www.standaard.be/cnt/dmf20210630_97693673" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/01/75a36fe2-d9c8-11eb-97c1-727dbf86f41c.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom het zo lang duurde voor de rolkoffer werd uitgevonden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom het zo lang duurde voor de rolkoffer werd uitgevonden</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 7383dbbc-4378-49bd-bca2-2facaec44631 -->

    <!--[START-block-widget]  a4eff2ce-16da-4fe3-a7b1-95149d0e8c71 -->
    
        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  643df3b8-bb7e-493d-809c-499de0ab323a -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  643df3b8-bb7e-493d-809c-499de0ab323a -->    
    
         <!--[START-widgetgroup-widget]  f3fa412b-c491-44a6-99ba-a4009a4bd36d -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  f3fa412b-c491-44a6-99ba-a4009a4bd36d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] a4eff2ce-16da-4fe3-a7b1-95149d0e8c71 -->

    <!--[START-block-widget]  78feb48b-d8ad-4bbc-9a6a-8559e9c92227 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b7cf550a-e17c-4498-aa97-d1e2340a8858 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wat doe je best 1 jaar voor je je eerste woning koopt?" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/07/13/wat-doe-je-best-1-jaar-voor-je-je-eerste-woning-koopt/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/07/13/wat-doe-je-best-1-jaar-voor-je-je-eerste-woning-koopt/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kopen-eerste-woning_efa85c181306ed81bd8a857b7abb0a0db8b237d7.jpeg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wat doe je best 1 jaar voor je je eerste woning koopt?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat doe je best 1 jaar voor je je eerste woning koopt?</span>
</h1>

                <div class="intro">
                   Een woning aankopen is een spannende ervaring. Eén waar je best goed op voorbereid bent. Heb je een ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="5 badkamerblunders die je maar beter vermijdt" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/07/12/5-badkamerblunders-die-je-maar-beter-vermijdt/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/07/12/5-badkamerblunders-die-je-maar-beter-vermijdt/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/badkamerblunders-mijden-b_0803c4294bb41f094789d46f5a8bb128320095a3.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 badkamerblunders die je maar beter vermijdt" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>5 badkamerblunders die je maar beter vermijdt</span>
</h1>

                <div class="intro">
                   Je woonst renoveren is een van de meest leuke en creatieve processen waar je in je leven door kan ga...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="7 goedkope upgrades die je huis duurder doen lijken" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/07/10/7-goedkope-upgrades-die-je-huis-duurder-doen-lijken/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/07/10/7-goedkope-upgrades-die-je-huis-duurder-doen-lijken/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/7-goedkope-upgrades-die-je-huis-duurder-doen-lijken1_d62027660fe958f39030d35b721b5d46dbe02f09.jpeg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="7 goedkope upgrades die je huis duurder doen lijken" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>7 goedkope upgrades die je huis duurder doen lijken</span>
</h1>

                <div class="intro">
                   Gigantische woningen, met indrukwekkende keukens en badkamers. Tot in de puntjes afgewerkte ruimtes ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b7cf550a-e17c-4498-aa97-d1e2340a8858 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 78feb48b-d8ad-4bbc-9a6a-8559e9c92227 -->

    <!--[START-block-widget]  7e85784d-a970-42ca-90b7-5e33fcc244e4 -->
    

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    role="article"
    data-vr-contentbox="Hoe gezond is de lucht in uw straat?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20180928_03792000">

    <a href="https://www.standaard.be/cnt/dmf20180928_03792000" target="">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2018/09/28/breaking-kaart-front3.jpg?crop=(111.00,15.00,633.00,276.00)&cropxunits=700&cropyunits=301&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Hoe gezond is de lucht in uw straat?" width="352" height="176">

        <div class="article__body" >
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe gezond is de lucht in uw straat?</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
<!--[END-block-widget] 7e85784d-a970-42ca-90b7-5e33fcc244e4 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  a77e8d80-3f17-4aa3-8e47-ed33b4884a5f -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Grondwet als vodje papier" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_94606835">

    <a href="https://www.standaard.be/cnt/dmf20210712_94606835" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/12/4f4cb9bc-e255-11eb-8e81-832ad0ca449a.jpg?height=176&width=176&mode=crop&scale=both" alt="De Grondwet als vodje papier" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Grondwet als vodje papier</span>
</h1>

                <div class="intro">
                   Een nieuwe staatshervorming buiten of binnen de Grondwet: het maakt geen verschil. De N-VA moet onde...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wie is er na vaccinatie het best beschermd?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_97526395">

    <a href="https://www.standaard.be/cnt/dmf20210712_97526395" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/13/b1047bbc-e31e-11eb-8566-95a17cca8364.jpg?height=176&width=176&mode=crop&scale=both" alt="Wie is er na vaccinatie het best beschermd?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wie is er na vaccinatie het best beschermd?</span>
</h1>

                <div class="intro">
                   De covid-vaccins werken prima, maar niet perfect. Hoe goed je beschermd bent, is te voorspellen aan ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De ‘Coup van Loppem’ van De Wever" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_97525688">

    <a href="https://www.standaard.be/cnt/dmf20210712_97525688" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/13/2412a276-e330-11eb-8566-95a17cca8364.jpg?height=176&width=176&mode=crop&scale=both" alt="De ‘Coup van Loppem’ van De Wever" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De ‘Coup van Loppem’ van De Wever</span>
</h1>

                <div class="intro">
                   Bart De Wever wil de grondwet passeren om een nieuwe staatshervorming mogelijk te maken. Dat kan, ma...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Christian Sanon: hoofdverdachte bij presidenti&#235;le moord Ha&#239;ti" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210712_94606224">

    <a href="https://www.standaard.be/cnt/dmf20210712_94606224" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/07/12/bb44e846-e2fb-11eb-8566-95a17cca8364.jpg?height=176&width=176&mode=crop&scale=both" alt="Christian Sanon: hoofdverdachte bij presidentiële moord Haïti" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Christian Sanon: hoofdverdachte bij presidentiële moord Haïti</span>
</h1>

                <div class="intro">
                   De Haïtiaans-Amerikaanse arts Christian Sanon is volgens Haïtiaanse autoriteiten een spilfiguur bij ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] a77e8d80-3f17-4aa3-8e47-ed33b4884a5f -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  accb9ad7-c5d1-4b00-b00b-ac6305eda25d -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] accb9ad7-c5d1-4b00-b00b-ac6305eda25d -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210713T080042" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210713T080042" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210713T080042" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210713T080042" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210713T080042" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210713T080042" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210713T080042" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210713T080042" type="module"></script>
</body>
</html>