

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Mark Cavendish wint laatste rit in Baloise Belgium Tour, ein... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210613_94812581" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210613_94812581" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210613_94812581" />
    <meta name="cXenseParse:mhu-article_author" content="Laurens Van Heuverswijn" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="sport-front" />    
    <meta name="cXenseParse:mhu-article_tag" content="sport-front" />    
    <meta name="cXenseParse:mhu-article_tag" content="wielrennen" />    
    <meta name="cXenseParse:mhu-article_tag" content="remco-evenepoel" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210613_94812581" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport" />    
    <meta name="description" content="Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar...." />    
    <meta name="keywords" content="sport_front, Wielrennen, Remco Evenepoel" />    
    <meta name="news_keywords" content="sport_front, Wielrennen, Remco Evenepoel" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar...." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210613_94812581" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210613_94812581" />    
    <meta property="article:modified_time" content="2021-06-13T13:12:04.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Sport" />    
    <meta property="article:tag" content="sport_front" />    
    <meta property="article:tag" content="Wielrennen" />    
    <meta property="article:tag" content="Remco Evenepoel" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar...." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210613_94812581" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20210609T084128'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210609T084128" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210609T084128" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210609T084128"
        data-pagetype='detail' data-section='8f693cea-dba8-46e4-8575-807d1dc2bcb7' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='sport-front' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210609T084128" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210609T084128" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210613_94812581"
      },
      "headline": "Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-06-13T15:12:04+02:00",
      "dateModified": "2021-06-13T15:12:04+02:00",
      "author": {
        "@type": "Person",
        "name": "Laurens Van Heuverswijn"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar. Voor Evenepoel is het de tweede eindzege in de Baloise Belgium Tour."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-06-13T14:26:24.0400730Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210613_94812581"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210609T084128" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210609T084128'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/ek2021" target ="_parent">
                        EK voetbal
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 1368a762-efd6-476d-ac29-a1a800ba312e -->
<!-- MntPageTemplateInstanceId: aefec77a-9fa2-4652-9c3f-a1a800ba312e -->
<!-- PublishedPageId: 6d28338c-c591-49f2-96d8-0d898b242b14 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  dae5a014-d613-4963-ae81-05d807562a99 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] dae5a014-d613-4963-ae81-05d807562a99 -->

    <!--[START-block-widget]  c995e7c6-5b7c-4fdb-b9b5-f6615ad89af4 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] c995e7c6-5b7c-4fdb-b9b5-f6615ad89af4 -->

    <!--[START-block-widget]  f8121357-7698-40ba-b97a-c6a3aa62248c -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] f8121357-7698-40ba-b97a-c6a3aa62248c -->

    <!--[START-block-widget]  b2b4b235-f98b-4edd-bfca-5f6435ece0b4 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-06-13 15:12+02:00" class="blend-in">Vandaag om 15:12</time>

                
                        door <span>Laurens Van Heuverswijn</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] b2b4b235-f98b-4edd-bfca-5f6435ece0b4 -->

    <!--[START-block-widget]  4c51cfbe-bf55-4be6-a1f9-135c197bd9ca -->
    
<!--[END-block-widget] 4c51cfbe-bf55-4be6-a1f9-135c197bd9ca -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  90dbe005-bc8d-4ac1-ab90-333f76c80fc5 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar. Voor Evenepoel is het de tweede eindzege in de Baloise Belgium Tour."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210613_94812581"
     data-article-title="Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210613_94812581"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210613_94812581"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Mark Cavendish wint laatste rit in Baloise Belgium Tour%2C eindzege voor Remco Evenepoel"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210613_94812581" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210613_94812581"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel">
        
        <figcaption>
            Mark Cavendish en Remco Evenepoel vieren hun overwinning. 
            
            <span class="article-picture-credits">Foto:
                BELGA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" >
        
        <div class="intro">
            <P>Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar. Voor Evenepoel is het de tweede eindzege in de Baloise Belgium Tour.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>De laatste etappe was vlak, met enkele lokale ronden bij het Limburgse Beringen. Vijf leiders trokken in de aanval: Ryan Kamp (Pauwels Sauzen - Bingoal), Cyril Lemoine (B&B Hotels p/b KTM), Corné van Kessel (Intermarché - Wanty - Gobert Matériaux), Jordy Bouts en Piotr Havik (BEAT Cycling). Lemoine mocht zelfs even virtueel in het blauw, maar nadien trok Deceuninck-Quick Step de voorsprong van de vluchters wat terug.</P><P>In de lokale ronden ging het tempo bij de sprintersploegen behoorlijk de hoogte in, waardoor de vijf vluchters snel gegrepen werden. De kroniek van een aangekondigde sprint, dus.</P><P>In de sprint was Mark Cavendish sneller dan Tim Merlier na een hectische sprint, terwijl Caleb Ewan in de laatste kilometer zijn lead-out kwijt geraakte en zo niet kon meedoen voor een drie op drie. De Brit was nadien bijzonder gelukkig en vierde uitgebreid met zijn teammakkers. Het werd een dubbele zege voor The Wolfpack, want naast Cavendish won Remco Evenepoel het eindklassement.</P>
    </div>

    
</article>
<!--[END-block-widget] 90dbe005-bc8d-4ac1-ab90-333f76c80fc5 -->

    <!--[START-block-widget]  0c5927ad-c902-45b2-b3fc-853709ed71bc -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0c5927ad-c902-45b2-b3fc-853709ed71bc -->

    <!--[START-block-widget]  3c2e4a01-7377-42bc-8972-a93a88787dad -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 3c2e4a01-7377-42bc-8972-a93a88787dad -->

    <!--[START-block-widget]  ef6ea4b6-afc5-4216-8fc7-92fc613f5595 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] ef6ea4b6-afc5-4216-8fc7-92fc613f5595 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  94cccdb1-1c4f-4f84-9b23-7530a3cc97ed -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 94cccdb1-1c4f-4f84-9b23-7530a3cc97ed -->

    <!--[START-block-widget]  6c3d4fc6-357e-4109-9256-54dace0af146 -->
    
<!--[END-block-widget] 6c3d4fc6-357e-4109-9256-54dace0af146 -->

    <!--[START-block-widget]  d359d4ad-c444-4aba-a114-ddb2f5d9b7e1 -->
    
<!--[END-block-widget] d359d4ad-c444-4aba-a114-ddb2f5d9b7e1 -->

    <!--[START-block-widget]  a31b3d29-571f-4a96-8d5b-506fd2915cdb -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/wielrennen" class="tag" data-tagid="d46beb89-1f30-4645-bd90-ab4e033cdcf9" data-tagname="Wielrennen">
                Wielrennen
            </a>
            ,
            <a href="https://www.standaard.be/tag/remco-evenepoel" class="tag" data-tagid="eea1a6a1-7e85-4c57-979e-e8e7e8c714ef" data-tagname="Remco Evenepoel">
                Remco Evenepoel
            </a>
            
     </p>

</div>

<!--[END-block-widget] a31b3d29-571f-4a96-8d5b-506fd2915cdb -->

    <!--[START-block-widget]  d8023ec3-7b2a-4c74-abe5-dd18e5b246e4 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/06/13/892f4b4c-cc46-11eb-be06-7a669bbf6a0b_web_scale_0.0718391_0.0718391__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Mark Cavendish (Deceuninck-Quick Step) heeft de slotrit in de Baloise Belgium Tour gewonnen. De leidersplaats van Remco Evenepoel kwam niet meer in gevaar. Voor Evenepoel is het de tweede eindzege in de Baloise Belgium Tour."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210613_94812581"
     data-article-title="Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210613_94812581?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210613_94812581?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Mark Cavendish wint laatste rit in Baloise Belgium Tour%2C eindzege voor Remco Evenepoel"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210613_94812581" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210613_94812581%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] d8023ec3-7b2a-4c74-abe5-dd18e5b246e4 -->

    <!--[START-block-widget]  7724fa47-71eb-4ec2-be3a-e2d08a7abfe1 -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Volg alle updates in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] 7724fa47-71eb-4ec2-be3a-e2d08a7abfe1 -->

    <!--[START-block-widget]  6820148b-a9f0-41e8-bf88-070fc845b8c8 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 6820148b-a9f0-41e8-bf88-070fc845b8c8 -->

    <!--[START-block-widget]  a3a84d06-b852-46bb-9ee3-8812bade5c6d -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] a3a84d06-b852-46bb-9ee3-8812bade5c6d -->

    <!--[START-block-widget]  3384b18d-dd5d-443a-bc4e-0617ae59592c -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_95138645" >
                    
                            <time datetime="2021-06-13 16:05">Vandaag om 16:05</time>
                    
                    
                    G7-landen beloven miljard vaccindosissen voor armere landen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_94845907" >
                    
                            <time datetime="2021-06-13 15:27">Vandaag om 15:27</time>
                    
                    
                    Biden komt vanavond aan in Brussel: dit staat op de planning
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_94041905" >
                    
                            <time datetime="2021-06-13 13:12">Vandaag om 13:12</time>
                    
                    
                    Opnieuw drugslab voor aanmaak van amfetamines in Limburg ontdekt
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_94050291" >
                    
                            <time datetime="2021-06-13 12:34">Vandaag om 12:34</time>
                    
                    
                    ‘Bloedonderzoek op grote schaal moet duidelijkheid verschaffen over PFOS’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-06-13 11:29">Vandaag om 11:29</time>
                    
                    
                    Coronablog | Beke: ‘België snelst vaccinerende land van de EU’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_92769182" >
                    
                            <time datetime="2021-06-13 09:33">Vandaag om 09:33</time>
                    
                    
                    Brand in Gentse haven veroorzaakt geurhinder
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_92397669" >
                    
                            <time datetime="2021-06-13 08:29">Vandaag om 08:29</time>
                    
                    
                    Aantal dagelijkse besmettingen duikt onder de duizend
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_92311067" >
                    
                            <time datetime="2021-06-13 08:26">Vandaag om 08:26</time>
                    
                    
                    Achtjarige jongen verdrinkt in Erpe-Mere tijdens wedstrijd Rode Duivels
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210601_91926930" >
                    
                            <time datetime="2021-06-13 06:58">Vandaag om 06:58</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - juni 2021
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_95427010" >
                    
                            <time datetime="2021-06-12 16:37">Gisteren om 16:37</time>
                    
                    
                    Antwerpen opnieuw geplaagd door mysterieuze stank, oorzaak nog onbekend
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93989010" >
                    
                            <time datetime="2021-06-13 14:30">Vandaag om 14:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vier vrouwen in plezierbootje balanceren gevaarlijk op rand van dam
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_94909772" >
                    
                            <time datetime="2021-06-13 14:05">Vandaag om 14:05</time>
                    
                    
                    Britse Queen ontmoette 13 Amerikaanse presidenten
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93953790" >
                    
                            <time datetime="2021-06-13 12:54">Vandaag om 12:54</time>
                    
                    
                    Biden viert ochtendmis in Cornwall
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93262369" >
                    
                            <time datetime="2021-06-13 11:01">Vandaag om 11:01</time>
                    
                    
                    Sportvliegtuigje ‘op weg naar familie in Vlaanderen’ stort neer: 3 doden
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93239824" >
                    
                            <time datetime="2021-06-13 10:59">Vandaag om 10:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Canadese kajakkers redden elandkalfje uit kolkende rivier
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_92113149" >
                    
                            <time datetime="2021-06-13 07:23">Vandaag om 07:23</time>
                    
                    
                    G7 buigt zicht zondag over klimaatproblematiek
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_97547587" >
                    
                            <time datetime="2021-06-12 23:02">Gisteren om 23:02</time>
                    
                    
                    G7 wil invloed China beperken met infrastructuurplan voor ontwikkelingslanden 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_97004233" >
                    
                            <time datetime="2021-06-12 21:09">Gisteren om 21:09</time>
                    
                    
                    Functionarissen bestraft na dodelijke loopwedstrijd in China
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_96592676" >
                    
                            <time datetime="2021-06-12 20:18">Gisteren om 20:18</time>
                    
                    
                    Ruimtereis met Jeff Bezos weg voor 28 miljoen dollar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210531_94371897" >
                    
                            <time datetime="2021-06-13 16:16">Vandaag om 16:16</time>
                    
                    
                    EK 2021 liveblog | Raheem Sterling zet de 1-0 op het scorebord voor Engeland
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93874916" >
                    
                            <time datetime="2021-06-13 16:12">Vandaag om 16:12</time>
                    
                    
                    Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_94934712" >
                    
                            <time datetime="2021-06-13 15:32">Vandaag om 15:32</time>
                    
                    
                    Nina Derwael pakt tweede gouden medaille op wereldbeker
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_94812581" >
                    
                            <time datetime="2021-06-13 15:12">Vandaag om 15:12</time>
                    
                    
                    Mark Cavendish wint laatste rit in Baloise Belgium Tour, eindzege voor Remco Evenepoel
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93680053" >
                    
                            <time datetime="2021-06-13 12:10">Vandaag om 12:10</time>
                    
                    
                    Red Panthers veroveren bronzen medaille op het EK hockey
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93655668" >
                    
                            <time datetime="2021-06-13 12:08">Vandaag om 12:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Lukaku draagt goals op aan ploegmaat Eriksen: ‘Er zijn tranen gevloeid’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_93630960" >
                    
                            <time datetime="2021-06-13 12:03">Vandaag om 12:03</time>
                    
                    
                    Yellow Tigers gaan met 3-0 onderuit tegen Turkije
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210613_92768209" >
                    
                            <time datetime="2021-06-13 10:00">Vandaag om 10:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Deense en Finse voetbalfans laten samen ‘Christian Eriksen’ door stadion galmen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_96170590" >
                    
                            <time datetime="2021-06-12 23:31">Gisteren om 23:31</time>
                    
                    
                    Deense sterspeler Christian Eriksen gereanimeerd op het veld, maar bij bewustzijn en kan praten
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_97463111" >
                    
                            <time datetime="2021-06-12 23:25">Gisteren om 23:25</time>
                    
                    
                    Einde toernooi voor Timothy Castagne na oogkasbreuk
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_97519068" >
                    
                            <time datetime="2021-06-12 23:04">Gisteren om 23:04</time>
                    
                    
                    Dodelijk efficiënte Lukaku bezorgt Duivels droomstart
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_97137409" >
                    
                            <time datetime="2021-06-12 21:46">Gisteren om 21:46</time>
                    
                    
                    Finland klopt Denemarken in wedstrijd die om de verkeerde reden herinnerd zal worden
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_95853274" >
                    
                            <time datetime="2021-06-12 18:15">Gisteren om 18:15</time>
                    
                    
                    Rigoberto Uran wint tijdrit, Richard Carapaz blijft leider in Ronde van Zwitserland
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_95504408" >
                    
                            <time datetime="2021-06-12 17:20">Gisteren om 17:20</time>
                    
                    
                    Tsjechische Barbora Krejcikova wint Roland Garros
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_95410097" >
                    
                            <time datetime="2021-06-12 16:58">Gisteren om 16:58</time>
                    
                    
                    Zwitserland ziet winning goal afgekeurd door VAR en blijft steken op gelijkspel tegen Wales
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_95250355" >
                    
                            <time datetime="2021-06-12 16:30">Gisteren om 16:30</time>
                    
                    
                    Domper vlak voor EK: uitwuifwedstrijd Belgian Cats afgelast omwille van coronabesmetting
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210612_95190180" >
                    
                            <time datetime="2021-06-12 16:24">Gisteren om 16:24</time>
                    
                    
                    Tadej Pogacar loodst Diego Ulissi naar ritzege in Ronde van Slovenië
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 3384b18d-dd5d-443a-bc4e-0617ae59592c -->

    <!--[START-block-widget]  fc4f75f4-591c-4a58-8e39-a06aa58616ce -->
    
        <div data-mht-widget="gam-|-webshop">        
    
<div id="ad_webshop-b5" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fc4f75f4-591c-4a58-8e39-a06aa58616ce -->

    <!--[START-block-widget]  e3251451-50b5-400e-97ea-6de75dc9ce4f -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] e3251451-50b5-400e-97ea-6de75dc9ce4f -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  eb3f4dc6-7594-4ae4-9d37-c9d6c2ac3ed2 -->
    
        <div data-mht-widget="gam-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] eb3f4dc6-7594-4ae4-9d37-c9d6c2ac3ed2 -->

    <!--[START-block-widget]  58b72d1b-a06f-4fdb-a83c-f041d9fe5d68 -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] 58b72d1b-a06f-4fdb-a83c-f041d9fe5d68 -->

    <!--[START-block-widget]  5f62d0cd-9990-46f3-94a5-3299d05805c9 -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 5f62d0cd-9990-46f3-94a5-3299d05805c9 -->

    <!--[START-block-widget]  7e32f445-41b1-45a2-a2bb-e13c4253b289 -->
    
        <div data-mht-widget="list-|-sport-plus-meest-gelezen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 7e32f445-41b1-45a2-a2bb-e13c4253b289 -->

    <!--[START-block-widget]  432d533a-9b94-4642-a9eb-f89c4a6a1d42 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 432d533a-9b94-4642-a9eb-f89c4a6a1d42 -->

    <!--[START-block-widget]  ce21e11a-4704-4277-a749-e33d8f7f01ff -->
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bentoniet redt rampgebied" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210611_97750988">

    <a href="https://www.standaard.be/cnt/dmf20210611_97750988" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/12/bb9596e4-cac6-11eb-b0f0-4b3fbc2c5764.jpg?height=176&width=176&mode=crop&scale=both" alt="Bentoniet redt rampgebied" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bentoniet redt rampgebied</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Miljarden voor medicijn dat misschien niet werkt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210610_97514141">

    <a href="https://www.standaard.be/cnt/dmf20210610_97514141" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/11/93aaafd2-ca2d-11eb-bde1-e3e1f3a472d7.jpg?height=176&width=176&mode=crop&scale=both" alt="Miljarden voor medicijn dat misschien niet werkt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Miljarden voor medicijn dat misschien niet werkt</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De (voor)laatste dans van de Duivels? Neen, toch niet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210610_97759103">

    <a href="https://www.standaard.be/cnt/dmf20210610_97759103" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/11/haza.jpg?height=176&width=176&mode=crop&scale=both" alt="De (voor)laatste dans van de Duivels? Neen, toch niet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De (voor)laatste dans van de Duivels? Neen, toch niet</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het mooie aan zo’n eindtoernooi? Verwacht het onverwachte" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210609_97645390">

    <a href="https://www.standaard.be/cnt/dmf20210609_97645390" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/10/a8d74ef4-c962-11eb-8658-0a9cc9cb8194.jpg?height=176&width=176&mode=crop&scale=both" alt="Het mooie aan zo’n eindtoernooi? Verwacht het onverwachte" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het mooie aan zo’n eindtoernooi? Verwacht het onverwachte</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] ce21e11a-4704-4277-a749-e33d8f7f01ff -->

    <!--[START-block-widget]  e44f14a5-69c8-49ea-9c60-8542a02d1c23 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] e44f14a5-69c8-49ea-9c60-8542a02d1c23 -->

    <!--[START-block-widget]  abc6ffa7-405a-46df-a2f4-53150d9f8767 -->
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210613_93874916">

    <a href="https://www.standaard.be/cnt/dmf20210613_93874916" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/e7f51232-cc33-11eb-85ba-349040e52879_web_scale_0.1358696_0.1358696__.jpg?height=176&width=176&mode=crop&scale=both" alt="Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”</span>
</h1>

                <div class="intro">
                   De Deense teamarts Morten Boesen kon zondag op een persconferentie in Kopenhagen weinig extra inform...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Nina Derwael pakt tweede gouden medaille op wereldbeker" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210613_94934712">

    <a href="https://www.standaard.be/cnt/dmf20210613_94934712" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/5c1d3f66-cc4a-11eb-be06-7a669bbf6a0b_web_scale_0.1428571_0.1428571__.jpg?height=176&width=176&mode=crop&scale=both" alt="Nina Derwael pakt tweede gouden medaille op wereldbeker" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Nina Derwael pakt tweede gouden medaille op wereldbeker</span>
</h1>

                <div class="intro">
                   Na goud aan de brug met ongelijke leggers was Nina Derwael zondag ook de beste op de balk tijdens de...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Red Panthers veroveren bronzen medaille op het EK hockey" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210613_93680053">

    <a href="https://www.standaard.be/cnt/dmf20210613_93680053" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/36c7bb26-cac7-11eb-97e6-a4ae67d62d8b_web_scale_0.0854153_0.0854153__.jpg?height=176&width=176&mode=crop&scale=both" alt="Red Panthers veroveren bronzen medaille op het EK hockey" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Red Panthers veroveren bronzen medaille op het EK hockey</span>
</h1>

                <div class="intro">
                   De Belgische hockeyvrouwen (FIH 10) hebben zondag de bronzen medaille behaald op het EK in het Neder...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] abc6ffa7-405a-46df-a2f4-53150d9f8767 -->

    <!--[START-block-widget]  404c3507-c8e0-4710-88fd-b172f3dc8871 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 404c3507-c8e0-4710-88fd-b172f3dc8871 -->

    <!--[START-block-widget]  2b1f9fbf-bfa3-4ed2-a900-c7a0f06a3194 -->
    
        <div data-mht-widget="cross-|-sportwereld">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h5 class="widget__header padder--y0"><a href="//www.nieuwsblad.be/sportwereld/?utm_source=standaard&utm_campaign=crosspromosw&utm_medium=logo"><i class="brand--sportwereld brand--small" target="_blank">Voetbal</i></a></h5>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Ex-wereldkampioen motorcross Jeffrey Herlings was half uur verlamd na val: “Ik kan amper beschrijven hoe vreselijk dat was”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200923_97688179?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw">

    <a href="https://www.nieuwsblad.be/cnt/dmf20200923_97688179?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/624a59aa-fde2-11ea-9d36-778c5fa22b9c_web_scale_0.6269593_0.6269592___640cd6c1efc0a6b971d518fda693820e762adf65.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Ex-wereldkampioen motorcross Jeffrey Herlings was half uur verlamd na val: “Ik kan amper beschrijven hoe vreselijk dat was”" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Ex-wereldkampioen motorcross Jeffrey Herlings was half uur verlamd na val: “Ik kan amper beschrijven hoe vreselijk dat was”</span>
</h1>

                <div class="intro">
                   <P>De Nederlandse motorcrosser Jeffrey Herlings heeft onthuld dat hij een half uur verlamd is gewees...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dylan Groenewegen zoekt contact met Fabio Jakobsen: “Hij is er nog steeds helemaal kapot van”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200810_97664113?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw">

    <a href="https://www.nieuwsblad.be/cnt/dmf20200810_97664113?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/71d5bade-db20-11ea-8ce7-7962f293537a_web_scale_0.0771605_0.0771605___efac278025d2324998b6c9a1dc8831437fa19ae2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dylan Groenewegen zoekt contact met Fabio Jakobsen: “Hij is er nog steeds helemaal kapot van”" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dylan Groenewegen zoekt contact met Fabio Jakobsen: “Hij is er nog steeds helemaal kapot van”</span>
</h1>

                <div class="intro">
                   <P>Dylan Groenewegen wil graag contact met Fabio Jakobsen. Dat zegt Richard Plugge, teammanager van ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        </b>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] 2b1f9fbf-bfa3-4ed2-a900-c7a0f06a3194 -->

    <!--[START-block-widget]  b1b0eb8a-8049-45ec-9d8d-b7e2a2a5a016 -->
    
        <div data-mht-widget="gam-|-webshop-4">        
    
<div id="ad_webshop-b4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] b1b0eb8a-8049-45ec-9d8d-b7e2a2a5a016 -->

    <!--[START-block-widget]  f48d248a-f3bd-4449-b879-adf1ae7a7a0a -->
    <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<div class="widget">
<div class="overflow--x">
 <iframe src="https://meteo1.standaard.be/module/onelocationsearch?ShowSearch=true&StartDate=2012-06-01&Days=3&location=hasselt&url=https://www.standaard.be/het-weer" width="350" height="150" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->



<!--[END-block-widget] f48d248a-f3bd-4449-b879-adf1ae7a7a0a -->

    <!--[START-block-widget]  cf39a2aa-177a-4ba3-a4b8-ea21252daa64 -->
    
        <div data-mht-widget="list-|-nieuws-algemeen">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/nieuws/chronologisch">Nieuws</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="EK 2021 liveblog | Raheem Sterling zet de 1-0 op het scorebord voor Engeland" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210531_94371897">

    <a href="https://www.standaard.be/cnt/dmf20210531_94371897" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/c99b2088-cc51-11eb-be06-7a669bbf6a0b_web_scale_0.2440513_0.2440513__.jpg?height=176&width=176&mode=crop&scale=both" alt="EK 2021 liveblog | Raheem Sterling zet de 1-0 op het scorebord voor Engeland" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>EK 2021 liveblog | Raheem Sterling zet de 1-0 op het scorebord voor Engeland</span>
</h1>

                <div class="intro">
                   Volg hier alle nieuws over het Europees Kampioenschap voetbal 2021 en onze Rode Duivels.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210613_93874916">

    <a href="https://www.standaard.be/cnt/dmf20210613_93874916" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/e7f51232-cc33-11eb-85ba-349040e52879_web_scale_0.1358696_0.1358696__.jpg?height=176&width=176&mode=crop&scale=both" alt="Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Deense teamarts heeft geen verklaring voor hartfalen Eriksen: “Zijn tests waren goed”</span>
</h1>

                <div class="intro">
                   De Deense teamarts Morten Boesen kon zondag op een persconferentie in Kopenhagen weinig extra inform...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="G7-landen beloven miljard vaccindosissen voor armere landen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210613_95138645">

    <a href="https://www.standaard.be/cnt/dmf20210613_95138645" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/13/4746a10c-cc51-11eb-85ba-349040e52879_web_scale_0.0727141_0.0727141__.jpg?height=176&width=176&mode=crop&scale=both" alt="G7-landen beloven miljard vaccindosissen voor armere landen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>G7-landen beloven miljard vaccindosissen voor armere landen</span>
</h1>

                <div class="intro">
                   De G7-landen beloven een miljard dosissen van het coronavaccin te verdelen in armere landen, om mee ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] cf39a2aa-177a-4ba3-a4b8-ea21252daa64 -->

    <!--[START-block-widget]  bba3f909-9293-4995-a0d9-a1592101f4cd -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] bba3f909-9293-4995-a0d9-a1592101f4cd -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  9a9eb27c-7060-4989-84ba-611ca7b3da54 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Bentoniet redt rampgebied" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210611_97750988">

    <a href="https://www.standaard.be/cnt/dmf20210611_97750988" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/12/bb9596e4-cac6-11eb-b0f0-4b3fbc2c5764.jpg?height=176&width=176&mode=crop&scale=both" alt="Bentoniet redt rampgebied" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Bentoniet redt rampgebied</span>
</h1>

                <div class="intro">
                   Het was al niet Wim De Vilders prettigste werkdag ­geweest (in dit middag­journaal had hij al afsche...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Miljarden voor medicijn dat misschien niet werkt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210610_97514141">

    <a href="https://www.standaard.be/cnt/dmf20210610_97514141" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/11/93aaafd2-ca2d-11eb-bde1-e3e1f3a472d7.jpg?height=176&width=176&mode=crop&scale=both" alt="Miljarden voor medicijn dat misschien niet werkt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Miljarden voor medicijn dat misschien niet werkt</span>
</h1>

                <div class="intro">
                   Amerikaanse verzekeraars vrezen miljarden te moeten ophoesten voor een medicijn dat misschien nauwel...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De (voor)laatste dans van de Duivels? Neen, toch niet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210610_97759103">

    <a href="https://www.standaard.be/cnt/dmf20210610_97759103" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/11/haza.jpg?height=176&width=176&mode=crop&scale=both" alt="De (voor)laatste dans van de Duivels? Neen, toch niet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De (voor)laatste dans van de Duivels? Neen, toch niet</span>
</h1>

                <div class="intro">
                   Volgens pessimisten is dit het EK van de laatste kans voor deze gouden generatie. Of toch zeker het ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het mooie aan zo’n eindtoernooi? Verwacht het onverwachte" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210609_97645390">

    <a href="https://www.standaard.be/cnt/dmf20210609_97645390" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/06/10/a8d74ef4-c962-11eb-8658-0a9cc9cb8194.jpg?height=176&width=176&mode=crop&scale=both" alt="Het mooie aan zo’n eindtoernooi? Verwacht het onverwachte" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het mooie aan zo’n eindtoernooi? Verwacht het onverwachte</span>
</h1>

                <div class="intro">
                   Grote toernooien zoals EK of WK’s leveren vaak grote verrassingen op. Wie zijn de favorieten voor di...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 9a9eb27c-7060-4989-84ba-611ca7b3da54 -->

    <!--[START-block-widget]  58a57f1c-a7ed-42df-a88c-3f406afd822b -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 58a57f1c-a7ed-42df-a88c-3f406afd822b -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  d4622196-6b6f-457e-a7f6-3a725776a6f1 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] d4622196-6b6f-457e-a7f6-3a725776a6f1 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210609T084128" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210609T084128" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210609T084128" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210609T084128" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210609T084128" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210609T084128" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210609T084128" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210609T084128" type="module"></script>
</body>
</html>