

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Deze wapens nam voortvluchtige militair mee uit kazerne - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210519_94390051" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210519_94390051" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210519_94390051" />
    <meta name="cXenseParse:mhu-article_author" content="Tom Sonck" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="defensie" />    
    <meta name="cXenseParse:mhu-article_tag" content="defensie" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210519_94390051" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="J&#252;rgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoe..." />    
    <meta name="keywords" content="Defensie" />    
    <meta name="news_keywords" content="Defensie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="J&#252;rgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoe..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Deze wapens nam voortvluchtige militair mee uit kazerne" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210519_94390051" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210519_94390051" />    
    <meta property="article:modified_time" content="2021-05-19T12:02:55.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Defensie" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="J&#252;rgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoe..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg" />    
    <meta property="og:image:height" content="606" />    
    <meta property="og:image:width" content="822" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Deze wapens nam voortvluchtige militair mee uit kazerne" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210519_94390051" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"Tom Sonck",article_bodycharcount:616,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown/deze wapens nam voortvluchtige militair mee uit kazerne",article_cimpage_free:"binnenland/unknown/deze wapens nam voortvluchtige militair mee uit kazerne",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210519_94390051",article_introcharcount:428,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"defensie",article_paper:2,article_publicationdate:"20210519",article_publicationtime:"14:02",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["defensie"],article_title:"Deze wapens nam voortvluchtige militair mee uit kazerne",article_type:"flash",article_externalid:"25593610-b89a-11eb-a86e-9481932dde07",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20210519_94390051&papercode=standaard",page_maintag:"defensie",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_adv_sectiontree:"ds-live/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/ds-mobile/homepage|ds-live/ds-mobile/breakingnewsblocks",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20210519T134247",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","paywall_bypassPaywallForBots","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown/deze wapens nam voortvluchtige militair mee uit kazerne"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]],'articlerectangle':[[300,250]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MjE0MzA5NjcsImV4cCI6MTYyMTQzODE2NywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.EWnE_Hzr74bzDUtl0B6C97ARk54NDZQYZf-vZMYYKOe0Hu73n120Cy2OWQLN2dET-ej7n9csWaGseF71Jw6m6A5oEL0SySRNrUrZSGwY_FcEH1ewq5QUcgZdMII6rkGQypAvUHbM8_NhCcS3VAUBnfKT74fm6ZSATIOVVwyuxtxpk2vgYqTZTzKr8K-wGPvam2p_bHnuhcmTzwN49azITVO3ppWHN0SMK1MHBdBXtvVnAUgLN0Syc_ptndJDkBhfDd97UrW_J28ykb_UMHGiCscdZxw7S5scCOZLOND2BXg1DN6EqudeHgmeB_fOFg6KZ53ipT6a0ZrYnE_0hYd0iQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20210519T134247'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210519T134247" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210519T134247" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210519T134247"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='defensie' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210519T134247" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210519T134247" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210519_94390051"
      },
      "headline": "Deze wapens nam voortvluchtige militair mee uit kazerne",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-05-19T14:02:55+02:00",
      "dateModified": "2021-05-19T14:02:55+02:00",
      "author": {
        "@type": "Person",
        "name": "Tom Sonck"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Jürgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoefening ­organiseerde bij het leger. De vier raketwerpers die hij had meegenomen zijn al teruggevonden, maar het FN P90 machinepistool en het 5.7 pistool dat hij ook bij zou hebben niet. Allicht heeft hij die nog altijd bij zich, met verschillende laders met munitie."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-05-19T13:39:52.7374156Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210519_94390051"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210519T134247" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210519T134247'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: e13c92fb-801b-4cd1-aab0-aa150072501f -->
<!-- MntPageTemplateInstanceId: 47577fd5-3b6b-4a71-834a-aa150072501f -->
<!-- PublishedPageId: 1e5d3125-1868-4468-9e85-035a7e50b2ba -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  8d804932-32c0-437f-a184-7e9676aaaa0d -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 8d804932-32c0-437f-a184-7e9676aaaa0d -->

    <!--[START-block-widget]  3ea74c0d-8127-4ecd-a514-73d1d848bda1 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 3ea74c0d-8127-4ecd-a514-73d1d848bda1 -->

    <!--[START-block-widget]  19474d8b-e6e7-49a4-8000-e7b0031991e1 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 19474d8b-e6e7-49a4-8000-e7b0031991e1 -->

    <!--[START-block-widget]  9ccd9e8b-5b66-4dfc-9492-254f61e6af7d -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Deze wapens nam voortvluchtige militair mee uit kazerne</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-05-19 14:02+02:00" class="blend-in">Vandaag om 14:02</time>

                
                door 

                <a href="https://www.standaard.be/auteur/tom-sonck" rel="author">Tom Sonck</a>
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 9ccd9e8b-5b66-4dfc-9492-254f61e6af7d -->

    <!--[START-block-widget]  9f5802fd-ef64-4ddc-9503-40c9d6422463 -->
    
<!--[END-block-widget] 9f5802fd-ef64-4ddc-9503-40c9d6422463 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  a7b5e108-17ef-45fa-9acb-223988e2f241 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg"
     data-article-photosetcount="0"
     data-article-intro="J&#252;rgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoefening &#173;organiseerde bij het leger. De vier raketwerpers die hij had meegenomen zijn al teruggevonden, maar het FN P90 machinepistool en het 5.7 pistool dat hij ook bij zou hebben niet. Allicht heeft hij die nog altijd bij zich, met verschillende laders met munitie."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210519_94390051"
     data-article-title="Deze wapens nam voortvluchtige militair mee uit kazerne"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210519_94390051"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210519_94390051"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Deze wapens nam voortvluchtige militair mee uit kazerne"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210519_94390051" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Deze wapens nam voortvluchtige militair mee uit kazerne &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210519_94390051"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg?maxheight=416&maxwidth=568&scale=both" height="416"
            width="564" alt="Deze wapens nam voortvluchtige militair mee uit kazerne">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Tom Palmaers</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="C9F25DE786EC70BBE2562A9465C9C50C61A4B10D69D95343F04548A62358B95F3520423BF97A18ECD7ED42349D2C4F1D1FEF1223E364802EDF3B2571E46015A9" >
        
        <div class="intro">
            <P>Jürgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoefening ­organiseerde bij het leger. De vier raketwerpers die hij had meegenomen zijn al teruggevonden, maar het FN P90 machinepistool en het 5.7 pistool dat hij ook bij zou hebben niet. Allicht heeft hij die nog altijd bij zich, met verschillende laders met munitie.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P><style>@media screen and (min-width: 600px) {.infographic.mobiel { display: none !important;}.infographic.desktop {width: 100%;max-width: 100% !important;}}@media screen and (max-width: 600px) {.infographic.desktop {display: none !important;}.infographic.mobiel {width: 100% !important;max-width: 100% !important;}}</style><img class='infographic mobiel' src='https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/19/210519_Militair_Klopjacht_M2.jpg' /><center><img class='infographic desktop' src='https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/19/210519_Militair_Klopjacht_D2.jpg' /></center></P>
    </div>

    
</article>
<!--[END-block-widget] a7b5e108-17ef-45fa-9acb-223988e2f241 -->

    <!--[START-block-widget]  753206df-599e-45b6-850c-66b3beb867a6 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 753206df-599e-45b6-850c-66b3beb867a6 -->

    <!--[START-block-widget]  0698f642-7468-49dc-96cc-016159da0db3 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 0698f642-7468-49dc-96cc-016159da0db3 -->

    <!--[START-block-widget]  81bad72c-3bd1-43f7-8d3a-1306ebaa4775 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 81bad72c-3bd1-43f7-8d3a-1306ebaa4775 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  a99f66b6-8536-4f2f-9f33-d7b4c80f1312 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] a99f66b6-8536-4f2f-9f33-d7b4c80f1312 -->

    <!--[START-block-widget]  3eb388d5-be7c-4f6f-a595-561384e71ef2 -->
    
<!--[END-block-widget] 3eb388d5-be7c-4f6f-a595-561384e71ef2 -->

    <!--[START-block-widget]  af60701e-d506-422b-8797-21cf8613f4b9 -->
    
       <div class="widget">
            <ul class="author-info">
                
                        <li class="list__item-1 first">
                            
        <img width="96" height="96" src="https://static.standaard.be/Assets/Images_Upload/contact_redactie/img/DSmedewerkers_Tom_Sonck.jpg?height=96&width=96&mode=crop&scale=both" alt="" class="avatar">

<h3>Tom Sonck</h3>

        <p>Tom Sonck is grafisch redacteur bij De Standaard.</p>

<ul class="unstyled alt-family bold">
    <li class="list__item-1"><a href="https://www.standaard.be/auteur/tom-sonck" rel="author">Meer artikels van Tom Sonck <i class="icon-chevron-right"></i></a></li>
</ul>


                        </li>
                
            </ul>
        </div>

<!--[END-block-widget] af60701e-d506-422b-8797-21cf8613f4b9 -->

    <!--[START-block-widget]  33c24e02-12bf-4638-8d58-319627350d1e -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/defensie" class="tag" data-tagid="a447710c-6bcd-46a9-8411-c50b14fdf7dc" data-tagname="Defensie">
                Defensie
            </a>
            
     </p>

</div>

<!--[END-block-widget] 33c24e02-12bf-4638-8d58-319627350d1e -->

    <!--[START-block-widget]  4bef9c23-e54b-4e0c-b074-2608c304b337 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 4bef9c23-e54b-4e0c-b074-2608c304b337 -->

    <!--[START-block-widget]  0431ee54-1252-4a60-a466-251d06ded68b -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0431ee54-1252-4a60-a466-251d06ded68b -->

    <!--[START-block-widget]  c0361e8c-d77e-4adf-8769-27e1539d57b3 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] c0361e8c-d77e-4adf-8769-27e1539d57b3 -->

    <!--[START-block-widget]  be5d231c-7089-4b0e-9aee-4188d6225bc2 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] be5d231c-7089-4b0e-9aee-4188d6225bc2 -->

    <!--[START-block-widget]  5939f877-dea3-4267-b142-2fdee5a88e4d -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/05/19/577b9c56-b885-11eb-a86e-9481932dde07_web_scale_0.486618_0.486618__.jpg"
     data-article-photosetcount="0"
     data-article-intro="J&#252;rgen Conings, de militair naar wie de politie op zoek is, heeft verschillende wapens meegenomen uit de kazerne onder het voorwendsel dat hij een schietoefening &#173;organiseerde bij het leger. De vier raketwerpers die hij had meegenomen zijn al teruggevonden, maar het FN P90 machinepistool en het 5.7 pistool dat hij ook bij zou hebben niet. Allicht heeft hij die nog altijd bij zich, met verschillende laders met munitie."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210519_94390051"
     data-article-title="Deze wapens nam voortvluchtige militair mee uit kazerne"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210519_94390051?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210519_94390051?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Deze wapens nam voortvluchtige militair mee uit kazerne"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210519_94390051" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Deze wapens nam voortvluchtige militair mee uit kazerne &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210519_94390051%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 5939f877-dea3-4267-b142-2fdee5a88e4d -->

    <!--[START-block-widget]  a98f1c35-1d25-45ed-b61f-eb7e3f61f697 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a98f1c35-1d25-45ed-b61f-eb7e3f61f697 -->

    <!--[START-block-widget]  58584b7f-3c12-4983-95e8-dc9d82ee00a7 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-05-19 14:38">Vandaag om 14:38</time>
                    
                    
                    Coronablog | EU-lidstaten willen gevaccineerde derdelanders toelaten
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_94390051" >
                    
                            <time datetime="2021-05-19 14:02">Vandaag om 14:02</time>
                    
                    
                    Deze wapens nam voortvluchtige militair mee uit kazerne
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93396288" >
                    
                            <time datetime="2021-05-19 13:24">Vandaag om 13:24</time>
                    
                    
                    Wie is Jürgen Conings, de voortvluchtige militair?
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95838020" >
                    
                            <time datetime="2021-05-19 13:23">Vandaag om 13:23</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Politie verspreidt opsporingsbericht voor voortvluchtige militair
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93039743" >
                    
                            <time datetime="2021-05-19 10:25">Vandaag om 10:25</time>
                    
                    
                    Tientallen bootvluchtelingen gered voor kust Oostduinkerke
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_92470356" >
                    
                            <time datetime="2021-05-19 09:28">Vandaag om 09:28</time>
                    
                    
                    Vluchtauto militair getakeld, zwaarste wapens gevonden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_92520451" >
                    
                            <time datetime="2021-05-19 08:53">Vandaag om 08:53</time>
                    
                    
                    ‘Legerleiding zal onderzoek instellen naar voortvluchtige militair en maatregelen nemen’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_92255851" >
                    
                            <time datetime="2021-05-19 08:15">Vandaag om 08:15</time>
                    
                    
                    Marc Van Ranst moet onderduiken: ‘Zulke bedreigingen maken op mij niet de minste indruk’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_91949070" >
                    
                            <time datetime="2021-05-19 07:22">Vandaag om 07:22</time>
                    
                    
                    Bezetting intensieve zorg daalt onder 600
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96979945" >
                    
                            <time datetime="2021-05-19 06:30">Vandaag om 06:30</time>
                    
                    
                    ‘Regio’s gelijk financieren voor vaccinatie’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96721148" >
                    
                            <time datetime="2021-05-18 20:31">Gisteren om 20:31</time>
                    
                    
                    Vanaf 9 juni kan tuinfeest met vijftig, ook zonder professionele cateraar
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96492793" >
                    
                            <time datetime="2021-05-18 20:00">Gisteren om 20:00</time>
                    
                    
                    Fons Duchateau (N-VA) stopt als Antwerps schepen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96186483" >
                    
                            <time datetime="2021-05-18 19:09">Gisteren om 19:09</time>
                    
                    
                    Oproep | Hoe verloopt het gezinsgesprek over vaccinatie?
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95572538" >
                    
                            <time datetime="2021-05-18 17:28">Gisteren om 17:28</time>
                    
                    
                    Faillissement Let’s Go Urban officieel aangevraagd
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_93307097" >
                    
                            <time datetime="2021-05-18 16:46">Gisteren om 16:46</time>
                    
                    
                    Twee jongeren gearresteerd na opzettelijke slagen en diefstal regenboogvlag
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210517_97348371" >
                    
                            <time datetime="2021-05-18 16:05">Gisteren om 16:05</time>
                    
                    
                    Vijftiger doodgestoken na burenruzie: minderjarige opgepakt
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210514_94968437" >
                    
                            <time datetime="2021-05-19 15:31">Vandaag om 15:31</time>
                    
                    
                    Live | Federale regering neemt geen sancties tegen Israël
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_94717606" >
                    
                            <time datetime="2021-05-19 14:53">Vandaag om 14:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zesjarig Palestijns meisje na zeven uur gered vanonder puin
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_94445478" >
                    
                            <time datetime="2021-05-19 14:15">Vandaag om 14:15</time>
                    
                    
                    Grootste ijsberg ter wereld afgebroken van Zuidpool
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93257118" >
                    
                            <time datetime="2021-05-19 12:53">Vandaag om 12:53</time>
                    
                    
                    Procureur-generaal New York voert onderzoek naar ‘criminele feiten’ bij Trump Organization
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93593808" >
                    
                            <time datetime="2021-05-19 11:58">Vandaag om 11:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Wankelende wolkenkrabber leidt tot paniek op straat in China
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96915508" >
                    
                            <time datetime="2021-05-18 21:10">Gisteren om 21:10</time>
                    
                    
                    Hongarije haakt af in EU-conferentie over Israël-Hamas
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95929311" >
                    
                            <time datetime="2021-05-18 17:58">Gisteren om 17:58</time>
                    
                    
                    Verpleegkundige die Boris Johnson verzorgde, neemt ontslag wegens ‘gebrek aan respect’
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95734596" >
                    
                            <time datetime="2021-05-18 17:55">Gisteren om 17:55</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Energieagentschap zet mes in fossiele brandstoffen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95538575" >
                    
                            <time datetime="2021-05-18 16:05">Gisteren om 16:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Al 1.500 op Ceuta aangekomen migranten weer gedeporteerd
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_94686741" >
                    
                            <time datetime="2021-05-19 14:51">Vandaag om 14:51</time>
                    
                    
                    IJsland kan door coronabesmettingen niet live optreden op het Songfestival
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93237903" >
                    
                            <time datetime="2021-05-19 10:57">Vandaag om 10:57</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hooverphonic reageert opgelucht op finaleplaats: ‘Nu worden we niet onthoofd’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_97571608" >
                    
                            <time datetime="2021-05-18 23:00">Gisteren om 23:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hooverphonic gaat door naar finale Songfestival
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_97027312" >
                    
                            <time datetime="2021-05-18 21:30">Gisteren om 21:30</time>
                    
                    
                    Testevents in de KVS waren veilig
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96751860" >
                    
                            <time datetime="2021-05-18 20:45">Gisteren om 20:45</time>
                    
                    
                    Adil El Arbi en Bilall Fallah in de prijzen op de Ultimas
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95574859" >
                    
                            <time datetime="2021-05-18 17:10">Gisteren om 17:10</time>
                    
                    
                    Kathleen Treier nieuwe artistiek directeur van Toneelhuis
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95129249" >
                    
                            <time datetime="2021-05-18 16:12">Gisteren om 16:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vermoord voetbaltalent krijgt tweede leven in FIFA 21
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_94860016" >
                    
                            <time datetime="2021-05-19 15:29">Vandaag om 15:29</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De man die havermelk hip maakte
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95824379" >
                    
                            <time datetime="2021-05-18 18:47">Gisteren om 18:47</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Eén op drie werkenden minder tevreden met werksituatie: ‘Werk steeds bedreigender voor het privéleven’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96414189" >
                    
                            <time datetime="2021-05-19 10:30">Vandaag om 10:30</time>
                    
                    
                    Groen licht voor vaccinatie Rode Duivels
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93200903" >
                    
                            <time datetime="2021-05-19 06:00">Vandaag om 06:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Karim Benzema krijgt vergiffenis
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_96473705" >
                    
                            <time datetime="2021-05-18 19:58">Gisteren om 19:58</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Deceuninck stopt als hoofdsponsor, Quick-Step blijft
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95141526" >
                    
                            <time datetime="2021-05-18 16:16">Gisteren om 16:16</time>
                    
                    
                    Remco Evenepoel vol vertrouwen tijdens de rustdag: ‘Of ik geloof dat ik de Giro kan winnen? Als ik niet in mezelf geloof, was ik niet gestart’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_93166748" >
                    
                            <time datetime="2021-05-19 10:46">Vandaag om 10:46</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De stijlgeheimen van Sam De Bruyn: ‘Ik check jaarlijks of mijn trouwkostuum nog past’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210519_94528448" >
                    
                            <time datetime="2021-05-19 14:34">Vandaag om 14:34</time>
                    
                    
                    Prinses Beatrice zwanger van eerste kind
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210518_95692656" >
                    
                            <time datetime="2021-05-18 17:48">Gisteren om 17:48</time>
                    
                    
                    Naomi Campbell voor het eerst moeder geworden
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 58584b7f-3c12-4983-95e8-dc9d82ee00a7 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  ec655b42-1bd5-44f0-91d5-19ff52214fe6 -->
    <style>
ul.currently {
    padding-top: 0px;
margin-top:15px;
display:block;
width: 100%;
margin-bottom: 20px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>




<!--[END-block-widget] ec655b42-1bd5-44f0-91d5-19ff52214fe6 -->

    <!--[START-block-widget]  dce8095e-935d-4f8a-9623-961535fd2038 -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Coronablog | EU-lidstaten willen gevaccineerde derdelanders toelaten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">
            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008"><time datetime="14:38">14:38</time>
                
                <span data-vr-headline>Coronablog | EU-lidstaten willen gevaccineerde derdelanders toelaten</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Deze wapens nam voortvluchtige militair mee uit kazerne" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210519_94390051">
            
            <a href="https://www.standaard.be/cnt/dmf20210519_94390051"><time datetime="14:02">14:02</time>
                
                <span data-vr-headline>Deze wapens nam voortvluchtige militair mee uit kazerne</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Wie is J&#252;rgen Conings, de voortvluchtige militair?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210519_93396288">
            
            <a href="https://www.standaard.be/cnt/dmf20210519_93396288"><time datetime="13:24">13:24</time>
                
                <span data-vr-headline>Wie is Jürgen Conings, de voortvluchtige militair?</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Politie verspreidt opsporingsbericht voor voortvluchtige militair" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_95838020">
            
            <a href="https://www.standaard.be/cnt/dmf20210518_95838020"><time datetime="13:23">13:23</time>
                
                <span data-vr-headline>Politie verspreidt opsporingsbericht voor voortvluchtige militair</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Tientallen bootvluchtelingen gered voor kust Oostduinkerke" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210519_93039743">
            
            <a href="https://www.standaard.be/cnt/dmf20210519_93039743"><time datetime="10:25">10:25</time>
                
                <span data-vr-headline>Tientallen bootvluchtelingen gered voor kust Oostduinkerke</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Coronablog | EU-lidstaten willen gevaccineerde derdelanders toelaten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">

            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008">
                
                <span data-vr-headline>Coronablog | EU-lidstaten willen gevaccineerde derdelanders toelaten</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Politie verspreidt opsporingsbericht voor voortvluchtige militair" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_95838020">

            
            <a href="https://www.standaard.be/cnt/dmf20210518_95838020">
                
                <span data-vr-headline>Politie verspreidt opsporingsbericht voor voortvluchtige militair</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Wie is J&#252;rgen Conings, de voortvluchtige militair?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210519_93396288">

            
            <a href="https://www.standaard.be/cnt/dmf20210519_93396288">
                
                <span data-vr-headline>Wie is Jürgen Conings, de voortvluchtige militair?</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Twee jongeren gearresteerd na opzettelijke slagen en diefstal regenboogvlag" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_93307097">

            
            <a href="https://www.standaard.be/cnt/dmf20210518_93307097">
                
                <span data-vr-headline>Twee jongeren gearresteerd na opzettelijke slagen en diefstal regenboogvlag</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Vijftiger doodgestoken na burenruzie: minderjarige opgepakt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210517_97348371">

            
            <a href="https://www.standaard.be/cnt/dmf20210517_97348371">
                
                <span data-vr-headline>Vijftiger doodgestoken na burenruzie: minderjarige opgepakt</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] dce8095e-935d-4f8a-9623-961535fd2038 -->

    <!--[START-block-widget]  2cca7904-be81-4f8c-9b36-f29785335d9e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 2cca7904-be81-4f8c-9b36-f29785335d9e -->

    <!--[START-block-widget]  235e1e8a-c961-4000-8aa1-514f728fdeba -->
    
        <div data-mht-widget="dfp-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 235e1e8a-c961-4000-8aa1-514f728fdeba -->

    <!--[START-block-widget]  bb4c7add-51e7-43b1-8581-d557cce93635 -->
    
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">        
    
<div class="widget widget-particles  " 
    data-id="bb4c7add-51e7-43b1-8581-d557cce93635"
    data-url="https://www.standaard.be/api/particles/bb4c7add-51e7-43b1-8581-d557cce93635/2/1f2838d4-99ea-49f0-9102-138784c7ea7c?tags=a447710c-6bcd-46a9-8411-c50b14fdf7dc"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] bb4c7add-51e7-43b1-8581-d557cce93635 -->

    <!--[START-block-widget]  ed4400de-9a79-4b96-ac8c-e434086dba55 -->
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dit conflict tussen Isra&#235;l en de Palestijnen is anders dan de voorgaande" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_95385580">

    <a href="https://www.standaard.be/cnt/dmf20210518_95385580" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/0f375bc0-b7e9-11eb-9791-f75e38a590cc_web_scale_0.1904762_0.1904762__.jpg?height=176&width=176&mode=crop&scale=both" alt="Dit conflict tussen Israël en de Palestijnen is anders dan de voorgaande" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dit conflict tussen Israël en de Palestijnen is anders dan de voorgaande</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Is het Eurovisiesongfestival wel de juiste plek voor Hooverphonic?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210517_95190912">

    <a href="https://www.standaard.be/cnt/dmf20210517_95190912" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/3720c83e-b7b1-11eb-9791-f75e38a590cc_web_scale_0.5494506_0.5494506__.jpg?height=176&width=176&mode=crop&scale=both" alt="Is het Eurovisiesongfestival wel de juiste plek voor Hooverphonic?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Is het Eurovisiesongfestival wel de juiste plek voor Hooverphonic?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] ed4400de-9a79-4b96-ac8c-e434086dba55 -->

    <!--[START-block-widget]  695a6468-0231-4694-a89a-a56d3c343390 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c0dbb46c-04cf-47e5-957f-8a1e7088bcf0 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  c0dbb46c-04cf-47e5-957f-8a1e7088bcf0 -->    
    
         <!--[START-widgetgroup-widget]  c6acb2fc-1976-4807-a4e4-edeb01bb9215 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wie wil er met mij dansen en film kijken?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210517_97802259">

    <a href="https://www.standaard.be/cnt/dmf20210517_97802259" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/400d54b4-b70f-11eb-a173-44cbd200a901.jpg?height=176&width=176&mode=crop&scale=both" alt="Wie wil er met mij dansen en film kijken?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wie wil er met mij dansen en film kijken?</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-podium" class="tag" data-tagid="7e42522b-d37a-4b9c-be07-5f5ad565a7e7" data-tagname="Radar / podium">
                Radar / podium
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  c6acb2fc-1976-4807-a4e4-edeb01bb9215 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 695a6468-0231-4694-a89a-a56d3c343390 -->

    <!--[START-block-widget]  6ebf7631-418d-4666-a889-794a3f7f6dfc -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 6ebf7631-418d-4666-a889-794a3f7f6dfc -->

    <!--[START-block-widget]  54ca9531-283e-4c19-96b0-90c9f7e98825 -->
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 54ca9531-283e-4c19-96b0-90c9f7e98825 -->

    <!--[START-block-widget]  b98369cb-6e51-4d71-bae0-5600320692b0 -->
    
        <div data-mht-widget="dfp|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] b98369cb-6e51-4d71-bae0-5600320692b0 -->

    <!--[START-block-widget]  60faeb1c-a862-45f2-a3e0-3b2989997438 -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5af303be-2929-47fe-9195-adc9325402ed -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  5af303be-2929-47fe-9195-adc9325402ed -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 60faeb1c-a862-45f2-a3e0-3b2989997438 -->

    <!--[START-block-widget]  11b0093f-aa24-48fc-a83c-465d3dc6ce8e -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 11b0093f-aa24-48fc-a83c-465d3dc6ce8e -->

    <!--[START-block-widget]  be34d52a-d904-4f99-810a-23effb0ae12f -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] be34d52a-d904-4f99-810a-23effb0ae12f -->

    <!--[START-block-widget]  0e1731a0-229d-440e-8af1-684ad6ae3264 -->
    
        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer binnenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Wever ziet compagnon van eerste uur vertrekken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_97711310">

    <a href="https://www.standaard.be/cnt/dmf20210518_97711310" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/9b0faa78-b819-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="De Wever ziet compagnon van eerste uur vertrekken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Wever ziet compagnon van eerste uur vertrekken</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Katholiek Onderwijs hoopt nog voor 1&#160;september eindtermen te schorsen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_97714535">

    <a href="https://www.standaard.be/cnt/dmf20210518_97714535" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/93341faa-b819-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="Katholiek Onderwijs hoopt nog voor 1 september eindtermen te schorsen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Katholiek Onderwijs hoopt nog voor 1 september eindtermen te schorsen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wat betekent de nieuwe regeling voor uw bedrijfswagen?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_93483062">

    <a href="https://www.standaard.be/cnt/dmf20210518_93483062" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/0f804d72-b7b6-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="Wat betekent de nieuwe regeling voor uw bedrijfswagen?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wat betekent de nieuwe regeling voor uw bedrijfswagen?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 0e1731a0-229d-440e-8af1-684ad6ae3264 -->

    <!--[START-block-widget]  95c48219-1972-4d36-b97c-87e20c8c1c6b -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 95c48219-1972-4d36-b97c-87e20c8c1c6b -->

    <!--[START-block-widget]  fd93b8c7-37ff-4bb5-af77-65328251e841 -->
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fd93b8c7-37ff-4bb5-af77-65328251e841 -->

    <!--[START-block-widget]  3d794ff0-ecbe-4d08-9623-42369832438d -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  524ad9b2-cc9e-480c-81ca-7672376eefc7 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Bereken je vakantiegeld" data-vr-contentbox-url="https://www.jobat.be/nl/art/bereken-je-vakantiegeld?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/bereken-je-vakantiegeld?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/1daf662b-2c66-446f-9dd0-68043fe23517_339c81ffb0dc24dece6a0eae7f0abac6b990e8d1.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Bereken je vakantiegeld" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Bereken je vakantiegeld</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  524ad9b2-cc9e-480c-81ca-7672376eefc7 -->    
    
         <!--[START-widgetgroup-widget]  27286300-30ab-4feb-b200-7d5f0ebed0e9 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wat doet jouw loon stijgen tijdens je loopbaan?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-doet-jouw-loon-stijgen-tijdens-je-loopbaan?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/wat-doet-jouw-loon-stijgen-tijdens-je-loopbaan?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/5e045b57-0773-444c-b9ce-c6b180c2dea8_e4fa27e43ea127abeb0c13d6f8e33f292ccbcbab.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wat doet jouw loon stijgen tijdens je loopbaan?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat doet jouw loon stijgen tijdens je loopbaan?</span>
</h1>

                <div class="intro">
                   Je salaris evolueert tijdens je loopbaan. En deze elementen spelen daarbij een rol...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  27286300-30ab-4feb-b200-7d5f0ebed0e9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3d794ff0-ecbe-4d08-9623-42369832438d -->

    <!--[START-block-widget]  fb48456a-20e4-43e8-9bc5-ec61bc7a6968 -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fb48456a-20e4-43e8-9bc5-ec61bc7a6968 -->

    <!--[START-block-widget]  c4f9c665-ea68-4c64-a750-88d910bc6b60 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Terwijl het Westen treuzelt met patenten, scoort China punten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_97712581">

    <a href="https://www.standaard.be/cnt/dmf20210518_97712581" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/6feac522-b813-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="Terwijl het Westen treuzelt met patenten, scoort China punten" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Terwijl het Westen treuzelt met patenten, scoort China punten</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De bedrijfswagen zal groen zijn,   of duur zijn" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_97712732">

    <a href="https://www.standaard.be/cnt/dmf20210518_97712732" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/c129d4e0-b800-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="De bedrijfswagen zal groen zijn,   of duur zijn" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De bedrijfswagen zal groen zijn,   of duur zijn</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wie &#233;cht wil uitpakken, doet dat&#160;met zijn varende villa" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210517_97803218">

    <a href="https://www.standaard.be/cnt/dmf20210517_97803218" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/f7ea26a2-b732-11eb-a6e4-f75f62a03ddf.jpg?height=176&width=176&mode=crop&scale=both" alt="Wie écht wil uitpakken, doet dat met zijn varende villa" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wie écht wil uitpakken, doet dat met zijn varende villa</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Week van de waarheid voor Hooverphonic" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210517_97805402">

    <a href="https://www.standaard.be/cnt/dmf20210517_97805402" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/992ea2ba-b718-11eb-a173-44cbd200a901.jpg?height=176&width=176&mode=crop&scale=both" alt="Week van de waarheid voor Hooverphonic" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Week van de waarheid voor Hooverphonic</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c4f9c665-ea68-4c64-a750-88d910bc6b60 -->

    <!--[START-block-widget]  eccb00d8-8523-4c0c-84de-d771eefed533 -->
    
        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c9aa78e4-e2fd-49ea-9384-5c3656842b08 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  c9aa78e4-e2fd-49ea-9384-5c3656842b08 -->    
    
         <!--[START-widgetgroup-widget]  e071f527-b67e-4431-9f68-cfba0cc34a4f -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  e071f527-b67e-4431-9f68-cfba0cc34a4f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] eccb00d8-8523-4c0c-84de-d771eefed533 -->

    <!--[START-block-widget]  88e1df20-0cdf-45b3-bfe5-18b9722a26d2 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  da800ba3-a3a4-4b29-87d7-b03ff47b4fb7 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Heb jij al aan deze 6 essenti&#235;le zaken thuis gedacht?" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/05/19/heb-jij-al-aan-deze-6-essentiele-zaken-thuis-gedacht/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/05/19/heb-jij-al-aan-deze-6-essentiele-zaken-thuis-gedacht/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/slaapkamer-matras-b_94118e8c8f253f68325d9dddabf6f41091852e6f.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Heb jij al aan deze 6 essentiële zaken thuis gedacht?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Heb jij al aan deze 6 essentiële zaken thuis gedacht?</span>
</h1>

                <div class="intro">
                   Een huis of appartement inrichten kan een zwaar proces lijken. Zeker vandaag de dag, met duizenden s...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Mag je op een huis bieden via sms of WhatsApp?" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/05/18/een-bod-op-een-huis-per-sms-mag-dat/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/05/18/een-bod-op-een-huis-per-sms-mag-dat/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/bieden-sms-b_7b08e1181c2b4e54405e1e8805b442f845f6cef0.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mag je op een huis bieden via sms of WhatsApp?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mag je op een huis bieden via sms of WhatsApp?</span>
</h1>

                <div class="intro">
                   De gsm is haast niet meer weg te denken uit ons leven, van berichtjes sturen naar vrienden en foto’s...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="10 tips om van thuis uit het milieu &#233;n je bankrekening te sparen" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/05/17/10-tips-om-het-milieu-en-je-bankrekening-te-sparen-van-thuis-uit/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/05/17/10-tips-om-het-milieu-en-je-bankrekening-te-sparen-van-thuis-uit/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/recylceren-b_938fd9aa7ea312e41d41147947fa53653f8eb079.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="10 tips om van thuis uit het milieu én je bankrekening te sparen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>10 tips om van thuis uit het milieu én je bankrekening te sparen</span>
</h1>

                <div class="intro">
                   Niemand verwacht dat jij op je eentje het milieu gaat redden, maar als iedereen zijn steentje bijdra...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  da800ba3-a3a4-4b29-87d7-b03ff47b4fb7 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 88e1df20-0cdf-45b3-bfe5-18b9722a26d2 -->

    <!--[START-block-widget]  8bf5733b-d70f-4902-9bde-b05e31172e6a -->
    

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    role="article"
    data-vr-contentbox="Hoe gezond is de lucht in uw straat?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20180928_03792000">

    <a href="https://www.standaard.be/cnt/dmf20180928_03792000" target="">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2018/09/28/breaking-kaart-front3.jpg?crop=(111.00,15.00,633.00,276.00)&cropxunits=700&cropyunits=301&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Hoe gezond is de lucht in uw straat?" width="352" height="176">

        <div class="article__body" >
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe gezond is de lucht in uw straat?</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
<!--[END-block-widget] 8bf5733b-d70f-4902-9bde-b05e31172e6a -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  a5bbcbce-2135-4cde-ac0e-96bc4541d515 -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Plots zitten we in het meest positieve scenario" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_95316576">

    <a href="https://www.standaard.be/cnt/dmf20210518_95316576" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/0d92a924-b6f3-11eb-a173-44cbd200a901.jpg?height=176&width=176&mode=crop&scale=both" alt="Plots zitten we in het meest positieve scenario" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Plots zitten we in het meest positieve scenario</span>
</h1>

                <div class="intro">
                   Op de persconferentie van het Nationaal Crisiscentrum werd vandaag voor de verandering alleen goed n...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het jaar van Nikkie de Jager" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_95061281">

    <a href="https://www.standaard.be/cnt/dmf20210518_95061281" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/18/19d76ed4-b7b8-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="Het jaar van Nikkie de Jager" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het jaar van Nikkie de Jager</span>
</h1>

                <div class="intro">
                   De 27-jarige host, Nikkie de Jager, is een opvallende verschijning op het podium van Eurovisiesong i...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Terwijl het Westen treuzelt met patenten, scoort China punten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_97712581">

    <a href="https://www.standaard.be/cnt/dmf20210518_97712581" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/6feac522-b813-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="Terwijl het Westen treuzelt met patenten, scoort China punten" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Terwijl het Westen treuzelt met patenten, scoort China punten</span>
</h1>

                <div class="intro">
                   De groeilanden kijken met afschuw naar de ‘vaccinapartheid’ van het Westen, en daar maakt China hand...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Wever ziet compagnon van eerste uur vertrekken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210518_97711310">

    <a href="https://www.standaard.be/cnt/dmf20210518_97711310" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/05/19/9b0faa78-b819-11eb-9a41-1d9e394656e0.jpg?height=176&width=176&mode=crop&scale=both" alt="De Wever ziet compagnon van eerste uur vertrekken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Wever ziet compagnon van eerste uur vertrekken</span>
</h1>

                <div class="intro">
                   Fons Duchateau maakte aan de zijde van burgemeester Bart De Wever Antwerpen tot laboratorium voor he...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] a5bbcbce-2135-4cde-ac0e-96bc4541d515 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  64b079cc-4242-4298-97bf-c4236d0ccf0f -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 64b079cc-4242-4298-97bf-c4236d0ccf0f -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210519T134247" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210519T134247" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210519T134247" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210519T134247" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210519T134247" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210519T134247" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210519T134247" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210519T134247" type="module"></script>
</body>
</html>