

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Marc Soler slaat dubbelslag in derde etappe Ronde van Romand... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210430_95580341" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210430_95580341" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210430_95580341" />
    <meta name="cXenseParse:mhu-article_author" content="blg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="wielrennen" />    
    <meta name="cXenseParse:mhu-article_tag" content="wielrennen" />    
    <meta name="cXenseParse:mhu-article_tag" content="sport-front" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210430_95580341" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="description" content="De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandi&#235; (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui ..." />    
    <meta name="keywords" content="sport_front, Wielrennen" />    
    <meta name="news_keywords" content="sport_front, Wielrennen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandi&#235; (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui ..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandi&#235;" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210430_95580341" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210430_95580341" />    
    <meta property="article:modified_time" content="2021-04-30T15:29:39.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="article:tag" content="sport_front" />    
    <meta property="article:tag" content="Wielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandi&#235; (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui ..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandi&#235;" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210430_95580341" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20210430T134502'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210430T134502" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210430T134502" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210430T134502"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='wielrennen' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210430T134502" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210430T134502" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210430_95580341"
      },
      "headline": "Marc Soler slaat dubbelslag in derde etappe Ronde van Romandië",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-04-30T17:29:39+02:00",
      "dateModified": "2021-04-30T17:29:39+02:00",
      "author": {
        "@type": "Person",
        "name": "blg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandië (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui in Zwitserland over van de Australiër Rohan Dennis (Ineos-Grenadiers), die de proloog had gewonnen en vrijdag ten val kwam."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Wielrennen",
                "item": "https://www.standaard.be/nieuws/sport/wielrennen"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.standaard.be/extra/assets/font/Arnhem-SemiBold.woff2" as="font" crossorigin="anonymous" />
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-04-30T16:27:07.3035482Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210430_95580341"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210430T134502" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210430T134502'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: b33ab66d-1c2e-4299-99aa-a92a00f9950c -->
<!-- MntPageTemplateInstanceId: 2599acae-b53a-46ea-8fc4-a92a00f9950c -->
<!-- PublishedPageId: dad0c307-ea52-4b52-98c2-941091aaf863 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  520ece58-f23d-400a-b826-7822566543f8 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 520ece58-f23d-400a-b826-7822566543f8 -->

    <!--[START-block-widget]  7bca795f-7574-4af3-8c83-3ae89b7d8a9a -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 7bca795f-7574-4af3-8c83-3ae89b7d8a9a -->

    <!--[START-block-widget]  12370e1a-525a-4cc6-aed0-51823e48d879 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/wielrennen">
                       <b>Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 12370e1a-525a-4cc6-aed0-51823e48d879 -->

    <!--[START-block-widget]  76c05635-fdc1-4e1e-9460-f61d47c3164d -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Marc Soler slaat dubbelslag in derde etappe Ronde van Romandië</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-04-30 17:29+02:00" class="blend-in">Vandaag om 17:29</time>

                
                        door <span>blg</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 76c05635-fdc1-4e1e-9460-f61d47c3164d -->

    <!--[START-block-widget]  850d822b-ad93-4848-b14b-4d36079c06ba -->
    
<!--[END-block-widget] 850d822b-ad93-4848-b14b-4d36079c06ba -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  080ad0dd-e287-4869-8cd8-9a06798349b7 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandi&#235; (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui in Zwitserland over van de Australi&#235;r Rohan Dennis (Ineos-Grenadiers), die de proloog had gewonnen en vrijdag ten val kwam."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210430_95580341"
     data-article-title="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandi&#235;"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210430_95580341"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210430_95580341"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandi%C3%AB"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210430_95580341" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Marc Soler slaat dubbelslag in derde etappe Ronde van Romandië &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210430_95580341"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandië">
        
        <figcaption>
            Marc Soler. 
            
            <span class="article-picture-credits">Foto:
                EPA-EFE</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="8D600C85DBE48AA130872EC316F1FD89E5E92B97E512804FBC94A1B7E9FCE1EB7EA224014B6E86FCDF55401F6C3041C20428542644AA9529E5C76A2190E4F786" >
        
        <div class="intro">
            <P>De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandië (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui in Zwitserland over van de Australiër Rohan Dennis (Ineos-Grenadiers), die de proloog had gewonnen en vrijdag ten val kwam.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>De 27-jarige Soler haalde het na 168,7 km met start en aankomst in Estavayer. Het grootste deel van de etappe bestond uit een circuit dat driemaal moest worden afgewerkt, met telkens twee hellingen van derde categorie kort voor de passage van de aankomststreep.</P><P>Zeven renners, bij wie Sander Armée (Qhubeka ASSOS) en Kobe Goossens (Lotto Soudal), kleurden de rit met een lange vlucht. In barre weersomstandigheden zong Goossens het als laatste aanvaller uit tot 10 km voor de streep. Vervolgens koos Soler op de slotklim voor het offensief. De Spanjaard, ex-winnaar van Parijs-Nice, hield stand tot aan de streep en kreeg er de leiderstrui bovenop. De Deen Magnus Cort Nielsen (EF Education Nippo) won op 22 seconden de sprint van een kleine groep voor de tweede plaats voor de Slovaak Peter Sagan (Bora-hansgrohe). Ilan Van Wilder (DSM) was de eerste Belg op plaats zeven.</P><P>Zaterdag wacht een etappe over 161,3 km van Sion naar Thyon. De finish ligt op een col buiten categorie. Daarvoor moeten de renners over twee beklimmingen van eerste en twee van derde categorie. De 74e Ronde van Romandië eindigt zondag met een tijdrit over 16 in Fribourg.</P>
    </div>

    
</article>
<!--[END-block-widget] 080ad0dd-e287-4869-8cd8-9a06798349b7 -->

    <!--[START-block-widget]  50824cfb-6bb4-4f4e-b2dc-555359723755 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 50824cfb-6bb4-4f4e-b2dc-555359723755 -->

    <!--[START-block-widget]  5d0440c7-1005-463e-b9b4-3e36cc330b10 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 5d0440c7-1005-463e-b9b4-3e36cc330b10 -->

    <!--[START-block-widget]  f25cd790-05ee-4be6-9a50-e7bb871eb813 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] f25cd790-05ee-4be6-9a50-e7bb871eb813 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  a9650810-c376-4ef2-9645-1483e51a462a -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] a9650810-c376-4ef2-9645-1483e51a462a -->

    <!--[START-block-widget]  66e5e5b3-5929-4b5c-9c85-c60b32cdf4db -->
    
<!--[END-block-widget] 66e5e5b3-5929-4b5c-9c85-c60b32cdf4db -->

    <!--[START-block-widget]  ce939f90-1207-4bdd-a2ee-4805a6aa280a -->
    
<!--[END-block-widget] ce939f90-1207-4bdd-a2ee-4805a6aa280a -->

    <!--[START-block-widget]  faa29f08-f61f-4e0c-92d6-4458d0584172 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/wielrennen" class="tag" data-tagid="d46beb89-1f30-4645-bd90-ab4e033cdcf9" data-tagname="Wielrennen">
                Wielrennen
            </a>
            
     </p>

</div>

<!--[END-block-widget] faa29f08-f61f-4e0c-92d6-4458d0584172 -->

    <!--[START-block-widget]  56c6f655-943d-4c31-9de0-564f33273e98 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/04/30/d02c18b8-a9c8-11eb-8f06-5d7854c67a51_web_scale_0.1073826_0.1073825__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Spanjaard Marc Soler (Movistar) heeft de derde rit in lijn in de wielerronde van Romandi&#235; (WorldTour) op zijn naam geschreven. Hij neemt de leiderstrui in Zwitserland over van de Australi&#235;r Rohan Dennis (Ineos-Grenadiers), die de proloog had gewonnen en vrijdag ten val kwam."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210430_95580341"
     data-article-title="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandi&#235;"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210430_95580341?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210430_95580341?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Marc Soler slaat dubbelslag in derde etappe Ronde van Romandi%C3%AB"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210430_95580341" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Marc Soler slaat dubbelslag in derde etappe Ronde van Romandië &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210430_95580341%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 56c6f655-943d-4c31-9de0-564f33273e98 -->

    <!--[START-block-widget]  ae25caad-a644-4d2f-8efb-c1b821f2bd89 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] ae25caad-a644-4d2f-8efb-c1b821f2bd89 -->

    <!--[START-block-widget]  bd922666-0b9b-4730-8d91-2fbb9d3a1d30 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] bd922666-0b9b-4730-8d91-2fbb9d3a1d30 -->

    <!--[START-block-widget]  dacbba8f-06cd-499d-b0fd-eb4a3ae8a191 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] dacbba8f-06cd-499d-b0fd-eb4a3ae8a191 -->

    <!--[START-block-widget]  479940dc-797b-48c1-a621-ad15529d2462 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95890564" >
                    
                            <time datetime="2021-04-30 18:20">Vandaag om 18:20</time>
                    
                    
                    De Croo over La Boum 2: ‘Valsstrik om zaken fout te doen lopen’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95426616" >
                    
                            <time datetime="2021-04-30 17:04">Vandaag om 17:04</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Conner Rousseau blijft bij zijn standpunt: ‘Geen deftige opslag voor werknemers, dan ook niet voor aandeelhouders’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-04-30 16:59">Vandaag om 16:59</time>
                    
                    
                    Coronablog | Vaccinatiegraad van 90 procent bij 65-plussers wordt dit weekend gehaald
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95215309" >
                    
                            <time datetime="2021-04-30 16:30">Vandaag om 16:30</time>
                    
                    
                    Eerste van 12.000 laptops voor magistraten aangekomen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94880867" >
                    
                            <time datetime="2021-04-30 15:28">Vandaag om 15:28</time>
                    
                    
                    België krijgt er twee à drie gascentrales bij
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94469962" >
                    
                            <time datetime="2021-04-30 14:23">Vandaag om 14:23</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Loondebat luidt heetste Dag van de Arbeid in jaren in
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94488000" >
                    
                            <time datetime="2021-04-30 14:16">Vandaag om 14:16</time>
                    
                    
                    Politie lanceert opsporingsbericht voor aanwezigen La Boum
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94172663" >
                    
                            <time datetime="2021-04-30 13:14">Vandaag om 13:14</time>
                    
                    
                    Koninklijke serres gaan deels open voor publiek
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93002801" >
                    
                            <time datetime="2021-04-30 13:05">Vandaag om 13:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Langverwachte en welverdiende daling coronacijfers is ingezet’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93885981" >
                    
                            <time datetime="2021-04-30 12:47">Vandaag om 12:47</time>
                    
                    
                    Vlaamse regering schrapt opkomstplicht bij lokale verkiezingen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93749745" >
                    
                            <time datetime="2021-04-30 12:22">Vandaag om 12:22</time>
                    
                    
                    Bewolkt maar grotendeels droog weekend in vooruitzicht
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93649557" >
                    
                            <time datetime="2021-04-30 11:58">Vandaag om 11:58</time>
                    
                    
                    19-jarige bekent moord in Tielt, maar motief blijft onduidelijk
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93546671" >
                    
                            <time datetime="2021-04-30 11:23">Vandaag om 11:23</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Geviseerde schepen Ait Daoud over zaak-El Kaouakibi: ‘Ik sta recht in mijn schoenen’
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_96936780" >
                    
                            <time datetime="2021-04-30 09:00">Vandaag om 09:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Ik verlang ook naar vrijheid, maar ga nog niet op terras zitten’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_92334479" >
                    
                            <time datetime="2021-04-30 08:11">Vandaag om 08:11</time>
                    
                    
                    Stickeractie van Rode Kruis-Vlaanderen lijdt onder coronacrisis
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_91452382" >
                    
                            <time datetime="2021-04-30 07:01">Vandaag om 07:01</time>
                    
                    
                    Aantal ziekenhuisopnames en besmettingen in dalende lijn
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210401_91683166" >
                    
                            <time datetime="2021-04-30 04:55">Vandaag om 04:55</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - april 2021
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97853129" >
                    
                            <time datetime="2021-04-30 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Iedereen kan een complotdenker zijn
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_98337084" >
                    
                            <time datetime="2021-04-30 01:08">Vandaag om 01:08</time>
                    
                    
                    Duizenden mensen betogen in Praag tegen Tsjechische president
                </a>
            </li>
    
            <li class="list__item-20  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97297519" >
                    
                            <time datetime="2021-04-29 22:15">Gisteren om 22:15</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Premier houdt sociaal overleg in leven
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95179099" >
                    
                            <time datetime="2021-04-30 16:22">Vandaag om 16:22</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Duizenden kaketoes palmen Australische wijk in: ‘precies een scène uit Hitchcock-film The birds’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94504724" >
                    
                            <time datetime="2021-04-30 14:32">Vandaag om 14:32</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    65-meter lange kern van maanraket komt aan op Nasa-basis
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94376506" >
                    
                            <time datetime="2021-04-30 14:01">Vandaag om 14:01</time>
                    
                    
                    Netwerk Navalny krijgt label ‘extremistische organisatie’ opgeplakt
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94248798" >
                    
                            <time datetime="2021-04-30 13:38">Vandaag om 13:38</time>
                    
                    
                    Toeristen welkom in Frankrijk vanaf juni
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_97372015" >
                    
                            <time datetime="2021-04-30 11:21">Vandaag om 11:21</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Joodse bedevaarders vallen over elkaar heen: ‘44 mensen die plezier wilden maken, vertrekken in lijkzakken’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93320936" >
                    
                            <time datetime="2021-04-30 11:10">Vandaag om 11:10</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Drone smelt weg boven uitbarsting IJslandse vulkaan
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_91252296" >
                    
                            <time datetime="2021-04-30 05:11">Vandaag om 05:11</time>
                    
                    
                    Iran verwelkomt ‘verzoenende toon’ Saudische kroonprins
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_98812803" >
                    
                            <time datetime="2021-04-30 04:26">Vandaag om 04:26</time>
                    
                    
                    Vierde start van Ingenuity-helikopter op Mars is mislukt
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95235260" >
                    
                            <time datetime="2021-04-30 02:54">Vandaag om 02:54</time>
                    
                    
                    Ophef in Letland nadat homoseksuele man in brand gestoken zou zijn
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_98366904" >
                    
                            <time datetime="2021-04-30 02:51">Vandaag om 02:51</time>
                    
                    
                    Palestijnen stellen verkiezingen uit omdat Oost-Jeruzalem niet mee kan stemmen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_92438241" >
                    
                            <time datetime="2021-04-30 02:16">Vandaag om 02:16</time>
                    
                    
                    Vijfduizend mensen geëvacueerd na vondst van bom uit WOII
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_96138729" >
                    
                            <time datetime="2021-04-29 18:55">Gisteren om 18:55</time>
                    
                    
                    Sterk vermagerde Navalny verschijnt via videoverbinding op proces
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210428_94384116" >
                    
                            <time datetime="2021-04-30 07:33">Vandaag om 07:33</time>
                    
                    
                    Podcasts: een beginnersgids voor luisteraars
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_96885748" >
                    
                            <time datetime="2021-04-30 05:25">Vandaag om 05:25</time>
                    
                    
                    Waarom De Standaard een eigen podcast-app lanceert
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97028538" >
                    
                            <time datetime="2021-04-29 21:29">Gisteren om 21:29</time>
                    
                    
                    Thuis té pikant voor Tiktok
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_96844541" >
                    
                            <time datetime="2021-04-29 21:00">Gisteren om 21:00</time>
                    
                    
                    De Wever vermorzelt Bouchez in ‘De container cup’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95800586" >
                    
                            <time datetime="2021-04-30 18:06">Vandaag om 18:06</time>
                    
                    
                    Wat is er open op 1 mei en wat niet? Zo staat u niet voor een gesloten deur
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94880867" >
                    
                            <time datetime="2021-04-30 15:28">Vandaag om 15:28</time>
                    
                    
                    België krijgt er twee à drie gascentrales bij
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_94490025" >
                    
                            <time datetime="2021-04-30 14:26">Vandaag om 14:26</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Apple misbruikt macht tegenover Spotify’, zegt EU
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93196287" >
                    
                            <time datetime="2021-04-30 10:39">Vandaag om 10:39</time>
                    
                    
                    Coronavaccin draagt maar weinig bij aan omzet AstraZeneca
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_98485900" >
                    
                            <time datetime="2021-04-30 01:33">Vandaag om 01:33</time>
                    
                    
                    Amazon overtreft verwachtingen en verdrievoudigt winst in eerste kwartaal
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97411764" >
                    
                            <time datetime="2021-04-29 22:33">Gisteren om 22:33</time>
                    
                    
                    Vakbond sluit vrijdag depots Lidl af
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_95580341" >
                    
                            <time datetime="2021-04-30 17:29">Vandaag om 17:29</time>
                    
                    
                    Marc Soler slaat dubbelslag in derde etappe Ronde van Romandië
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_93659554" >
                    
                            <time datetime="2021-04-30 12:09">Vandaag om 12:09</time>
                    
                    
                    Olivier Deschacht hangt voetbalschoenen aan de haak
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97639960" >
                    
                            <time datetime="2021-04-29 23:11">Gisteren om 23:11</time>
                    
                    
                    Manchester United veegt AS Roma met 6-2 van de mat
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97581586" >
                    
                            <time datetime="2021-04-29 23:02">Gisteren om 23:02</time>
                    
                    
                    Arsenal verliest bij Villarreal, maar houdt dankzij omstreden penalty hoop op Europa League-finale levend
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210429_97269256" >
                    
                            <time datetime="2021-04-29 22:08">Gisteren om 22:08</time>
                    
                    
                    Lior Refaelov komt dit seizoen niet meer in actie voor Antwerp
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210430_09888135" >
                    
                            <time datetime="2021-04-30 02:13">Vandaag om 02:13</time>
                    
                    
                    Ontvoerders van Lady Gaga’s honden en vrouw die hen ‘vond’ gearresteerd
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 479940dc-797b-48c1-a621-ad15529d2462 -->

    <!--[START-block-widget]  290fc953-a2dc-458b-913d-59186001b67f -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 290fc953-a2dc-458b-913d-59186001b67f -->

    <!--[START-block-widget]  0c166688-8f6b-4264-a3a8-60a6468fe43d -->
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


<!--[END-block-widget] 0c166688-8f6b-4264-a3a8-60a6468fe43d -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  66d1b3cd-acf3-4a0d-babe-d33412c7ee03 -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] 66d1b3cd-acf3-4a0d-babe-d33412c7ee03 -->

    <!--[START-block-widget]  7c3fa6af-0681-4c51-a653-96d4a8707117 -->
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 7c3fa6af-0681-4c51-a653-96d4a8707117 -->

    <!--[START-block-widget]  628de1d4-30e3-4fed-929a-4e10989a6e2f -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 628de1d4-30e3-4fed-929a-4e10989a6e2f -->

    <!--[START-block-widget]  da03d1a7-2697-420a-ba75-8a50402dde73 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Misplaatste pret met het Vlaams kabinet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210429_97858931">

    <a href="https://www.standaard.be/cnt/dmf20210429_97858931" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/30/d3ff2ef6-a8f8-11eb-a067-7e1cdfde87c0.jpg?height=176&width=176&mode=crop&scale=both" alt="Misplaatste pret met het Vlaams kabinet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Misplaatste pret met het Vlaams kabinet</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe vrouwen kijken naar mannen die kijken naar vrouwen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210428_97746914">

    <a href="https://www.standaard.be/cnt/dmf20210428_97746914" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/29/e9e9f80c-a828-11eb-b85a-350c8de0aad6.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe vrouwen kijken naar mannen die kijken naar vrouwen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe vrouwen kijken naar mannen die kijken naar vrouwen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik begrijp niet waarom je de kudde achterna moet lopen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210428_97750389">

    <a href="https://www.standaard.be/cnt/dmf20210428_97750389" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/29/9c7c4176-a844-11eb-b85a-350c8de0aad6.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik begrijp niet waarom je de kudde achterna moet lopen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik begrijp niet waarom je de kudde achterna moet lopen’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom de tweede prik venijniger is" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210428_97753874">

    <a href="https://www.standaard.be/cnt/dmf20210428_97753874" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/29/e2c30c8c-a8cb-11eb-a067-7e1cdfde87c0.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom de tweede prik venijniger is" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom de tweede prik venijniger is</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] da03d1a7-2697-420a-ba75-8a50402dde73 -->

    <!--[START-block-widget]  22728000-813c-4a0d-9936-65eb166a8fa7 -->
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 22728000-813c-4a0d-9936-65eb166a8fa7 -->

    <!--[START-block-widget]  21abbe7a-7f82-4332-a63c-4dd2680d7241 -->
    
        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Colbrelli wint met een dag vertraging rit in Ronde van Romandi&#235;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210429_95748946">

    <a href="https://www.standaard.be/cnt/dmf20210429_95748946" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/29/8372b3f8-a903-11eb-ae88-13eb9162d949_web_scale_0.0988386_0.0988386__.jpg?height=176&width=176&mode=crop&scale=both" alt="Colbrelli wint met een dag vertraging rit in Ronde van Romandië" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Colbrelli wint met een dag vertraging rit in Ronde van Romandië</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Peter Sagan wint sprint in eerste etappe ronde van Romandi&#235;, Rohan Dennis blijft leider" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210428_95615998">

    <a href="https://www.standaard.be/cnt/dmf20210428_95615998" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/28/30add066-a837-11eb-8d01-60f85eb4cb4b_web_scale_0.0816764_0.0816764__.jpg?height=176&width=176&mode=crop&scale=both" alt="Peter Sagan wint sprint in eerste etappe ronde van Romandië, Rohan Dennis blijft leider" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Peter Sagan wint sprint in eerste etappe ronde van Romandië, Rohan Dennis blijft leider</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dennis wint proloog Ronde van Romandi&#235;, Ineos-Grenadiers palmt volledig podium in" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210427_95640075">

    <a href="https://www.standaard.be/cnt/dmf20210427_95640075" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/27/a15a03f8-a76e-11eb-9a7e-743907364937_web_scale_0.1_0.1__.jpg?height=176&width=176&mode=crop&scale=both" alt="Dennis wint proloog Ronde van Romandië, Ineos-Grenadiers palmt volledig podium in" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dennis wint proloog Ronde van Romandië, Ineos-Grenadiers palmt volledig podium in</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 21abbe7a-7f82-4332-a63c-4dd2680d7241 -->

    <!--[START-block-widget]  6894bb82-cb1c-4c84-957e-31cecccf651c -->
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Nu gekortwiekt, maar in Tokio zullen we er staan’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210429_97853262">

    <a href="https://www.standaard.be/cnt/dmf20210429_97853262" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/30/c13af81a-a905-11eb-a067-7e1cdfde87c0.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Nu gekortwiekt, maar in Tokio zullen we er staan’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Nu gekortwiekt, maar in Tokio zullen we er staan’</span>
</h1>

                <div class="intro">
                   Ploegkapitein Kevin Borlée en zijn Tornados starten dit weekeinde het olympische outdoorseizoen met ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Schande 04" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210429_97853330">

    <a href="https://www.standaard.be/cnt/dmf20210429_97853330" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/30/3bbb9e10-a90a-11eb-a067-7e1cdfde87c0.jpg?height=176&width=176&mode=crop&scale=both" alt="Schande 04" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Schande 04</span>
</h1>

                <div class="intro">
                   Omdat Bayern München en ­Borussia Dortmund een invitatie voor de Super League afsloegen, werd de Bun...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Super League is dood, het idee erachter niet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210429_97853579">

    <a href="https://www.standaard.be/cnt/dmf20210429_97853579" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/04/30/6f19cee0-a904-11eb-a067-7e1cdfde87c0.jpg?height=176&width=176&mode=crop&scale=both" alt="De Super League is dood, het idee erachter niet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Super League is dood, het idee erachter niet</span>
</h1>

                <div class="intro">
                   Iedereen is blij dat de Super League er niet komt. Maar is er wel reden om opgelucht te zijn? Wall S...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 6894bb82-cb1c-4c84-957e-31cecccf651c -->

    <!--[START-block-widget]  4d99256b-f3b3-42bc-acbe-9bb586af22db -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 4d99256b-f3b3-42bc-acbe-9bb586af22db -->

    <!--[START-block-widget]  4a668af8-d514-4f9c-83d2-38d5dffc143a -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 4a668af8-d514-4f9c-83d2-38d5dffc143a -->

    <!--[START-block-widget]  c63ad42f-721b-4414-914d-9e89da4abc1a -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] c63ad42f-721b-4414-914d-9e89da4abc1a -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  8dafd637-97c8-4b36-90d4-decbdfe36d30 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 8dafd637-97c8-4b36-90d4-decbdfe36d30 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210430T134502" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210430T134502" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210430T134502" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210430T134502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210430T134502" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210430T134502" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210430T134502" nomodule defer></script>
<script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210430T134502" type="module"></script>
</body>
</html>