

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Nationale staking: beperkt openbaar vervoer, ondernemersorga... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210329_92215263" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210329_92215263" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210329_92215263" />
    <meta name="cXenseParse:mhu-article_author" content="jvh, cevt" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="nationale-staking" />    
    <meta name="cXenseParse:mhu-article_tag" content="nationale-staking" />    
    <meta name="cXenseParse:mhu-article_tag" content="mivb" />    
    <meta name="cXenseParse:mhu-article_tag" content="de-lijn" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210329_92215263" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanui..." />    
    <meta name="keywords" content="MIVB, De Lijn, Nationale staking" />    
    <meta name="news_keywords" content="MIVB, De Lijn, Nationale staking" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanui..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210329_92215263" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210329_92215263" />    
    <meta property="article:modified_time" content="2021-03-29T06:44:23.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="MIVB" />    
    <meta property="article:tag" content="De Lijn" />    
    <meta property="article:tag" content="Nationale staking" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanui..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210329_92215263" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20210326T191001'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210326T191001" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210326T191001" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210326T191001"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='nationale-staking' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210326T191001" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210326T191001" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210329_92215263"
      },
      "headline": "Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-03-29T08:44:23+02:00",
      "dateModified": "2021-03-29T08:44:23+02:00",
      "author": {
        "@type": "Person",
        "name": "jvh, cevt"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanuit ondernemersorganisaties klinkt er erg veel kritiek op een stakingsactie tijdens coronatijden."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-03-29T06:50:34.2544549Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210329_92215263"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210326T191001" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210326T191001'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Corona 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: e13c92fb-801b-4cd1-aab0-aa150072501f -->
<!-- MntPageTemplateInstanceId: 47577fd5-3b6b-4a71-834a-aa150072501f -->
<!-- PublishedPageId: 1e5d3125-1868-4468-9e85-035a7e50b2ba -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  8d804932-32c0-437f-a184-7e9676aaaa0d -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 8d804932-32c0-437f-a184-7e9676aaaa0d -->

    <!--[START-block-widget]  3ea74c0d-8127-4ecd-a514-73d1d848bda1 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 3ea74c0d-8127-4ecd-a514-73d1d848bda1 -->

    <!--[START-block-widget]  19474d8b-e6e7-49a4-8000-e7b0031991e1 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 19474d8b-e6e7-49a4-8000-e7b0031991e1 -->

    <!--[START-block-widget]  9ccd9e8b-5b66-4dfc-9492-254f61e6af7d -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-03-29 08:44+02:00" class="blend-in">Vandaag om 08:44</time>

                
                        door <span>jvh, cevt</span>
                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 9ccd9e8b-5b66-4dfc-9492-254f61e6af7d -->

    <!--[START-block-widget]  9f5802fd-ef64-4ddc-9503-40c9d6422463 -->
    
<!--[END-block-widget] 9f5802fd-ef64-4ddc-9503-40c9d6422463 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  a7b5e108-17ef-45fa-9acb-223988e2f241 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanuit ondernemersorganisaties klinkt er erg veel kritiek op een stakingsactie tijdens coronatijden."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210329_92215263"
     data-article-title="Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210329_92215263"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210329_92215263"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Nationale staking%3A beperkt openbaar vervoer%2C ondernemersorganisaties kritisch voor staking"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210329_92215263" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210329_92215263"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking">
        
        <figcaption>
            Themabeeld 
            
            <span class="article-picture-credits">Foto:
                BELGA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="F103D904D31E7C89CB80FAA56B6E8AE79DD2767B3A685FB3D0E9765D51DA77BEDA1886EB1897FDA8AD347205710D358D4D51D1E3FBBD10D70EB7683D153CEEEF" >
        
        <div class="intro">
            <P>Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanuit ondernemersorganisaties klinkt er erg veel kritiek op een stakingsactie tijdens coronatijden.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Omstreeks 6.30 uur was er alleen op metrolijn 1 verkeer, en dan enkel tussen Weststation en Montgomery. Er reden voorts trams op de lijnen 3, 4, 7, 8, 9, 82, 92, en bussen op de lijnen 36, 46, 53, 58, 59, 65, 71, 87 (verlengd tot Zwarte Vijvers), 89 en 95. De <B>MIVB </B>preciseert dat op de genoemde lijnen minstens de helft van de voertuigen rijdt in vergelijking met een normale dag.</P><P>Het beperkte verkeer is het gevolg van de nationale staking van de vakbonden ABVV en ACV voor meer loon. Ze willen dat in sectoren die het goed doen toch meer opslag kan worden gegeven dan de 0,4 procent bovenop de index die maximaal is toegestaan.</P><P>De hinder door de nationale stakingsdag is maandagochtend ook groot bij <B>De Lijn</B>. ‘In heel Vlaanderen rijden gemiddeld iets meer dan twee op de tien voertuigen’, zo zegt de Vlaamse openbaarvoervoermaatschappij.</P><P>De hinder is het grootst in Limburg en de stad Antwerpen, waar telkens maar ongeveer één op de tien voertuigen rijdt. In het streekvervoer rond Antwerpen en in Vlaams-Brabant zijn er dat twee op de tien. Oost-Vlaanderen zit aan 30 procent van het normale verkeer, West-Vlaanderen nog een fractie hoger. </P><P>Bij het <B>spoor </B>startte de 24-urenstaking zondag om 22.00 uur. Onder de alternatieve dienstverleningen rijdt ruim de helft van de treinen. Het gaat bijvoorbeeld om ongeveer twee op de drie IC-treinen tussen de grote steden, en twee derde van de voorstedelijke S-treinen en de lokale L-treinen. De meeste P-treinen, die worden ingelegd tijdens de ochtend- en avondspits, zijn daarentegen geschrapt. Het aanbod naar de zee is beperkt. </P><P>De NMBS raadt reizigers aan om haar app te raadplegen, waarop ook te zien is hoe druk het is op de trein. De staking eindigt maandag om 22.00 uur.</P><P><B>Dertigtal actievoerders aan Brucargo</B></P><P>Verder zijn er maandagochtend een dertigtal actievoerders aanwezig aan Brucargo, de vrachtafdeling van Brussels Airport. ‘De logistieke sector heeft een boerenjaar achter de rug, wij gaan niet akkoord dat de werknemers slechts 0,4 procent loonopslag krijgen’, zegt Hans Elsen, vakbondssecretaris bij ACV Puls.</P><P>‘Brucargo is een hotspot van de logistieke sector en die sector heeft heel goed gedraaid het laatste jaar. Werknemers waren broodnodig, het is een essentiële sector gebleken, en daarom gaan we niet akkoord dat die mensen maar 0,4 procent loonopslag krijgen.’</P><P>Concreet vragen de vakbonden een indicatieve loonnorm. ‘Zodat sectoren die het goed hebben gedaan, iets meer kunnen geven aan hun werknemers. Bij bedrijven die het minder goed hebben gedaan, zijn we akkoord dat het bij die 0,4 procent zal blijven.’</P><P><B>VBO en Unizo kritisch over staking</B></P><P>Het Verbond van Belgische Ondernemingen (VBO) is niet te spreken over de staking door ACV en ABVV tijdens de ergste economische crisis sinds de Tweede Wereldoorlog en een nieuwe lockdown. Het noemt het ‘totaal wereldvreemd en bijzonder ongepast’.</P><P>‘Eén ding is zeker. In de huidige benarde coronatijden wordt niemand beter van staken! Integendeel. We lopen het risico dat er opnieuw duizenden jobs sneuvelen. Staken betalen we met zijn allen in klinkende munt, met een verlies van hoogstnoodzakelijke inkomsten voor bedrijven, de sociale zekerheid en de overheid’, aldus het VBO.</P><P>Ook ondernemersorganisatie Unizo uit kritiek op een staking in coronatijden en noemt die ‘onwaarschijnlijk cynisch’. Volgens de organisatie is de ‘ongemakkelijke boodschap’ voor de vakbonden dat zelfstandigen door de coronacrisis veel meer koopkracht hebben verloren dan de werknemers: 62 procent van de zelfstandigen leden koopkrachtverlies, tegenover 30 procent van de werknemers. Unizo is erg scherp voor de bonden. ‘De beste uitkomst die we van de maandagstaking kunnen hopen is dat ze hetzelfde effect heeft als op kleine kinderen die af en toe eens buiten moeten kunnen uitrazen vooraleer ze opnieuw voor rede vatbaar zijn’, zegt Unizo-topman Danny Van Assche. ‘Wat ons betreft, gaan we dinsdag al opnieuw aan tafel zitten.’</P><P>De onderhandelingen tussen de werkgevers en werknemers zijn op dit moment gestaakt. Ook Elsen van ACV Puls roept op om opnieuw rond de tafel te gaan zitten. ‘We verwachten dat de werkgevers met een voorstel komen, dat rekening houdt met de reële verschillen in de economie. Zodat we die indicatieve loonnorm kunnen toepassen voor de werknemers.’</P><P>Er was in het weekend even commotie dat bij de actie het transport van coronavaccins mogelijk zou worden tegengehouden, maar Elsen spreekt dat tegen. ‘We gaan uiteraard geen transporten van vaccins blokkeren. Dat hebben we nooit gezegd en dat gaan we ook niet doen.’</P><P><div style="background-color: #fff !important;padding: 0 !important;" class="widget archive-list archive--abo" style="margin-top: 0;margin-top: 1.42857rem;padding-left: 1.42857rem;padding-right: 1.42857rem;position: relative;"><h4 style="font-size: 0.9rem;text-transform: uppercase;font-weight: 700;margin: 0 0 .85714rem;" class="alt-family bold">Verwante artikels</h4><ul style="margin: 0;list-style: none;list-style-image: none;padding-left: 0;" class="widget__list"><li style="margin-bottom: 1.42857rem;clear: both;position: relative;list-style: none;" class="list__item-1 padder--0y list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20210328_96395768"><div><img style="float:left;width:32%;margin-bottom: 2rem;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/d8379b66-8ff3-11eb-b91f-27d3e52b151e.jpg?width=768&format=jpg"></div><div style="display: flex; flex-direction: column;"><div style="display: flex; flex-direction: row;"><time style="margin-left:0.5rem;font-size: .78571rem; text-transform: uppercase;display: inline-block;" datetime="29/03/2021">29/03/2021</time><img style="margin-right: 2px;width: .6rem;margin-left: .21429rem;display: inline-block;vertical-align: middle;height: 0.6rem;" src="https://static.standaard.be/Assets/Images_Upload/2020/07/06/pluslogo_witte_achtergrond.png"></div><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;margin-left: 0.5rem;margin-top:0.3rem;" class="link--paco"><strong>Links manifesteert zich op straat én binnen de regering</strong></p></div></a></li></ul></div></P>
    </div>

    
</article>
<!--[END-block-widget] a7b5e108-17ef-45fa-9acb-223988e2f241 -->

    <!--[START-block-widget]  753206df-599e-45b6-850c-66b3beb867a6 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 753206df-599e-45b6-850c-66b3beb867a6 -->

    <!--[START-block-widget]  0698f642-7468-49dc-96cc-016159da0db3 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 0698f642-7468-49dc-96cc-016159da0db3 -->

    <!--[START-block-widget]  81bad72c-3bd1-43f7-8d3a-1306ebaa4775 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 81bad72c-3bd1-43f7-8d3a-1306ebaa4775 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  a99f66b6-8536-4f2f-9f33-d7b4c80f1312 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] a99f66b6-8536-4f2f-9f33-d7b4c80f1312 -->

    <!--[START-block-widget]  3eb388d5-be7c-4f6f-a595-561384e71ef2 -->
    
<!--[END-block-widget] 3eb388d5-be7c-4f6f-a595-561384e71ef2 -->

    <!--[START-block-widget]  af60701e-d506-422b-8797-21cf8613f4b9 -->
    
<!--[END-block-widget] af60701e-d506-422b-8797-21cf8613f4b9 -->

    <!--[START-block-widget]  33c24e02-12bf-4638-8d58-319627350d1e -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/nationale-staking" class="tag" data-tagid="c2478df0-4db0-4228-9caa-c37bbf6af841" data-tagname="Nationale staking">
                Nationale staking
            </a>
            ,
            <a href="https://www.standaard.be/tag/mivb" class="tag" data-tagid="f97d9686-7e51-4e2e-a674-a319c8b84233" data-tagname="MIVB">
                MIVB
            </a>
            ,
            <a href="https://www.standaard.be/tag/de-lijn" class="tag" data-tagid="b2273a81-a415-4d44-9936-b9537e21558e" data-tagname="De Lijn">
                De Lijn
            </a>
            
     </p>

</div>

<!--[END-block-widget] 33c24e02-12bf-4638-8d58-319627350d1e -->

    <!--[START-block-widget]  4bef9c23-e54b-4e0c-b074-2608c304b337 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 4bef9c23-e54b-4e0c-b074-2608c304b337 -->

    <!--[START-block-widget]  0431ee54-1252-4a60-a466-251d06ded68b -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0431ee54-1252-4a60-a466-251d06ded68b -->

    <!--[START-block-widget]  c0361e8c-d77e-4adf-8769-27e1539d57b3 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] c0361e8c-d77e-4adf-8769-27e1539d57b3 -->

    <!--[START-block-widget]  be5d231c-7089-4b0e-9aee-4188d6225bc2 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] be5d231c-7089-4b0e-9aee-4188d6225bc2 -->

    <!--[START-block-widget]  5939f877-dea3-4267-b142-2fdee5a88e4d -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/03/29/2b7c4f6c-8fde-11eb-93d3-1a51ef93b5be_web_scale_0.0706714_0.0706714__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Door de nationale staking is er hinder op het openbaar vervoer. De bonden eisen dat sectoren die het toch goed doen tijdens corona meer opslag geven. Vanuit ondernemersorganisaties klinkt er erg veel kritiek op een stakingsactie tijdens coronatijden."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210329_92215263"
     data-article-title="Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210329_92215263?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210329_92215263?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Nationale staking%3A beperkt openbaar vervoer%2C ondernemersorganisaties kritisch voor staking"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210329_92215263" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210329_92215263%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 5939f877-dea3-4267-b142-2fdee5a88e4d -->

    <!--[START-block-widget]  a98f1c35-1d25-45ed-b61f-eb7e3f61f697 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a98f1c35-1d25-45ed-b61f-eb7e3f61f697 -->

    <!--[START-block-widget]  58584b7f-3c12-4983-95e8-dc9d82ee00a7 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_92215263" >
                    
                            <time datetime="2021-03-29 08:44">Vandaag om 08:44</time>
                    
                    
                    Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_91863248" >
                    
                            <time datetime="2021-03-29 07:08">Vandaag om 07:08</time>
                    
                    
                    Dagelijks 4.700 nieuwe besmettingen, sterftecijfer blijft stijgen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-03-29 06:24">Vandaag om 06:24</time>
                    
                    
                    Coronablog | VS vaccineren 3,5 miljoen mensen in één dag
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_91576264" >
                    
                            <time datetime="2021-03-29 06:21">Vandaag om 06:21</time>
                    
                    
                    Na week van chaos is duidelijk hoe week voor paasvakantie eruit ziet in onderwijs
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_97643480" >
                    
                            <time datetime="2021-03-29 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Waarom superhelden op tv en niet in de cinema thuishoren
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_96518377" >
                    
                            <time datetime="2021-03-28 22:35">Gisteren om 22:35</time>
                    
                    
                    Net rond Sihame El Kaouakibi lijkt zich te sluiten
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_96373748" >
                    
                            <time datetime="2021-03-28 19:39">Gisteren om 19:39</time>
                    
                    
                    Enkele honderden betogen in Luik tegen coronamaatregelen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_94781494" >
                    
                            <time datetime="2021-03-28 14:54">Gisteren om 14:54</time>
                    
                    
                    ‘Winkelen op afspraak is een ramp’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_93839145" >
                    
                            <time datetime="2021-03-28 12:04">Gisteren om 12:04</time>
                    
                    
                    Peter De Roover (N-VA): ‘Schrap de symbolische maatregelen’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_93598176" >
                    
                            <time datetime="2021-03-28 12:02">Gisteren om 12:02</time>
                    
                    
                    Doelstelling van premier De Croo: ‘De scholen moeten weer open op 19 april’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_92979902" >
                    
                            <time datetime="2021-03-28 10:16">Gisteren om 10:16</time>
                    
                    
                    Antwerpse politie houdt actie tegen illegale straatraces: 450 mensen beboet, vier wagens in beslag genomen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_91227433" >
                    
                            <time datetime="2021-03-29 06:39">Vandaag om 06:39</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vastgelopen schip in Suezkanaal beetje bij beetje los
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_91219639" >
                    
                            <time datetime="2021-03-29 05:22">Vandaag om 05:22</time>
                    
                    
                    Enorme brand in olieraffinaderij Indonesië: twintig gewonden, bijna duizend geëvacueerd
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_91213555" >
                    
                            <time datetime="2021-03-29 05:21">Vandaag om 05:21</time>
                    
                    
                    Franse Agnès Callamard nieuwe topvrouw van Amnesty International
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_91204650" >
                    
                            <time datetime="2021-03-29 05:19">Vandaag om 05:19</time>
                    
                    
                    Staatsgreep Myanmar: EU en VS veroordelen ‘onaanvaardbare’ en ‘schandalige’ repressie
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_95826443" >
                    
                            <time datetime="2021-03-28 17:14">Gisteren om 17:14</time>
                    
                    
                    Begrafenis onder vuur genomen in Myanmar
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_95262430" >
                    
                            <time datetime="2021-03-28 16:03">Gisteren om 16:03</time>
                    
                    
                    Duitsers reizen naar Mallorca terwijl de cijfers in eigen land stijgen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_94153166" >
                    
                            <time datetime="2021-03-28 13:30">Gisteren om 13:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Kajakster deinst niet terug voor waterval van twintig meter hoog
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_93461993" >
                    
                            <time datetime="2021-03-28 11:36">Gisteren om 11:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ted Cruz mikpunt van spot na ‘documentaire’ aan grens
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_93204832" >
                    
                            <time datetime="2021-03-28 10:53">Gisteren om 10:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    5.000 mensen wonen testconcert bij in Barcelona
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_92677754" >
                    
                            <time datetime="2021-03-28 09:24">Gisteren om 09:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wie regels niet naleeft wanneer poetshulp er is, krijgt straks geen dienstencheques meer
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_97001202" >
                    
                            <time datetime="2021-03-28 21:24">Gisteren om 21:24</time>
                    
                    
                    Wisselvallige Mertens moeizaam naar achtste finales in Miami
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_96775107" >
                    
                            <time datetime="2021-03-28 20:43">Gisteren om 20:43</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De bankzitter | Is het gelijkspel van de Rode Duivels tegen Tsjechië een accident de parcours of een teken aan de wand? 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_96690614" >
                    
                            <time datetime="2021-03-28 20:29">Gisteren om 20:29</time>
                    
                    
                    Spanje door oog van de naald tegen Georgië, Denemarken houdt schietoefening tegen Moldavië
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_96019268" >
                    
                            <time datetime="2021-03-28 19:14">Gisteren om 19:14</time>
                    
                    
                    Hamilton wint GP Bahrein na spannend duel met Verstappen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_96136632" >
                    
                            <time datetime="2021-03-28 18:55">Gisteren om 18:55</time>
                    
                    
                    Marianne Vos wint Gent-Wevelgem voor vrouwen, Lotte Kopecky strandt op tweede plaats
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_95042811" >
                    
                            <time datetime="2021-03-28 16:11">Gisteren om 16:11</time>
                    
                    
                    Indrukwekkende Van Aert wint Gent-Wevelgem na lange vlucht
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_94466225" >
                    
                            <time datetime="2021-03-28 14:24">Gisteren om 14:24</time>
                    
                    
                    Thomas De Gendt troeft Mohoric af in slotetappe Ronde van Catalonië, Yates pakt eindzege
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_94288164" >
                    
                            <time datetime="2021-03-28 13:54">Gisteren om 13:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zware brand bij bedrijf in slotkilometers van parcours: Gent-Wevelgem krijgt nieuwe finale
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_93554595" >
                    
                            <time datetime="2021-03-28 11:47">Gisteren om 11:47</time>
                    
                    
                    BORA-Hansgrohe boos na startverbod Gent-Wevelgem, organisatie wou ‘quarantaine-systeem niet op helling zetten’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210328_93166275" >
                    
                            <time datetime="2021-03-28 10:35">Gisteren om 10:35</time>
                    
                    
                    Cristiano Ronaldo stapt boos het veld af na afgekeurd doelpunt
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210329_92307847" >
                    
                            <time datetime="2021-03-29 08:24">Vandaag om 08:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Soap met ontrouwe slechtvalken
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 58584b7f-3c12-4983-95e8-dc9d82ee00a7 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  ec655b42-1bd5-44f0-91d5-19ff52214fe6 -->
    <style>
ul.currently {
    padding-top: 0px;
margin-top:15px;
display:block;
width: 100%;
margin-bottom: 20px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>




<!--[END-block-widget] ec655b42-1bd5-44f0-91d5-19ff52214fe6 -->

    <!--[START-block-widget]  dce8095e-935d-4f8a-9623-961535fd2038 -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210329_92215263">
            
            <a href="https://www.standaard.be/cnt/dmf20210329_92215263"><time datetime="08:44">08:44</time>
                
                <span data-vr-headline>Nationale staking: beperkt openbaar vervoer, ondernemersorganisaties kritisch voor staking</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Dagelijks 4.700 nieuwe besmettingen, sterftecijfer blijft stijgen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210329_91863248">
            
            <a href="https://www.standaard.be/cnt/dmf20210329_91863248"><time datetime="07:08">07:08</time>
                
                <span data-vr-headline>Dagelijks 4.700 nieuwe besmettingen, sterftecijfer blijft stijgen</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Coronablog | VS vaccineren 3,5 miljoen mensen in &#233;&#233;n dag" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">
            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008"><time datetime="06:24">06:24</time>
                
                <span data-vr-headline>Coronablog | VS vaccineren 3,5 miljoen mensen in één dag</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Na week van chaos is duidelijk hoe week voor paasvakantie eruit ziet in onderwijs" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210329_91576264">
            
            <a href="https://www.standaard.be/cnt/dmf20210329_91576264"><time datetime="06:21">06:21</time>
                
                <span data-vr-headline>Na week van chaos is duidelijk hoe week voor paasvakantie eruit ziet in onderwijs</span></a>
        </li>
    
        <li class="list__item-5 list__item--plus" 
            data-vr-contentbox=" Waarom superhelden op tv en niet in de cinema thuishoren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_97643480">
            
            <a href="https://www.standaard.be/cnt/dmf20210328_97643480"><time datetime="03:25">03:25</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline> Waarom superhelden op tv en niet in de cinema thuishoren</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Coronablog | VS vaccineren 3,5 miljoen mensen in &#233;&#233;n dag" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">

            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008">
                
                <span data-vr-headline>Coronablog | VS vaccineren 3,5 miljoen mensen in één dag</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Net rond Sihame El Kaouakibi lijkt zich te sluiten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96518377">

            
            <a href="https://www.standaard.be/cnt/dmf20210328_96518377">
                
                <span data-vr-headline>Net rond Sihame El Kaouakibi lijkt zich te sluiten</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Peter De Roover (N-VA): ‘Schrap de symbolische maatregelen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_93839145">

            
            <a href="https://www.standaard.be/cnt/dmf20210328_93839145">
                
                <span data-vr-headline>Peter De Roover (N-VA): ‘Schrap de symbolische maatregelen’</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="‘Winkelen op afspraak is een ramp’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_94781494">

            
            <a href="https://www.standaard.be/cnt/dmf20210328_94781494">
                
                <span data-vr-headline>‘Winkelen op afspraak is een ramp’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Doelstelling van premier De Croo: ‘De scholen moeten weer open op 19 april’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_93598176">

            
            <a href="https://www.standaard.be/cnt/dmf20210328_93598176">
                
                <span data-vr-headline>Doelstelling van premier De Croo: ‘De scholen moeten weer open op 19 april’</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] dce8095e-935d-4f8a-9623-961535fd2038 -->

    <!--[START-block-widget]  2cca7904-be81-4f8c-9b36-f29785335d9e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 2cca7904-be81-4f8c-9b36-f29785335d9e -->

    <!--[START-block-widget]  235e1e8a-c961-4000-8aa1-514f728fdeba -->
    
        <div data-mht-widget="dfp-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 235e1e8a-c961-4000-8aa1-514f728fdeba -->

    <!--[START-block-widget]  bb4c7add-51e7-43b1-8581-d557cce93635 -->
    
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">        
    
<div class="widget widget-particles  " 
    data-id="bb4c7add-51e7-43b1-8581-d557cce93635"
    data-url="https://www.standaard.be/api/particles/bb4c7add-51e7-43b1-8581-d557cce93635/2/1f2838d4-99ea-49f0-9102-138784c7ea7c?tags=c2478df0-4db0-4228-9caa-c37bbf6af841&tags=f97d9686-7e51-4e2e-a674-a319c8b84233&tags=b2273a81-a415-4d44-9936-b9537e21558e"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        
<style>


.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}

.paywall--boodschap:hover {color: #dd2727;}

.paywall--titel {border: 0; padding: 0;}

#abo, #nietAbo {display: none;}

</style>


<h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>


          <div class=" margin-bm paywall--titel" id="nietAbo"> 
                    <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">
                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong>
 <svg class="icon icon-chevron-right">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>
</p>
                    </a>
            </div>
            <div class="margin-bm paywall--titel" id="abo"> 
                <a href="https://www.standaard.be/leesdigitaal">
                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee
 <svg class="icon icon-chevron-right">
    <switch>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
    </switch>
</svg>
</span>
</p>
                </a>
        </div>



<script type="text/javascript" language="javascript">

		let timeout = setTimeout(setbanner, 1500);
  	let abo 	    = document.querySelector('#abo');
  	let nietAbo 	= document.querySelector('#nietAbo');
	function setbanner(){
		if(MEDIAHUIS.user) {
			if(MEDIAHUIS.user.isSubscriber) {
				console.log("abo");
				abo.style.display = 'flex';
				nietAbo.style.display = 'none';
				
			} else {
				console.log("niet-abo");
				abo.style.display = 'none';
				nietAbo.style.display = 'flex';
			}
			clearTimeout(timeout);
		}
	}

</script>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] bb4c7add-51e7-43b1-8581-d557cce93635 -->

    <!--[START-block-widget]  ed4400de-9a79-4b96-ac8c-e434086dba55 -->
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Waarom superhelden op tv en niet in de cinema thuishoren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210326_95248962">

    <a href="https://www.standaard.be/cnt/dmf20210326_95248962" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/26/d8896b0e-8e3f-11eb-959f-d2af69b52833_web_scale_0.1388889_0.1388889__.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom superhelden op tv en niet in de cinema thuishoren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Waarom superhelden op tv en niet in de cinema thuishoren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Ook als de lockdown ‘paaspauze’ heet, is iedereen het beu" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210325_95714672">

    <a href="https://www.standaard.be/cnt/dmf20210325_95714672" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/25/66990f72-8d81-11eb-866d-821c710abae8_web_scale_0.0823045_0.0823045__.jpg?height=176&width=176&mode=crop&scale=both" alt="Ook als de lockdown ‘paaspauze’ heet, is iedereen het beu" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Ook als de lockdown ‘paaspauze’ heet, is iedereen het beu</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] ed4400de-9a79-4b96-ac8c-e434086dba55 -->

    <!--[START-block-widget]  695a6468-0231-4694-a89a-a56d3c343390 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c0dbb46c-04cf-47e5-957f-8a1e7088bcf0 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  c0dbb46c-04cf-47e5-957f-8a1e7088bcf0 -->    
    
         <!--[START-widgetgroup-widget]  c6acb2fc-1976-4807-a4e4-edeb01bb9215 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Dansen op de polsslag van deze tijd" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210322_98060475">

    <a href="https://www.standaard.be/cnt/dmf20210322_98060475" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/23/f5f7b7c6-8b39-11eb-9f64-8ce4e0f6f90a.jpg?height=176&width=176&mode=crop&scale=both" alt=" Dansen op de polsslag van deze tijd" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Dansen op de polsslag van deze tijd</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-podium" class="tag" data-tagid="7e42522b-d37a-4b9c-be07-5f5ad565a7e7" data-tagname="Radar / podium">
                Radar / podium
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  c6acb2fc-1976-4807-a4e4-edeb01bb9215 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 695a6468-0231-4694-a89a-a56d3c343390 -->

    <!--[START-block-widget]  6ebf7631-418d-4666-a889-794a3f7f6dfc -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 6ebf7631-418d-4666-a889-794a3f7f6dfc -->

    <!--[START-block-widget]  54ca9531-283e-4c19-96b0-90c9f7e98825 -->
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 54ca9531-283e-4c19-96b0-90c9f7e98825 -->

    <!--[START-block-widget]  b98369cb-6e51-4d71-bae0-5600320692b0 -->
    
        <div data-mht-widget="dfp|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] b98369cb-6e51-4d71-bae0-5600320692b0 -->

    <!--[START-block-widget]  60faeb1c-a862-45f2-a3e0-3b2989997438 -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  83eeaf3f-c476-4200-b91b-077a0a0dcf84 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  83eeaf3f-c476-4200-b91b-077a0a0dcf84 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 60faeb1c-a862-45f2-a3e0-3b2989997438 -->

    <!--[START-block-widget]  11b0093f-aa24-48fc-a83c-465d3dc6ce8e -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 11b0093f-aa24-48fc-a83c-465d3dc6ce8e -->

    <!--[START-block-widget]  be34d52a-d904-4f99-810a-23effb0ae12f -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] be34d52a-d904-4f99-810a-23effb0ae12f -->

    <!--[START-block-widget]  0e1731a0-229d-440e-8af1-684ad6ae3264 -->
    
        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer binnenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Boeren en natuurverenigingen zij aan zij tegen regeling bouwshift" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96393853">

    <a href="https://www.standaard.be/cnt/dmf20210328_96393853" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/566c7d86-8ff8-11eb-b91f-27d3e52b151e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Boeren en natuurverenigingen zij aan zij tegen regeling bouwshift" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Boeren en natuurverenigingen zij aan zij tegen regeling bouwshift</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Als grootouders de enige uitweg zijn" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96397213">

    <a href="https://www.standaard.be/cnt/dmf20210328_96397213" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/0cf72c64-8fdf-11eb-b91f-27d3e52b151e.jpg?height=176&width=176&mode=crop&scale=both" alt="Als grootouders de enige uitweg zijn" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als grootouders de enige uitweg zijn</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" CD&amp;V zkt. juridisch geschoolde (ex-)politica als opperrechter" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96395729">

    <a href="https://www.standaard.be/cnt/dmf20210328_96395729" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/a1c4711e-9005-11eb-93d3-1a51ef93b5be.jpg?height=176&width=176&mode=crop&scale=both" alt=" CD&V zkt. juridisch geschoolde (ex-)politica als opperrechter" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> CD&V zkt. juridisch geschoolde (ex-)politica als opperrechter</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 0e1731a0-229d-440e-8af1-684ad6ae3264 -->

    <!--[START-block-widget]  95c48219-1972-4d36-b97c-87e20c8c1c6b -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 95c48219-1972-4d36-b97c-87e20c8c1c6b -->

    <!--[START-block-widget]  fd93b8c7-37ff-4bb5-af77-65328251e841 -->
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fd93b8c7-37ff-4bb5-af77-65328251e841 -->

    <!--[START-block-widget]  3d794ff0-ecbe-4d08-9623-42369832438d -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  524ad9b2-cc9e-480c-81ca-7672376eefc7 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Het loon van een magazijnier/vervangend ploegbaas?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-magazijnier-en-vervangend-ploegbaas-2500-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-magazijnier-en-vervangend-ploegbaas-2500-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/55549560-6287-49e9-a7fd-9c57a08f14cb_f5761934f81dbc56d4c3b6f6006da2e3e772930d.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het loon van een magazijnier/vervangend ploegbaas?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Het loon van een magazijnier/vervangend ploegbaas?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  524ad9b2-cc9e-480c-81ca-7672376eefc7 -->    
    
         <!--[START-widgetgroup-widget]  27286300-30ab-4feb-b200-7d5f0ebed0e9 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Haal het maximum uit jouw carri&#232;re: 5 tips" data-vr-contentbox-url="https://www.jobat.be/nl/art/haal-het-maximum-uit-jouw-carriere-5-tips?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/haal-het-maximum-uit-jouw-carriere-5-tips?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/fa20a5d8-f4ec-41c2-8d2e-ded1098ab3c3_0ac2a2b37b9b5e73537ab3daf7a5ce05937f8bf2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Haal het maximum uit jouw carrière: 5 tips" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Haal het maximum uit jouw carrière: 5 tips</span>
</h1>

                <div class="intro">
                   Alles uit je carrière halen staat niet synoniem met rijkdom en extravagantie. Integendeel…
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  27286300-30ab-4feb-b200-7d5f0ebed0e9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3d794ff0-ecbe-4d08-9623-42369832438d -->

    <!--[START-block-widget]  fb48456a-20e4-43e8-9bc5-ec61bc7a6968 -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fb48456a-20e4-43e8-9bc5-ec61bc7a6968 -->

    <!--[START-block-widget]  c4f9c665-ea68-4c64-a750-88d910bc6b60 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <style>.paywall--boodschap {text-transform: none; margin-top: 0.5rem;margin-bottom: -0.75rem; display: block;}.paywall--boodschap:hover {color: #dd2727;}.paywall--titel {border: 0; padding: 0;}#abo, #nietAbo {display: none;}</style><h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>          <div class=" margin-bm paywall--titel" id="nietAbo">                     <a href="https://www.standaard.be/proef-van-onze-journalistiek?utm_campaign=poreus&utm_source=standaard&utm_medium=niet-te-missen">                      <p><span class="paywall--boodschap">Geen abonnee? Lees 5 plus-artikels <strong>gratis</strong> <svg class="icon icon-chevron-right">        <switch>            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>        </switch>    </svg></span></p>                    </a>            </div>            <div class="margin-bm paywall--titel" id="abo">                 <a href="https://www.standaard.be/leesdigitaal">                  <p><span class="paywall--boodschap">Ontdek al uw digitale voordelen als abonnee <svg class="icon icon-chevron-right">    <switch>        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>    </switch></svg></span></p>                </a>        </div><script type="text/javascript" language="javascript">		let timeout = setTimeout(setbanner, 1500);  	let abo 	    = document.querySelector('#abo');  	let nietAbo 	= document.querySelector('#nietAbo');	function setbanner(){		if(MEDIAHUIS.user) {			if(MEDIAHUIS.user.isSubscriber) {				console.log("abo");				abo.style.display = 'flex';				nietAbo.style.display = 'none';			} else {				console.log("niet-abo");				abo.style.display = 'none';				nietAbo.style.display = 'flex';			}			clearTimeout(timeout);		}	}</script>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Zij was dertien en ik bijna achttien, dat kon ik niet maken’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96394528">

    <a href="https://www.standaard.be/cnt/dmf20210328_96394528" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/11e2a0c2-8fc2-11eb-93d3-1a51ef93b5be.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Zij was dertien en ik bijna achttien, dat kon ik niet maken’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Zij was dertien en ik bijna achttien, dat kon ik niet maken’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Eerherstel voor de ‘zwarte Mozart’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96394813">

    <a href="https://www.standaard.be/cnt/dmf20210328_96394813" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/dd1a76e8-8fd6-11eb-93d3-1a51ef93b5be.jpg?height=176&width=176&mode=crop&scale=both" alt=" Eerherstel voor de ‘zwarte Mozart’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Eerherstel voor de ‘zwarte Mozart’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" CD&amp;V zkt. juridisch geschoolde (ex-)politica als opperrechter" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96395729">

    <a href="https://www.standaard.be/cnt/dmf20210328_96395729" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/a1c4711e-9005-11eb-93d3-1a51ef93b5be.jpg?height=176&width=176&mode=crop&scale=both" alt=" CD&V zkt. juridisch geschoolde (ex-)politica als opperrechter" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> CD&V zkt. juridisch geschoolde (ex-)politica als opperrechter</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘De energieomslag betekent ook: meer comfort voor de mensen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96396983">

    <a href="https://www.standaard.be/cnt/dmf20210328_96396983" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/23656a52-8d86-11eb-866d-821c710abae8.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘De energieomslag betekent ook: meer comfort voor de mensen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘De energieomslag betekent ook: meer comfort voor de mensen’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c4f9c665-ea68-4c64-a750-88d910bc6b60 -->

    <!--[START-block-widget]  eccb00d8-8523-4c0c-84de-d771eefed533 -->
    
        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a74aa276-652a-4aeb-a79a-8939fb096f08 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  a74aa276-652a-4aeb-a79a-8939fb096f08 -->    
    
         <!--[START-widgetgroup-widget]  be4760d3-6b59-4ef4-843e-fedbe1f114b4 -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  be4760d3-6b59-4ef4-843e-fedbe1f114b4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] eccb00d8-8523-4c0c-84de-d771eefed533 -->

    <!--[START-block-widget]  88e1df20-0cdf-45b3-bfe5-18b9722a26d2 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d86ed97e-40d3-4077-9fa3-cfbef8f81de9 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Renoveren is niet altijd opwaarderen!" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/03/29/renoveren-is-niet-altijd-opwaarderen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/03/29/renoveren-is-niet-altijd-opwaarderen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/renoveren-is-niet-altijd-opwaarderen-image-zimmo_d3cfac84a08b5eebf69c1ee7752ffff403f734a5.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Renoveren is niet altijd opwaarderen!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Renoveren is niet altijd opwaarderen!</span>
</h1>

                <div class="intro">
                   Het zit in onze aard en is in wezen doodnormaal: we willen allemaal ons vastgoed aan de hoogst mogel...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Van paardenstal tot moderne gezinswoning" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/03/28/van-paardenstal-tot-moderne-gezinswoning/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/03/28/van-paardenstal-tot-moderne-gezinswoning/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/paardenstal-blog-klein_16b10494fbb8c532133bcb4d7868c7c49f1cab2a.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Van paardenstal tot moderne gezinswoning" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Van paardenstal tot moderne gezinswoning</span>
</h1>

                <div class="intro">
                   AR Design Studio heeft op een mooie manier de stal van &#8216;Lovely Cottage&#8217; &#8211; een bero...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Een speelkamer voor de kinderen? Enkele aandachtspuntjes!" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/03/27/een-speelkamer-voor-de-kinderen-enkele-aandachtspuntjes/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/03/27/een-speelkamer-voor-de-kinderen-enkele-aandachtspuntjes/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kinderkamer-krijtmuren-b_9cea9c82b9ed635b51ed7f190ae1817974f27271.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Een speelkamer voor de kinderen? Enkele aandachtspuntjes!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Een speelkamer voor de kinderen? Enkele aandachtspuntjes!</span>
</h1>

                <div class="intro">
                   Loop je ook niet graag met je blote voeten op zo&#8217;n hard LEGO-blokje of vind je barbiepoppen te...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d86ed97e-40d3-4077-9fa3-cfbef8f81de9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 88e1df20-0cdf-45b3-bfe5-18b9722a26d2 -->

    <!--[START-block-widget]  8bf5733b-d70f-4902-9bde-b05e31172e6a -->
    

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    role="article"
    data-vr-contentbox="Hoe gezond is de lucht in uw straat?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20180928_03792000">

    <a href="https://www.standaard.be/cnt/dmf20180928_03792000" target="">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2018/09/28/breaking-kaart-front3.jpg?crop=(111.00,15.00,633.00,276.00)&cropxunits=700&cropyunits=301&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Hoe gezond is de lucht in uw straat?" width="352" height="176">

        <div class="article__body" >
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe gezond is de lucht in uw straat?</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
<!--[END-block-widget] 8bf5733b-d70f-4902-9bde-b05e31172e6a -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  a5bbcbce-2135-4cde-ac0e-96bc4541d515 -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Boeren en natuurverenigingen zij aan zij tegen regeling bouwshift" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96393853">

    <a href="https://www.standaard.be/cnt/dmf20210328_96393853" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/566c7d86-8ff8-11eb-b91f-27d3e52b151e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Boeren en natuurverenigingen zij aan zij tegen regeling bouwshift" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Boeren en natuurverenigingen zij aan zij tegen regeling bouwshift</span>
</h1>

                <div class="intro">
                   <p>De verzamelde landbouwers, natuurbeschermers, architecten en stedenbouwkundigen kanten zich in een o...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hoe brandende Chinese textielfabrieken een keerpunt werden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96396501">

    <a href="https://www.standaard.be/cnt/dmf20210328_96396501" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/cc9e8966-8fdc-11eb-b91f-27d3e52b151e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe brandende Chinese textielfabrieken een keerpunt werden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hoe brandende Chinese textielfabrieken een keerpunt werden</span>
</h1>

                <div class="intro">
                   <p>Met 114 doden in een dag toont het Myanmarese leger zich meedogenloos. Brandende fabrieken en een wo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Zij was dertien en ik bijna achttien, dat kon ik niet maken’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96394528">

    <a href="https://www.standaard.be/cnt/dmf20210328_96394528" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/11e2a0c2-8fc2-11eb-93d3-1a51ef93b5be.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Zij was dertien en ik bijna achttien, dat kon ik niet maken’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Zij was dertien en ik bijna achttien, dat kon ik niet maken’</span>
</h1>

                <div class="intro">
                   <p>Toen ze tieners waren, was het leeftijdsverschil te groot, maar bijna tien jaar later, speelt dat ge...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Links manifesteert zich op straat &#233;n binnen de regering" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210328_96395768">

    <a href="https://www.standaard.be/cnt/dmf20210328_96395768" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/03/29/d8379b66-8ff3-11eb-b91f-27d3e52b151e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Links manifesteert zich op straat én binnen de regering" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Links manifesteert zich op straat én binnen de regering</span>
</h1>

                <div class="intro">
                   <p></p><p>Na de PS scharen ook de groenen zich openlijk achter – een deel van – de eisen van de stakers. Het s...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] a5bbcbce-2135-4cde-ac0e-96bc4541d515 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  64b079cc-4242-4298-97bf-c4236d0ccf0f -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 64b079cc-4242-4298-97bf-c4236d0ccf0f -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210326T191001" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210326T191001" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210326T191001" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210326T191001" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210326T191001" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210326T191001" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210326T191001" nomodule defer></script>
    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210326T191001" type="module"></script>

</body>
</html>