

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>KU Leuven stuurt Reuzegom-leden weg, sommigen definitief  - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210204_95917686" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210204_95917686" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210204_95917686" />
    <meta name="cXenseParse:mhu-article_author" content="wle" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="reuzegom" />    
    <meta name="cXenseParse:mhu-article_tag" content="reuzegom" />    
    <meta name="cXenseParse:mhu-article_tag" content="ku-leuven" />    
    <meta name="cXenseParse:mhu-article_tag" content="sanda-dia" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210204_95917686" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven al..." />    
    <meta name="keywords" content="KU Leuven, Reuzegom, Sanda Dia" />    
    <meta name="news_keywords" content="KU Leuven, Reuzegom, Sanda Dia" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven al..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="KU Leuven stuurt Reuzegom-leden weg, sommigen definitief " />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210204_95917686" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210204_95917686" />    
    <meta property="article:modified_time" content="2021-02-04T16:23:45.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="KU Leuven" />    
    <meta property="article:tag" content="Reuzegom" />    
    <meta property="article:tag" content="Sanda Dia" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven al..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg" />    
    <meta property="og:image:height" content="825" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="KU Leuven stuurt Reuzegom-leden weg, sommigen definitief " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210204_95917686" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"wle",article_bodycharcount:3230,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown/ku leuven stuurt reuzegom-leden weg, sommigen definitief ",article_cimpage_free:"binnenland/unknown/ku leuven stuurt reuzegom-leden weg, sommigen definitief ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210204_95917686",article_introcharcount:273,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"reuzegom",article_paper:2,article_publicationdate:"20210204",article_publicationtime:"17:23",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["reuzegom","ku-leuven","sanda-dia"],article_title:"KU Leuven stuurt Reuzegom-leden weg, sommigen definitief ",article_type:"flash",article_externalid:"5a4a3324-6705-11eb-aacb-3169d0c754c1",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20210204_95917686&papercode=standaard",page_maintag:"reuzegom",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_adv_sectiontree:"ds-live/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/ds-mobile/homepage|ds-live/ds-mobile/homepage/headlines-1",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20210204T175502",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown/ku leuven stuurt reuzegom-leden weg, sommigen definitief "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MTI0NTc2MjYsImV4cCI6MTYxMjQ2NDgyNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.G9FFpxTKkLsrwoYAPOHEad-I1F1u1gcJzydaCbkC-K_XWLCw02RVzh3LOvtgv9doBV_V1zfCvwgREhrPCVnW6B3QHfkAsSbKvsXpexe1SagjMJNu-gnwM1g3i-llUEVfreSG1GPU_wY0ysQewGpq8qeTnQbQv8sIofOS1yF_uUrZ8PIX3tML-0EDEfbrW2BesQifClpf52gQmu9-0hmTGCOYwqzd4baY2bMqEEq6kjHvAeavN0OE4pIMo7abC3EyzPVZ5-eOsdjh6K9X8C8sumL9LrxEloqaNNErsN25BIUE7BpDZKaLIpn00_pO2bbn3zHedFAvPYF2EpQGynN-IQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20210204T175502'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210204T175502" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210204T175502" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210204T175502"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='reuzegom' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210204T175502" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210204T175502" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210204_95917686"
      },
      "headline": "KU Leuven stuurt Reuzegom-leden weg, sommigen definitief ",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-02-04T17:23:45+01:00",
      "dateModified": "2021-02-04T17:23:45+01:00",
      "author": {
        "@type": "Person",
        "name": "wle"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven als onafhankelijk beroepsorgaan beslist. Sommigen van hen mogen zich nooit meer inschrijven aan de universiteit. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-02-04T17:06:43.0484790Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210204_95917686%3f_section%3d64929971"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
                                        <li>
                                            <a href="/nieuwsbrieven">
                                                Mijn nieuwsbrieven
                                            </a>
                                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210204T175502" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210204T175502'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Coronacrisis
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/curieuzeneuzen-in-de-tuin" target ="_parent">
                        CurieuzeNeuzen in de Tuin
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: e13c92fb-801b-4cd1-aab0-aa150072501f -->
<!-- MntPageTemplateInstanceId: 47577fd5-3b6b-4a71-834a-aa150072501f -->
<!-- PublishedPageId: c907ec56-f9af-4ebf-a8fc-36b2fffb9cce -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  7da92029-9684-4cab-8438-2f7323fb4811 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 7da92029-9684-4cab-8438-2f7323fb4811 -->

    <!--[START-block-widget]  ea940a71-e86e-4f0a-aedb-6b51760fa71e -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] ea940a71-e86e-4f0a-aedb-6b51760fa71e -->

    <!--[START-block-widget]  764baef8-bb96-4e15-93ab-2539cb8e4201 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 764baef8-bb96-4e15-93ab-2539cb8e4201 -->

    <!--[START-block-widget]  e63399b9-4a2b-4fa1-b4fc-f6fe52da36c6 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>KU Leuven stuurt Reuzegom-leden weg, sommigen definitief </h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-02-04 17:23+01:00" class="blend-in">Vandaag om 17:23</time>

                
                        door <span>wle</span>
                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] e63399b9-4a2b-4fa1-b4fc-f6fe52da36c6 -->

    <!--[START-block-widget]  3788ba6e-4338-47e2-aa3c-377767d2feea -->
    
<!--[END-block-widget] 3788ba6e-4338-47e2-aa3c-377767d2feea -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  1622303f-ad1a-4273-b9e9-d723571d0df5 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven als onafhankelijk beroepsorgaan beslist. Sommigen van hen mogen zich nooit meer inschrijven aan de universiteit. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210204_95917686"
     data-article-title="KU Leuven stuurt Reuzegom-leden weg, sommigen definitief "
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210204_95917686"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210204_95917686"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="KU Leuven stuurt Reuzegom-leden weg%2C sommigen definitief "
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210204_95917686" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - KU Leuven stuurt Reuzegom-leden weg, sommigen definitief  &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210204_95917686"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg?maxheight=416&maxwidth=568&scale=both" height="416"
            width="554" alt="KU Leuven stuurt Reuzegom-leden weg, sommigen definitief ">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                rr</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="E828D6ADA7337C8AE7507D692EFFE5D8A26B73FEC8BB1389039788DE744747948DEB78B5D6C45EB00BF03F155688469ECCF77A182FE710160708C72DCC1DF34C" >
        
        <div class="intro">
            <P>De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven als onafhankelijk beroepsorgaan beslist. Sommigen van hen mogen zich nooit meer inschrijven aan de universiteit. </P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Met deze stap zijn de tuchtprocedures van de universiteit afgerond, klinkt het in een mededeling. Een gerechtelijk onderzoek loopt nog.</P><P>Ingenieursstudent Sanda Dia overleed in december 2018 tijdens een doop van studentenclub Reuzegom in Vorselaar. De KU Leuven voerde in 2019 al een tuchtrechtelijk onderzoek. De betrokken studenten kregen toen ‘op basis van de toen beschikbare informatie’ een maatschappelijke taakstraf en moesten een paper schrijven. Vanuit verschillende hoeken kwam er toen kritiek omdat die tuchtmaatregelen te licht zouden zijn.</P><P>De KU Leuven startte in september een nieuw tuchtonderzoek, nadat de universiteit zich belanghebbende partij had gesteld en inzage in het strafrechtelijk dossier had gevraagd en gekregen. ‘Het strafdossier bleek nieuwe elementen te bevatten waarover de universiteit eerder niet beschikte en die in strijd zijn met onze tuchtnorm’, verklaart vicerector Onderwijsbeleid Tine Baelmans.</P><P><B>Weggestuurd</B></P><P>Op basis van die nieuwe elementen startte de KU Leuven tuchtprocedures tegen de zeven nog ingeschreven studenten die betrokken waren bij de zaak-Reuzegom. In eerste aanleg werden <a href='https://www.standaard.be/cnt/dmf20210104_97395404' id='d4421609e728' target='_blank'>sancties opgelegd </a>door de bevoegde tuchtcommissies, maar de betrokken studenten tekenden tegen deze beslissing beroep aan bij het Gemeenschappelijk Bureau. </P><P>Over eventuele aanpassingen in de individuele strafmaat door de beroepsprocedure wil de universiteit geen uitspraken doen. Maar vast staat dat geen enkele student na de beroepsprocedure alsnog vrijuit gaat. </P><P>‘We hebben met de beroepscommissie nu per student het dossier opnieuw onderzocht, de studenten gehoord en de definitieve sancties vastgelegd. De zeven studenten worden voor een aantal jaren weggestuurd, sommigen definitief’, zegt Baelmans, die ook voorzitter is van de beroepscommissie.</P><P><B>Procedure afgelopen</B></P><P>Met de definitieve vastlegging van de sancties zijn de tuchtprocedures bij de KU Leuven nu helemaal afgelopen. ‘We beseffen dat geen enkele sanctie of procedure het verdriet om Sanda kan wegnemen’, stelt Baelmans. ‘We moeten als universitaire gemeenschap het drama samen een plaats geven. We mogen Sanda en wat er gebeurde nooit vergeten.’</P><P><div style="background-color: #fff !important;" class="widget archive-list archive--abo" style="margin-top: 0;"><h4 class="alt-family bold">Verwante artikels</h4><ul class="widget__list"><li class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20200904_97514783"><img style="width:32%;margin-bottom: 2rem;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2020/09/05/649bb9dc-ee07-11ea-91ba-6133c61a5259.jpg"><time datetime="05/09/2020">05/09/2020</time><svg class="icon icon-bullet"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;" class="link--paco"><strong>‘Ik wil de Reuzegommers niet haten. Ik heb zelfs medelijden met hen’</strong></p></a></li></ul></div></P>
    </div>

    
</article>
<!--[END-block-widget] 1622303f-ad1a-4273-b9e9-d723571d0df5 -->

    <!--[START-block-widget]  bc898f7b-a169-46a8-8517-105df19ca41d -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] bc898f7b-a169-46a8-8517-105df19ca41d -->

    <!--[START-block-widget]  111d4944-e6be-4ed5-821e-a78c1e87a2ed -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 111d4944-e6be-4ed5-821e-a78c1e87a2ed -->

    <!--[START-block-widget]  9f4c0bb1-ef30-4b6b-8ff9-f249019d1d9e -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 9f4c0bb1-ef30-4b6b-8ff9-f249019d1d9e -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  543f23fe-632b-4c3d-acb3-62b3f526e4f2 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 543f23fe-632b-4c3d-acb3-62b3f526e4f2 -->

    <!--[START-block-widget]  73a7052d-a56c-4646-9a15-af89a14e0586 -->
    
<!--[END-block-widget] 73a7052d-a56c-4646-9a15-af89a14e0586 -->

    <!--[START-block-widget]  4b847a4b-0768-4931-8d27-099585ab9577 -->
    
<!--[END-block-widget] 4b847a4b-0768-4931-8d27-099585ab9577 -->

    <!--[START-block-widget]  4b51763b-7a0e-415c-a1b3-4ee21b4da866 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/reuzegom" class="tag" data-tagid="1bacbc73-7c14-4af8-8ca0-729c5b6562ce" data-tagname="Reuzegom">
                Reuzegom
            </a>
            ,
            <a href="https://www.standaard.be/tag/ku-leuven" class="tag" data-tagid="64e844d7-d568-4f43-bc0e-3a5a364520d7" data-tagname="KU Leuven">
                KU Leuven
            </a>
            ,
            <a href="https://www.standaard.be/tag/sanda-dia" class="tag" data-tagid="06dae9db-76c5-4be6-a657-9d8c8e5ffa87" data-tagname="Sanda Dia">
                Sanda Dia
            </a>
            
     </p>

</div>

<!--[END-block-widget] 4b51763b-7a0e-415c-a1b3-4ee21b4da866 -->

    <!--[START-block-widget]  9de09df1-c94c-446c-9580-95444568a96d -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 9de09df1-c94c-446c-9580-95444568a96d -->

    <!--[START-block-widget]  fb4a47ad-55f2-40ba-903f-ad068e31b57c -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] fb4a47ad-55f2-40ba-903f-ad068e31b57c -->

    <!--[START-block-widget]  f00befdc-2df2-4712-b7a3-ae37e435af32 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] f00befdc-2df2-4712-b7a3-ae37e435af32 -->

    <!--[START-block-widget]  5d35c4e5-5c90-4dac-8d2a-d04b59793ebb -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 5d35c4e5-5c90-4dac-8d2a-d04b59793ebb -->

    <!--[START-block-widget]  1505f15c-a121-48ba-a3f2-8b3531625b37 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/02/04/8fd3e12a-6705-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De zeven studenten die betrokken waren bij de zaak-Reuzegom worden weggestuurd van de KU Leuven. Dat heeft het Gemeenschappelijk Bureau van de KU Leuven als onafhankelijk beroepsorgaan beslist. Sommigen van hen mogen zich nooit meer inschrijven aan de universiteit. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210204_95917686"
     data-article-title="KU Leuven stuurt Reuzegom-leden weg, sommigen definitief "
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210204_95917686?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210204_95917686?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="KU Leuven stuurt Reuzegom-leden weg%2C sommigen definitief "
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210204_95917686" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - KU Leuven stuurt Reuzegom-leden weg, sommigen definitief  &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210204_95917686%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 1505f15c-a121-48ba-a3f2-8b3531625b37 -->

    <!--[START-block-widget]  6507af17-7fb8-4bd4-a80f-d43bd6976589 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 6507af17-7fb8-4bd4-a80f-d43bd6976589 -->

    <!--[START-block-widget]  42f2d30d-0f5b-4e78-96d0-050bdf21138d -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_95917686" >
                    
                            <time datetime="2021-02-04 17:23">Vandaag om 17:23</time>
                    
                    
                    KU Leuven stuurt Reuzegom-leden weg, sommigen definitief 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-02-04 17:10">Vandaag om 17:10</time>
                    
                    
                    Coronablog | Jeugdverenigingen mogen tenten lenen voor buitenactiviteiten 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94579145" >
                    
                            <time datetime="2021-02-04 16:36">Vandaag om 16:36</time>
                    
                    
                    ‘Zware vertrouwensbreuk’ tussen NMBS en minister van Mobiliteit
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_95590505" >
                    
                            <time datetime="2021-02-04 16:20">Vandaag om 16:20</time>
                    
                    
                    Amnesty: ‘Veroordeling Iraanse terrorist zal niet veel veranderen voor Djalali’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94786118" >
                    
                            <time datetime="2021-02-04 16:10">Vandaag om 16:10</time>
                    
                    
                    Vandenbroucke: ‘Leven stap voor stap heropenen’ na vaccinatie kwestbare groepen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_95112517" >
                    
                            <time datetime="2021-02-04 15:08">Vandaag om 15:08</time>
                    
                    
                    Dokters willen vaccinfase voor chronisch zieken overslaan
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94785672" >
                    
                            <time datetime="2021-02-04 14:12">Vandaag om 14:12</time>
                    
                    
                    Wilmès vraagt Rwandese minister om aandacht voor medische toestand Paul Rusesabagina
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94737507" >
                    
                            <time datetime="2021-02-04 13:47">Vandaag om 13:47</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Goedele Liekens: ‘Ik heb mijn kankerdiagnose lang verborgen gehouden’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93603181" >
                    
                            <time datetime="2021-02-04 12:50">Vandaag om 12:50</time>
                    
                    
                    Antwerpse rechtbank veroordeelt Iraanse diplomaat tot 20 jaar cel voor terrorisme
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93919318" >
                    
                            <time datetime="2021-02-04 11:49">Vandaag om 11:49</time>
                    
                    
                    Minder coronavirus, meer tijdverdrijf in online zoektermen
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93869075" >
                    
                            <time datetime="2021-02-04 11:39">Vandaag om 11:39</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom Gent geschokt is door sluiting café Het Damberd
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93541103" >
                    
                            <time datetime="2021-02-04 10:49">Vandaag om 10:49</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Eerste ooievaars neergestreken in Planckendael
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93491039" >
                    
                            <time datetime="2021-02-04 10:40">Vandaag om 10:40</time>
                    
                    
                    Brusselse politie wil agenten verdacht van zedenfeiten definitief verwijderen 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93163730" >
                    
                            <time datetime="2021-02-04 09:39">Vandaag om 09:39</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Waarom ook Britt Van Marsenille meedoet aan CurieuzeNeuzen in de Tuin
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_92733520" >
                    
                            <time datetime="2021-02-04 08:33">Vandaag om 08:33</time>
                    
                    
                    Wereldkankerdag: Europa gooit 4 miljard euro in de strijd
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_92576691" >
                    
                            <time datetime="2021-02-04 08:03">Vandaag om 08:03</time>
                    
                    
                    Wereldkankerdag: Stichting wil ook die andere ‘killer’ overwinnen
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_92292832" >
                    
                            <time datetime="2021-02-04 07:21">Vandaag om 07:21</time>
                    
                    
                    Weerbericht | Droog intermezzo
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_91984378" >
                    
                            <time datetime="2021-02-04 06:29">Vandaag om 06:29</time>
                    
                    
                    Aantal overlijdens daalt fors, besmettingen stijgen wel verder
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210201_92175147" >
                    
                            <time datetime="2021-02-04 06:14">Vandaag om 06:14</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - februari 2021
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_91627173" >
                    
                            <time datetime="2021-02-04 05:30">Vandaag om 05:30</time>
                    
                    
                    Rechtbank velt vonnis over verijdelde bomaanslag op bijeenkomst Iraanse verzetsbeweging in Frankrijk
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_96089856" >
                    
                            <time datetime="2021-02-04 17:50">Vandaag om 17:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Voorzitter Olympisch comité biedt excuses aan voor seksistische uitspraken
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_95785126" >
                    
                            <time datetime="2021-02-04 16:53">Vandaag om 16:53</time>
                    
                    
                    WHO weerlegt theorie dat coronavirus uit labo komt: ‘Wel fantastisch filmscenario’
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94775292" >
                    
                            <time datetime="2021-02-04 14:15">Vandaag om 14:15</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Catalanen naar stembus in volle epidemie
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94758727" >
                    
                            <time datetime="2021-02-04 14:12">Vandaag om 14:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Myanmarezen uiten verzet met gebaar uit <I>The hunger games</I>
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94003919" >
                    
                            <time datetime="2021-02-04 12:05">Vandaag om 12:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Britten applaudisseren massaal voor overleden ‘coronaheld’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93405425" >
                    
                            <time datetime="2021-02-04 10:21">Vandaag om 10:21</time>
                    
                    
                    Canada beschouwt Proud Boys officieel als terroristen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93711016" >
                    
                            <time datetime="2021-02-04 09:59">Vandaag om 09:59</time>
                    
                    
                    VN noemt aanklacht tegen Aung San Suu Kyi ‘ondermijning van de rechtsstaat’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_91786298" >
                    
                            <time datetime="2021-02-04 05:56">Vandaag om 05:56</time>
                    
                    
                    Facebook geblokkeerd in Myanmar na staatsgreep
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_91660528" >
                    
                            <time datetime="2021-02-04 05:36">Vandaag om 05:36</time>
                    
                    
                    Syrische staatsmedia melden Israëlische raketaanval
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_91595609" >
                    
                            <time datetime="2021-02-04 05:24">Vandaag om 05:24</time>
                    
                    
                    Republikeinen willen niet optreden tegen QAnon-aanhangster 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_91549717" >
                    
                            <time datetime="2021-02-04 05:17">Vandaag om 05:17</time>
                    
                    
                    Brexit: Volgende week nieuw Europees-Brits overleg over Noord-Ierland
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94526504" >
                    
                            <time datetime="2021-02-04 13:33">Vandaag om 13:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Nieuwe cultuurprijzen hebben 76.000 euro veil voor jonge kunstenaars
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93953579" >
                    
                            <time datetime="2021-02-04 11:58">Vandaag om 11:58</time>
                    
                    
                    Vlaamse muzieklegende Kris De Bruyne (70) overleden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93432738" >
                    
                            <time datetime="2021-02-04 10:29">Vandaag om 10:29</time>
                    
                    
                    Nederlandse vertaling kinderboek Amanda Gorman verschijnt in september
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93355335" >
                    
                            <time datetime="2021-02-04 10:16">Vandaag om 10:16</time>
                    
                    
                    Omstreden sociaal netwerk Parler ontslaat directeur 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94952822" >
                    
                            <time datetime="2021-02-04 14:24">Vandaag om 14:24</time>
                    
                    
                    Banken verlengen betalingsuitstel tot eind juni
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_93760766" >
                    
                            <time datetime="2021-02-04 11:29">Vandaag om 11:29</time>
                    
                    
                    Oudgediende Leon Van Rompay volgt Fornieri op bij Mithra
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210203_97450621" >
                    
                            <time datetime="2021-02-03 21:41">Gisteren om 21:41</time>
                    
                    
                    Fiscus int voorlopig geen coronaschulden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_95695445" >
                    
                            <time datetime="2021-02-04 16:45">Vandaag om 16:45</time>
                    
                    
                    Belg Timothy Dupont is snelste in tweede rit van Ster van Bessèges
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210204_94890244" >
                    
                            <time datetime="2021-02-04 14:34">Vandaag om 14:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Club Brugge-voorzitter Bart Verhaeghe spreekt spelers van Olsa Brakel toe na bekerwedstrijd: ‘Respect!’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210203_96759062" >
                    
                            <time datetime="2021-02-03 23:11">Gisteren om 23:11</time>
                    
                    
                    Croky Cup | Anderlecht voorbij RFC Luik, ook Brugge, Gent en Standard door
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210203_96694781" >
                    
                            <time datetime="2021-02-03 19:24">Gisteren om 19:24</time>
                    
                    
                    Cynthia Bolingo bij eerste 400 meter in twee jaar meteen vlak bij EK-limiet
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 42f2d30d-0f5b-4e78-96d0-050bdf21138d -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  77a53432-d569-4c25-9d9a-48360cb60aad -->
    <style>
ul.currently {
    padding-top: 0px;
margin-top:15px;
display:block;
width: 100%;
margin-bottom: 20px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>




<!--[END-block-widget] 77a53432-d569-4c25-9d9a-48360cb60aad -->

    <!--[START-block-widget]  fe150126-42e4-411a-a387-a09963c0f8cb -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="KU Leuven stuurt Reuzegom-leden weg, sommigen definitief " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_95917686">
            
            <a href="https://www.standaard.be/cnt/dmf20210204_95917686"><time datetime="17:23">17:23</time>
                
                <span data-vr-headline>KU Leuven stuurt Reuzegom-leden weg, sommigen definitief </span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Coronablog | Jeugdverenigingen mogen tenten lenen voor buitenactiviteiten " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">
            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008"><time datetime="17:10">17:10</time>
                
                <span data-vr-headline>Coronablog | Jeugdverenigingen mogen tenten lenen voor buitenactiviteiten </span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="‘Zware vertrouwensbreuk’ tussen NMBS en minister van Mobiliteit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_94579145">
            
            <a href="https://www.standaard.be/cnt/dmf20210204_94579145"><time datetime="16:36">16:36</time>
                
                <span data-vr-headline>‘Zware vertrouwensbreuk’ tussen NMBS en minister van Mobiliteit</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Amnesty: ‘Veroordeling Iraanse terrorist zal niet veel veranderen voor Djalali’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_95590505">
            
            <a href="https://www.standaard.be/cnt/dmf20210204_95590505"><time datetime="16:20">16:20</time>
                
                <span data-vr-headline>Amnesty: ‘Veroordeling Iraanse terrorist zal niet veel veranderen voor Djalali’</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Vandenbroucke: ‘Leven stap voor stap heropenen’ na vaccinatie kwestbare groepen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_94786118">
            
            <a href="https://www.standaard.be/cnt/dmf20210204_94786118"><time datetime="16:10">16:10</time>
                
                <span data-vr-headline>Vandenbroucke: ‘Leven stap voor stap heropenen’ na vaccinatie kwestbare groepen</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Coronablog | Jeugdverenigingen mogen tenten lenen voor buitenactiviteiten " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200629_05004008">

            
            <a href="https://www.standaard.be/cnt/dmf20200629_05004008">
                
                <span data-vr-headline>Coronablog | Jeugdverenigingen mogen tenten lenen voor buitenactiviteiten </span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Cartoon van de dag - februari 2021" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210201_92175147">

            
            <a href="https://www.standaard.be/cnt/dmf20210201_92175147">
                
                <span data-vr-headline>Cartoon van de dag - februari 2021</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Dokters willen vaccinfase voor chronisch zieken overslaan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_95112517">

            
            <a href="https://www.standaard.be/cnt/dmf20210204_95112517">
                
                <span data-vr-headline>Dokters willen vaccinfase voor chronisch zieken overslaan</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="‘Zware vertrouwensbreuk’ tussen NMBS en minister van Mobiliteit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_94579145">

            
            <a href="https://www.standaard.be/cnt/dmf20210204_94579145">
                
                <span data-vr-headline>‘Zware vertrouwensbreuk’ tussen NMBS en minister van Mobiliteit</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Aantal overlijdens daalt fors, besmettingen stijgen wel verder" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210204_91984378">

            
            <a href="https://www.standaard.be/cnt/dmf20210204_91984378">
                
                <span data-vr-headline>Aantal overlijdens daalt fors, besmettingen stijgen wel verder</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] fe150126-42e4-411a-a387-a09963c0f8cb -->

    <!--[START-block-widget]  1762b36f-88c6-480b-a076-6c036a8d456d -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 1762b36f-88c6-480b-a076-6c036a8d456d -->

    <!--[START-block-widget]  68d6800c-030b-4e51-9fb9-eb683ef9c1a6 -->
    
        <div data-mht-widget="dfp-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 68d6800c-030b-4e51-9fb9-eb683ef9c1a6 -->

    <!--[START-block-widget]  b0b8f50e-6a4f-4163-a964-48714fda1926 -->
    
        <div data-mht-widget="perso-ds-www-|-section-art-|-related-plus">        
    
<div class="widget widget-particles  " 
    data-id="b0b8f50e-6a4f-4163-a964-48714fda1926"
    data-url="https://www.standaard.be/api/particles/b0b8f50e-6a4f-4163-a964-48714fda1926/2/1f2838d4-99ea-49f0-9102-138784c7ea7c?tags=1bacbc73-7c14-4af8-8ca0-729c5b6562ce&tags=64e844d7-d568-4f43-bc0e-3a5a364520d7&tags=06dae9db-76c5-4be6-a657-9d8c8e5ffa87"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] b0b8f50e-6a4f-4163-a964-48714fda1926 -->

    <!--[START-block-widget]  c1d201df-57e1-4ac9-a763-54a757d8f1f8 -->
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><!--<p class="dsaudio__intro">De podcasts van De Standaard</p>--><h3>De podcasts van De Standaard</h3></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Gamestopbeleggers hebben veel over om shortsellers pijn te doen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_95370321">

    <a href="https://www.standaard.be/cnt/dmf20210203_95370321" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/03/907dce3c-662f-11eb-b18e-8d0d26e1a1ff_web_scale_0.1142857_0.1142857__.jpg?height=176&width=176&mode=crop&scale=both" alt="Gamestopbeleggers hebben veel over om shortsellers pijn te doen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Gamestopbeleggers hebben veel over om shortsellers pijn te doen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Meer dan een bekermatch voor Lokers clubicoon Killian Overmeire" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210202_95800950">

    <a href="https://www.standaard.be/cnt/dmf20210202_95800950" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/02/7fa6f334-6596-11eb-b805-1de70b0beeb9_web_scale_0.1302083_0.1302083__.jpg?height=176&width=176&mode=crop&scale=both" alt="Meer dan een bekermatch voor Lokers clubicoon Killian Overmeire" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Meer dan een bekermatch voor Lokers clubicoon Killian Overmeire</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c1d201df-57e1-4ac9-a763-54a757d8f1f8 -->

    <!--[START-block-widget]  42ecac03-20b4-451c-8d6e-fc310787ae6d -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  6ed91001-ed93-4376-832c-3809ac5b3353 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  6ed91001-ed93-4376-832c-3809ac5b3353 -->    
    
         <!--[START-widgetgroup-widget]  bd0f2f01-c4fd-4c49-869c-a290320205bc -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Sierlijke dans en Iraaks drama op de beeldbuis" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210201_98115273">

    <a href="https://www.standaard.be/cnt/dmf20210201_98115273" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/02/f800d592-647f-11eb-9809-7c5983c33118.jpg?height=176&width=176&mode=crop&scale=both" alt=" Sierlijke dans en Iraaks drama op de beeldbuis" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Sierlijke dans en Iraaks drama op de beeldbuis</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-podium" class="tag" data-tagid="7e42522b-d37a-4b9c-be07-5f5ad565a7e7" data-tagname="Radar / podium">
                Radar / podium
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  bd0f2f01-c4fd-4c49-869c-a290320205bc -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 42ecac03-20b4-451c-8d6e-fc310787ae6d -->

    <!--[START-block-widget]  6cccc3e1-aa11-4971-95e3-843dd37cb4e7 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 6cccc3e1-aa11-4971-95e3-843dd37cb4e7 -->

    <!--[START-block-widget]  14bacde5-09a9-48b3-9a41-4662eaf83d20 -->
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 14bacde5-09a9-48b3-9a41-4662eaf83d20 -->

    <!--[START-block-widget]  c064b41e-d238-4d4e-811d-d017b8f0dec7 -->
    
        <div data-mht-widget="dfp|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] c064b41e-d238-4d4e-811d-d017b8f0dec7 -->

    <!--[START-block-widget]  0a6b8549-fc8f-498c-b331-47804f2cc9dc -->
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  66a560d9-041e-4b2c-b76d-1c6080217605 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  66a560d9-041e-4b2c-b76d-1c6080217605 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0a6b8549-fc8f-498c-b331-47804f2cc9dc -->

    <!--[START-block-widget]  aceb603e-714d-496f-8209-8849bd37e2c8 -->
    
        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] aceb603e-714d-496f-8209-8849bd37e2c8 -->

    <!--[START-block-widget]  ac6a1148-e75b-4201-9c5f-5785428314e5 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] ac6a1148-e75b-4201-9c5f-5785428314e5 -->

    <!--[START-block-widget]  348832f3-db7b-42b1-b830-bd7192d1f032 -->
    
        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer binnenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Een politieke carri&#232;re gefnuikt nog voor ze echt tot ontplooiing kwam" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004374">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004374" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/5faca40e-6666-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een politieke carrière gefnuikt nog voor ze echt tot ontplooiing kwam" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een politieke carrière gefnuikt nog voor ze echt tot ontplooiing kwam</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Opnieuw fris geknipt naar het vakantiepark" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004480">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004480" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/6f330022-6656-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Opnieuw fris geknipt naar het vakantiepark" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Opnieuw fris geknipt naar het vakantiepark</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Hoe in godsnaam krijgen we dit aan de bewoners uitgelegd?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98008966">

    <a href="https://www.standaard.be/cnt/dmf20210203_98008966" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/db089990-6653-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Hoe in godsnaam krijgen we dit aan de bewoners uitgelegd?’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Hoe in godsnaam krijgen we dit aan de bewoners uitgelegd?’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 348832f3-db7b-42b1-b830-bd7192d1f032 -->

    <!--[START-block-widget]  1652327f-ac3e-428f-827f-ad9e20d1fb63 -->
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 1652327f-ac3e-428f-827f-ad9e20d1fb63 -->

    <!--[START-block-widget]  4e9972df-21a5-491f-9786-9f8831bd308a -->
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 4e9972df-21a5-491f-9786-9f8831bd308a -->

    <!--[START-block-widget]  fc8dc755-59b7-4669-ab6a-32f97984b087 -->
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d8b0453e-6b60-4284-a856-945c7e5b682b -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Hoeveel verdient Mieke (42) uit Hasselt?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-zelfstandig-loopbaancoach--trainer-tussen-2000-en-2500-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-zelfstandig-loopbaancoach--trainer-tussen-2000-en-2500-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/982bdaae-ba39-4c61-81c2-9d34d9aaa20d_4222bae78c04c6687afd44c88bf0cf53a7ab1995.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Hoeveel verdient Mieke (42) uit Hasselt?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoeveel verdient Mieke (42) uit Hasselt?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d8b0453e-6b60-4284-a856-945c7e5b682b -->    
    
         <!--[START-widgetgroup-widget]  7fb2fad2-e3ff-4f39-a0e3-a89c6333c0ef -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="4 soorten werkgevers die je beter kan vermijden" data-vr-contentbox-url="https://www.jobat.be/nl/art/4-soorten-werkgevers-die-je-beter-kan-vermijden?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/4-soorten-werkgevers-die-je-beter-kan-vermijden?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/83fb8999-58da-4967-9e30-f4a2687cb183_8fbc6a164b86a48c888ad0d9aae2740405347be1.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="4 soorten werkgevers die je beter kan vermijden" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>4 soorten werkgevers die je beter kan vermijden</span>
</h1>

                <div class="intro">
                   Bij sommige werkgevers wil je echt niet op de payroll staan…
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  7fb2fad2-e3ff-4f39-a0e3-a89c6333c0ef -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] fc8dc755-59b7-4669-ab6a-32f97984b087 -->

    <!--[START-block-widget]  f32a98d0-3b25-4721-93a3-0aeedcb7e924 -->
    
        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] f32a98d0-3b25-4721-93a3-0aeedcb7e924 -->

    <!--[START-block-widget]  f98e57bc-6281-4625-b928-e046ef66a4c8 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Wie zuinig en traag onderhandelt, komt achteraan in de rij" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004240">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004240" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/b5ba0094-664d-11eb-b18e-8d0d26e1a1ff.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wie zuinig en traag onderhandelt, komt achteraan in de rij" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Wie zuinig en traag onderhandelt, komt achteraan in de rij</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Een politieke carri&#232;re gefnuikt nog voor ze echt tot ontplooiing kwam" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004374">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004374" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/5faca40e-6666-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een politieke carrière gefnuikt nog voor ze echt tot ontplooiing kwam" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een politieke carrière gefnuikt nog voor ze echt tot ontplooiing kwam</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wat vaders van &#39;The Mandalorian&#39; kunnen leren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98006005">

    <a href="https://www.standaard.be/cnt/dmf20210203_98006005" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/b38934ce-6626-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt="Wat vaders van 'The Mandalorian' kunnen leren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wat vaders van 'The Mandalorian' kunnen leren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Met zijn debuut meteen op &#233;n in de Ultratop: wie is Dikke?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210202_98132236">

    <a href="https://www.standaard.be/cnt/dmf20210202_98132236" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/03/ff2a970c-6562-11eb-8919-7ceaaf0a34f4.jpg?height=176&width=176&mode=crop&scale=both" alt="Met zijn debuut meteen op én in de Ultratop: wie is Dikke?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Met zijn debuut meteen op én in de Ultratop: wie is Dikke?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] f98e57bc-6281-4625-b928-e046ef66a4c8 -->

    <!--[START-block-widget]  307017b4-0d27-4a82-a455-22bf8638633b -->
    
        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  4870ff43-329d-450c-ae3a-0b47497e702c -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  4870ff43-329d-450c-ae3a-0b47497e702c -->    
    
         <!--[START-widgetgroup-widget]  fba42845-22e5-4695-8b4f-1ca4df7b0341 -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  fba42845-22e5-4695-8b4f-1ca4df7b0341 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 307017b4-0d27-4a82-a455-22bf8638633b -->

    <!--[START-block-widget]  07237676-c8ed-4410-85fe-4c35b40e3585 -->
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7abaee57-0677-4378-863d-1127c32a1851 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="5 stappen om goede foto’s van je woning te maken" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/02/04/5-stappen-om-goede-fotos-van-je-woning-te-maken/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/02/04/5-stappen-om-goede-fotos-van-je-woning-te-maken/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/19-tips-voor-aantrekkelijke-vastgoedfotos1_12c1e0c55571683e48b635ad951f5f3fcf2d5dba.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 stappen om goede foto’s van je woning te maken" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>5 stappen om goede foto’s van je woning te maken</span>
</h1>

                <div class="intro">
                   Ben je van plan om je woning te verkopen of verhuren, sta dan voldoende stil bij het nemen van de fo...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hier moet je op letten wanneer je ramen vervangt" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/02/03/hier-moet-je-op-letten-wanneer-je-ramen-vervangt/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/02/03/hier-moet-je-op-letten-wanneer-je-ramen-vervangt/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/hier-moet-je-op-letten-wanneer-je-ramen-vervangt-klein_c0e1dc6ff29f45e7033c43b9c5b179fdfd110ad3.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hier moet je op letten wanneer je ramen vervangt" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hier moet je op letten wanneer je ramen vervangt</span>
</h1>

                <div class="intro">
                   Als je al een tijdje in je woning verblijft, kan het na verloop van tijd gebeuren dat je het een en ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Hoe bereken je een correcte huurprijs?" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/02/02/hoe-bereken-je-een-correcte-huurprijs/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2021/02/02/hoe-bereken-je-een-correcte-huurprijs/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/woning-b_17b4d0d657a1d8c99768137753997a521ed8f6ad.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoe bereken je een correcte huurprijs?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe bereken je een correcte huurprijs?</span>
</h1>

                <div class="intro">
                   Wanneer je een woning huurt of verhuurt, vraag je je misschien af of de huurprijs correct is. Iemand...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  7abaee57-0677-4378-863d-1127c32a1851 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 07237676-c8ed-4410-85fe-4c35b40e3585 -->

    <!--[START-block-widget]  fcf88874-df50-4b24-8876-404c06cf9c71 -->
    

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    role="article"
    data-vr-contentbox="Hoe gezond is de lucht in uw straat?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20180928_03792000">

    <a href="https://www.standaard.be/cnt/dmf20180928_03792000" target="">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2018/09/28/breaking-kaart-front3.jpg?crop=(111.00,15.00,633.00,276.00)&cropxunits=700&cropyunits=301&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Hoe gezond is de lucht in uw straat?" width="352" height="176">

        <div class="article__body" >
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe gezond is de lucht in uw straat?</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
<!--[END-block-widget] fcf88874-df50-4b24-8876-404c06cf9c71 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  e87f07ce-ce11-42f2-ac02-f32e014bdc5b -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Een politieke carri&#232;re gefnuikt nog voor ze echt tot ontplooiing kwam" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004374">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004374" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/5faca40e-6666-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een politieke carrière gefnuikt nog voor ze echt tot ontplooiing kwam" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een politieke carrière gefnuikt nog voor ze echt tot ontplooiing kwam</span>
</h1>

                <div class="intro">
                   <p>Met een ongewone aandacht wacht Open VLD het financiële onderzoek bij Sihame El Kaouakibi af. Van ee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Opnieuw fris geknipt naar het vakantiepark" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004480">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004480" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/6f330022-6656-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Opnieuw fris geknipt naar het vakantiepark" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Opnieuw fris geknipt naar het vakantiepark</span>
</h1>

                <div class="intro">
                   <p>De kappers kunnen hun scharen stilaan beginnen slijpen. De politieke consensus is groot om vanaf zat...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Hoe in godsnaam krijgen we dit aan de bewoners uitgelegd?’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98008966">

    <a href="https://www.standaard.be/cnt/dmf20210203_98008966" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/db089990-6653-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Hoe in godsnaam krijgen we dit aan de bewoners uitgelegd?’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Hoe in godsnaam krijgen we dit aan de bewoners uitgelegd?’</span>
</h1>

                <div class="intro">
                   <p>Best wat personeelsleden in Waalse en Brusselse woonzorgcentra weigeren het vaccin. In De Wilde Roze...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Belgisch gerecht liet zich gebruiken om held Hotel Rwanda te arresteren’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210203_98004619">

    <a href="https://www.standaard.be/cnt/dmf20210203_98004619" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/02/04/a7912a8e-6665-11eb-949c-99803241bfdc.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Belgisch gerecht liet zich gebruiken om held Hotel Rwanda te arresteren’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Belgisch gerecht liet zich gebruiken om held Hotel Rwanda te arresteren’</span>
</h1>

                <div class="intro">
                   <p>Op vraag van het Rwandese gerecht vond in september 2019 in Kraainem een huiszoeking plaats in de wo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] e87f07ce-ce11-42f2-ac02-f32e014bdc5b -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  9dec8990-345a-4d51-81eb-72be3b8e70c2 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 9dec8990-345a-4d51-81eb-72be3b8e70c2 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210204T175502" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210204T175502" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210204T175502" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210204T175502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210204T175502" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210204T175502" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210204T175502" nomodule defer></script>
    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210204T175502" type="module"></script>

</body>
</html>