

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Vaccinatiebarometer op komst - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20210109_95417444" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20210109_95417444" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20210109_95417444" />
    <meta name="cXenseParse:mhu-article_author" content="Stijn Cools" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="corona-exitstrategie" />    
    <meta name="cXenseParse:mhu-article_tag" content="corona-exitstrategie" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronacrisis" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210109_95417444" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet d..." />    
    <meta name="keywords" content="Coronavaccin, Coronacrisis, Corona - exitstrategie" />    
    <meta name="news_keywords" content="Coronavaccin, Coronacrisis, Corona - exitstrategie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet d..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Vaccinatiebarometer op komst" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20210109_95417444" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20210109_95417444" />    
    <meta property="article:modified_time" content="2021-01-09T15:02:31.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Coronavaccin" />    
    <meta property="article:tag" content="Coronacrisis" />    
    <meta property="article:tag" content="Corona - exitstrategie" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet d..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Vaccinatiebarometer op komst" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20210109_95417444" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"Stijn Cools",article_bodycharcount:2080,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown/vaccinatiebarometer op komst",article_cimpage_free:"binnenland/unknown/vaccinatiebarometer op komst",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210109_95417444",article_introcharcount:194,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"corona-exitstrategie",article_paper:2,article_publicationdate:"20210109",article_publicationtime:"16:02",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["corona-exitstrategie","coronacrisis","coronavaccin"],article_title:"Vaccinatiebarometer op komst",article_type:"flash",article_externalid:"0e4e39fe-528b-11eb-b7e6-c7b28b623174",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20210109_95417444&papercode=standaard",page_maintag:"corona-exitstrategie",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_adv_sectiontree:"ds-live/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/ds-mobile/homepage|ds-live/ds-mobile/homepage/headlines-1",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20210108T193002",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","video_enableAutoplay","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown/vaccinatiebarometer op komst"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MTAyMDcwODUsImV4cCI6MTYxMDIxNDI4NSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.B6gJmBACI-yd_qd2848XPPFyRJwpmBvE6m1N7huAXXb_Ex2TWxBbeG7g3omrFb25jAY9NkhrT-Skw-RmJ9Vux6p2-0q8Muz_G6AIaEIifzTjYrNRjCJGu_L66-jHGygXpS0TNcVxiIwsQhzXC9PUw5AIh8dzhFGlcPkKFqnqssrv6Oj8mf-tNT6VvaAza-GojeRReGD0BTTPOQ8o2ArG2kAJ1ljY21NaczmiK2LwnW06dOx8CkNk_XvyX9vmanA3s185u4SD7A6-2iEvDjJmbaGMw6Y3BGiO4p5AHNiUOTKnu86Pl3ld-Pi3pAV8fYqmUe812WzqRJ8O5CklnhmOEg";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20210108T193002'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20210108T193002" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20210108T193002" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20210108T193002"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='corona-exitstrategie' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20210108T193002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20210108T193002" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20210109_95417444"
      },
      "headline": "Vaccinatiebarometer op komst",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-01-09T16:02:31+01:00",
      "dateModified": "2021-01-09T16:02:31+01:00",
      "author": {
        "@type": "Person",
        "name": "Stijn Cools"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet de vooruitgang in beeld brengen. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2021-01-09T16:24:53.3154173Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20210109_95417444"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20210108T193002" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20210108T193002'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Coronacrisis
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" target ="_parent">
                        Amerikaanse verkiezingen
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 0b8cd061-1a1d-4202-be01-ac620127c3aa -->
<!-- MntPageTemplateInstanceId: b491c4c9-0a6b-49df-8c2e-ac620127c3aa -->
<!-- PublishedPageId: ceee85fc-3731-4206-9e20-940eb9f1e550 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  59d8cb48-044b-4a7c-8d75-7c642bb2c608 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 59d8cb48-044b-4a7c-8d75-7c642bb2c608 -->

    <!--[START-block-widget]  d7cf2907-40ad-4d9f-bd60-142544890723 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] d7cf2907-40ad-4d9f-bd60-142544890723 -->

    <!--[START-block-widget]  bf3302f8-f6d3-402e-b6d2-7261482c3aed -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/tag/corona-exitstrategie">
                       <b>Corona - exitstrategie</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] bf3302f8-f6d3-402e-b6d2-7261482c3aed -->

    <!--[START-block-widget]  198e1a0c-c7ca-4f90-bffb-3f5a733f6fb5 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Vaccinatiebarometer op komst</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2021-01-09 16:02+01:00" class="blend-in">Vandaag om 16:02</time>

                
                door 

                <a href="https://www.standaard.be/auteur/stijn-cools" rel="author">Stijn Cools</a>
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 198e1a0c-c7ca-4f90-bffb-3f5a733f6fb5 -->

    <!--[START-block-widget]  23b76b3b-4ad7-448b-839d-a712ef0d8287 -->
    
<!--[END-block-widget] 23b76b3b-4ad7-448b-839d-a712ef0d8287 -->

</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  a0606267-5991-4976-8017-4f3f4f786b4c -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet de vooruitgang in beeld brengen. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210109_95417444"
     data-article-title="Vaccinatiebarometer op komst"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20210109_95417444"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20210109_95417444"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Vaccinatiebarometer op komst"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20210109_95417444" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Vaccinatiebarometer op komst &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210109_95417444"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Vaccinatiebarometer op komst">
        
        <figcaption>
            Archiefbeeld van een testcentrum voor covid-19-vaccinaties in Schaarbeek 
            
            <span class="article-picture-credits">Foto:
                put</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="A6735FB17569DB14B98A603A42E12A99B276D6CA9B1F1B9AA9E25CCF209AA0C2F4A40AC4F856AF22D9E917974E6D3B1BAA9A8F6CF5D8BD3BE4D4EDD92BBC82A5" >
        
        <div class="intro">
            <P>Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet de vooruitgang in beeld brengen. </P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Het dashboard zou niet alleen cijfers bevatten over het aantal personen dat gevaccineerd is maar ook over de geleverde doses. Hoe de verschillende fases van de vaccinatiestrategie doorlopen worden, zal er ook op te zien zijn. ‘We gaan dan week na week zien hoe de curve evolueert. Zo kunnen we goed de progressie in beeld brengen’, aldus Sabine Stordeur, projectmanager van de taskforce Vaccinatie.</P><P>Volgens vaccinoloog Pierre Van Damme, lid van de taskforce vaccinaties, helpt een dergelijke barometer om de motivatie van de bevolking hoog te houden. ‘Naarmate er een groter deel van de bevolking gevaccineerd zal zijn, zal dat repercussies hebben op die klassieke indicatoren die de overheid en de GEMS (corona-expertenraad, red.) gebruiken om versoepelingen te doen, zoals het aantal besmettingen en hospitalisaties per dag.’</P><P class='crossheading' >Solidariteit</P><P>‘Tegelijkertijd moeten we daar heel voorzichtig in zijn. We willen niet het bericht uitsturen dat iedereen die gevaccineerd is, zomaar alles mag doen. Er is nu een enorme solidariteit in de bevolking om de maatregelen op te volgen. Die solidariteit zal er ook moeten bestaan tussen zij die gevaccineerd zijn en zij die niet gevaccineerd zijn.’</P><P>De vrees bestaat nog dat een derde golf invloed kan hebben op de vaccinatiestrategie. ‘Wij gaan veel mensen nodig hebben om te vaccineren’, zegt Dirk Ramaekers daarover. Hij staat aan het hoofd van de taskforce. ‘Er is sinds december wettelijk voorzien dat ook mensen die niet aan de klassieke wettelijke criteria voldoen een prik mogen toedienen. Die gaan een korte opleiding gevolgd moeten hebben. Wij denken dan aan andere zorgverstrekkers, gepensioneerden, studenten, enzovoort.’ </P><P>‘Maar we moeten er primair alles aan doen dat die derde golf er niet komt.’</P><P>Van Damme: ‘Hoe meer we die tegenhouden, hoe groter het succes van de vaccinaties. Dit is een en-enverhaal.’ </P><P>Vanuit GEMS zal de aanbeveling komen om ook in de Krokusvakantie niet te reizen en de grenzen goed te controleren op de introductie van nieuwe varianten.</P>
    </div>

    
</article>
<!--[END-block-widget] a0606267-5991-4976-8017-4f3f4f786b4c -->

    <!--[START-block-widget]  d32e560a-7984-47ab-b0d0-2901a79c4aec -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] d32e560a-7984-47ab-b0d0-2901a79c4aec -->

    <!--[START-block-widget]  4890a7de-cf5f-4420-b100-aa33568a2b6a -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 4890a7de-cf5f-4420-b100-aa33568a2b6a -->

    <!--[START-block-widget]  8da99a0a-eaac-4dfe-a7d8-e1d82829c6c5 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 8da99a0a-eaac-4dfe-a7d8-e1d82829c6c5 -->

    <!--[START-block-widget]  6d544698-b106-4399-876a-17a934dfa585 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 6d544698-b106-4399-876a-17a934dfa585 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  2a502013-5003-40c3-950b-b6c0aa95190b -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 2a502013-5003-40c3-950b-b6c0aa95190b -->

    <!--[START-block-widget]  14e833e6-cd85-42e5-9464-d781609ef446 -->
    
<!--[END-block-widget] 14e833e6-cd85-42e5-9464-d781609ef446 -->

    <!--[START-block-widget]  c4da5050-83ef-41ab-818a-58116b1aa57e -->
    
       <div class="widget">
            <ul class="author-info">
                
                        <li class="list__item-1 first">
                            
        <img width="96" height="96" src="https://static.standaard.be/Assets/Images_Upload/2020/11/20/AMDS_StijnCools_L_crop.jpg?height=96&width=96&mode=crop&scale=both" alt="" class="avatar">

<h3>Stijn Cools</h3>

        <p>Stijn Cools is redacteur binnenland bij De Standaard.</p>

<ul class="unstyled alt-family bold">
    <li class="list__item-1"><a href="https://www.standaard.be/auteur/stijn-cools" rel="author">Meer artikels van Stijn Cools <i class="icon-chevron-right"></i></a></li>
</ul>


                        </li>
                
            </ul>
        </div>

<!--[END-block-widget] c4da5050-83ef-41ab-818a-58116b1aa57e -->

    <!--[START-block-widget]  62906867-5b0b-4e34-936e-b21bdc3f1add -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/corona-exitstrategie" class="tag" data-tagid="37947f75-4437-4b28-b86e-f4f4e453a2e5" data-tagname="Corona - exitstrategie">
                Corona - exitstrategie
            </a>
            ,
            <a href="https://www.standaard.be/tag/coronacrisis" class="tag" data-tagid="b2d2f371-3dbf-416d-aaff-e4967b4598aa" data-tagname="Coronacrisis">
                Coronacrisis
            </a>
            ,
            <a href="https://www.standaard.be/tag/coronavaccin" class="tag" data-tagid="c7ccd1ad-e26d-4248-96d8-a3d969edc300" data-tagname="Coronavaccin">
                Coronavaccin
            </a>
            
     </p>

</div>

<!--[END-block-widget] 62906867-5b0b-4e34-936e-b21bdc3f1add -->

    <!--[START-block-widget]  b1a784bc-a251-48fc-8390-74689e1b6a12 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2021/01/09/2411b04e-51b5-11eb-9082-75b31ac13a42_web_scale_0.0484496_0.0484496__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een vaccinatiebarometer is in de maak. Dat is gezegd in een door de overheid georganiseerde vragenronde over de uitrol van de vaccins. Die barometer moet de vooruitgang in beeld brengen. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20210109_95417444"
     data-article-title="Vaccinatiebarometer op komst"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20210109_95417444?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20210109_95417444?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Vaccinatiebarometer op komst"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20210109_95417444" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Vaccinatiebarometer op komst &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20210109_95417444%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] b1a784bc-a251-48fc-8390-74689e1b6a12 -->

    <!--[START-block-widget]  3c6412ec-537f-4aee-ab6c-1c1af280eb62 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2021-01-09 16:51">Vandaag om 16:51</time>
                    
                    
                    Coronablog | India wil 300 miljoen vaccinaties voor eind juli
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_95471515" >
                    
                            <time datetime="2021-01-09 16:05">Vandaag om 16:05</time>
                    
                    
                    Volkstoeloop rond Baraque Fraiture
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_95417444" >
                    
                            <time datetime="2021-01-09 16:02">Vandaag om 16:02</time>
                    
                    
                    Vaccinatiebarometer op komst
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92948893" >
                    
                            <time datetime="2021-01-09 15:05">Vandaag om 15:05</time>
                    
                    
                    Brussel zet project rond stadstol verder, ook na njet van Magnette
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92010908" >
                    
                            <time datetime="2021-01-09 12:00">Vandaag om 12:00</time>
                    
                    
                    Aantal coronabesmettingen stijgt fors in Brussel
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_94137449" >
                    
                            <time datetime="2021-01-09 11:55">Vandaag om 11:55</time>
                    
                    
                    Vlaams Belang en N-VA twisten rustig verder
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93062614" >
                    
                            <time datetime="2021-01-09 09:26">Vandaag om 09:26</time>
                    
                    
                    Gentse schepen geveld door burn-out
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92702980" >
                    
                            <time datetime="2021-01-09 08:23">Vandaag om 08:23</time>
                    
                    
                    Lagere nettopensioenen, en niemand wist ervan 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210102_92358310" >
                    
                            <time datetime="2021-01-09 07:22">Vandaag om 07:22</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - januari 2021
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_96610894" >
                    
                            <time datetime="2021-01-09 07:00">Vandaag om 07:00</time>
                    
                    
                    Nederlanders kwamen hier niet massaal kerstshoppen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92074151" >
                    
                            <time datetime="2021-01-09 06:41">Vandaag om 06:41</time>
                    
                    
                    Rustige maar koude start van het weekend
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_97772612" >
                    
                            <time datetime="2021-01-09 06:30">Vandaag om 06:30</time>
                    
                    
                    Twee nieuwe gevallen met Britse variant in België
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_97769370" >
                    
                            <time datetime="2021-01-09 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     De dag dat de Republikeinen beseften dat Trump uitgespeeld is 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_97675742" >
                    
                            <time datetime="2021-01-08 22:18">Gisteren om 22:18</time>
                    
                    
                    Slachtoffers niet ontbloot? Dan geen voyeur
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_97269616" >
                    
                            <time datetime="2021-01-08 21:10">Gisteren om 21:10</time>
                    
                    
                    Belgische pater wordt enige aartsbisschop in Iran
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_97136720" >
                    
                            <time datetime="2021-01-08 20:48">Gisteren om 20:48</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Vlaamse vaccinatiecentra moeten op 15 februari klaar staan
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_95571144" >
                    
                            <time datetime="2021-01-08 20:46">Gisteren om 20:46</time>
                    
                    
                    Overlegcomité laat één versoepeling toe: rijscholen mogen weer open
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_96310956" >
                    
                            <time datetime="2021-01-08 18:25">Gisteren om 18:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Cyberaanval legt labo’s over heel België plat
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_96061744" >
                    
                            <time datetime="2021-01-08 17:46">Gisteren om 17:46</time>
                    
                    
                    Lier excuseert zich voor heksenverbrandingen 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_94161632" >
                    
                            <time datetime="2021-01-09 15:43">Vandaag om 15:43</time>
                    
                    
                    Vermoedelijke brokstukken van vermist Indonesisch vliegtuig gevonden
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_94636355" >
                    
                            <time datetime="2021-01-09 13:52">Vandaag om 13:52</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Einde van @realDonaldTrump: een bloemlezing van zijn tweets
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93859598" >
                    
                            <time datetime="2021-01-09 11:35">Vandaag om 11:35</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zwaarste sneeuwval in veertig jaar treft regio rond Madrid
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93656921" >
                    
                            <time datetime="2021-01-09 11:00">Vandaag om 11:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Wat is Donald Trump nog zonder Twitter?
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92548423" >
                    
                            <time datetime="2021-01-09 07:58">Vandaag om 07:58</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Luchthaven van Madrid gesloten door hevige sneeuw
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92199042" >
                    
                            <time datetime="2021-01-09 06:59">Vandaag om 06:59</time>
                    
                    
                     Twitter bant Donald Trump permanent 
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_97476068" >
                    
                            <time datetime="2021-01-08 21:45">Gisteren om 21:45</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Het ultimatum van Pelosi: ‘Als Trump nu niet opstapt, impeachen we hem’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210106_97460354" >
                    
                            <time datetime="2021-01-08 21:44">Gisteren om 21:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live | Biden blij dat Trump niet komt opdagen: ‘Een van de weinige zaken waar we het eens over zijn’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_96042327" >
                    
                            <time datetime="2021-01-08 17:26">Gisteren om 17:26</time>
                    
                    
                    Trump: ‘Ik ga niet naar inauguratie Joe Biden’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_96376873" >
                    
                            <time datetime="2021-01-08 18:27">Gisteren om 18:27</time>
                    
                    
                    ‘Duitse interesse in winkels Mega World’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_05007757" >
                    
                            <time datetime="2021-01-09 06:22">Vandaag om 06:22</time>
                    
                    
                    Ongehoord | ‘Als Viktor iemand vermoordt, help ik de put graven om dat lijk te verstoppen’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_95141599" >
                    
                            <time datetime="2021-01-09 15:08">Vandaag om 15:08</time>
                    
                    
                    Westerlo versterkt zich met Zwitserse belofteninternational en Franse aanvaller
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_95080966" >
                    
                            <time datetime="2021-01-09 15:04">Vandaag om 15:04</time>
                    
                    
                    Belgen kennen hun tegenstander in eerste ronde kwalificaties Australian Open
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_95066120" >
                    
                            <time datetime="2021-01-09 15:02">Vandaag om 15:02</time>
                    
                    
                    Sven Vandenbroeck vindt nieuwe uitdaging bij Marokkaanse topclub
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_94997711" >
                    
                            <time datetime="2021-01-09 14:51">Vandaag om 14:51</time>
                    
                    
                    Zlatan Ibrahimovic klaar voor rentree bij Milan
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_94898598" >
                    
                            <time datetime="2021-01-09 14:28">Vandaag om 14:28</time>
                    
                    
                    Kirsten Flipkens geeft update over blessure na lelijke valpartij: “Trouwens, die reclameborden moeten ze verbieden”
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_94281604" >
                    
                            <time datetime="2021-01-09 12:51">Vandaag om 12:51</time>
                    
                    
                    David Goffin stoomt door naar kwartfinales in Antalya
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93881596" >
                    
                            <time datetime="2021-01-09 11:44">Vandaag om 11:44</time>
                    
                    
                    Amerikaanse skiër Tommy Ford komt zwaar ten val in reuzenslalom Adelboden: “Hij is bij bewustzijn”
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93844492" >
                    
                            <time datetime="2021-01-09 11:36">Vandaag om 11:36</time>
                    
                    
                    Renner Eduard Prades drie maanden out na ski-ongeval
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93673871" >
                    
                            <time datetime="2021-01-09 11:07">Vandaag om 11:07</time>
                    
                    
                    ‘Hulk’ Bryson DeChambeau slaat concurrenten met verstomming tijdens Tournament of Champions golf 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93626640" >
                    
                            <time datetime="2021-01-09 10:58">Vandaag om 10:58</time>
                    
                    
                    Kirsten Flipkens geeft forfait voor dubbelmatch na enkelblessure
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93567107" >
                    
                            <time datetime="2021-01-09 10:48">Vandaag om 10:48</time>
                    
                    
                    Coronavirus gooit alweer roet in het eten van de koers: seizoensopener Challenge Mallorca uitgesteld 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_93331573" >
                    
                            <time datetime="2021-01-09 10:12">Vandaag om 10:12</time>
                    
                    
                    Duel tussen Atlético Madrid en Athletic Bilbao uitgesteld vanwege sneeuwstorm
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210109_92838858" >
                    
                            <time datetime="2021-01-09 08:52">Vandaag om 08:52</time>
                    
                    
                    Doldwaze Stephen Curry zet de NBA in vuur en vlam met knalprestatie
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20210108_94811992" >
                    
                            <time datetime="2021-01-08 20:18">Gisteren om 20:18</time>
                    
                    
                    DAKAR. Joan Barreda Bort wint bij motorrijders, Carlos Sainz wint ingekorte etappe bij de wagens
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 3c6412ec-537f-4aee-ab6c-1c1af280eb62 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  0ff8e784-4b35-4d5a-8a9c-694cd63b1a38 -->
        <!--START EXTRACUR CORONA -->
    

    <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Mis geen enkele update over de coronacrisis" data-vr-contentbox-url="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
        <a href="https://www.standaard.be/dsnieuwsapp?utm_campaign=corona&utm_source=standaard&utm_medium=extracurricular" target="_self">
            
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/11/03/qr_corona.png" alt="Mis geen enkele update over de coronacrisis" width="90" height="90">
    
            <div class="article__body">
                
    <h1 class="article__header">
            
        <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Mis geen enkele update over de coronacrisis</span>
    </h1>
    
    <span class="link link--proceed">Download de app DS Nieuws
        <svg class="icon icon-chevron-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
            </switch>
        </svg>
    </span>
    
    
            </div>
        </a>
        
    </article>
    <!-- END EXTRACUR CORONA -->


<!--[END-block-widget] 0ff8e784-4b35-4d5a-8a9c-694cd63b1a38 -->

    <!--[START-block-widget]  1874325f-ca0d-4fe3-bd83-7ba58c7822b1 -->
    <div data-mht-block="promo-conversion-1__promo-conversion-1-3">



    <!--START NIEUWSBRIEF WETENSCHAP -->
    

    <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox " data-vr-contentbox-url="https://www.standaard.be/communication-center?utm_campaign=wetenschappen&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
        <a href="https://www.standaard.be/communication-center?utm_campaign=wetenschappen&utm_source=standaard&utm_medium=extracurricular" target="_self">
            
    <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/08/niewsbrieven.png?height=90&width=90&mode=crop&scale=both" alt="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox " width="90" height="90">
    
            <div class="article__body">
                
    <h1 class="article__header">
            
        <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox </span>
    </h1>
    
    <span class="link link--proceed">Schrijf u in
        <svg class="icon icon-chevron-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
            </switch>
        </svg>
    </span>
    
    
            </div>
        </a>
        
    </article>
    <!-- END NIEUWSBRIEF WETENSCHAP -->

</div>


<!--[END-block-widget] 1874325f-ca0d-4fe3-bd83-7ba58c7822b1 -->

    <!--[START-block-widget]  1bd45ff7-fdb3-402a-a389-6012cf55dfa7 -->
    
        <div data-mht-widget="list-|-corona-recent-context">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox=" Pas op 22 januari mogelijk uitzicht op versoepelingen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210108_97762510">

    <a href="https://www.standaard.be/cnt/dmf20210108_97762510" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Pas op 22 januari mogelijk uitzicht op versoepelingen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Eindelijk vechten we terug" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210108_97763775">

    <a href="https://www.standaard.be/cnt/dmf20210108_97763775" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/01/09/8ea25488-51f9-11eb-9183-b5d98601b999.jpg?height=176&width=176&mode=crop&scale=both" alt=" Eindelijk vechten we terug" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Eindelijk vechten we terug</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Groen licht voor controles op quarantaine" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210108_95514384">

    <a href="https://www.standaard.be/cnt/dmf20210108_95514384" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/01/08/95cefee6-5131-11eb-a043-e78fdd7b9922.jpg?height=176&width=176&mode=crop&scale=both" alt=" Groen licht voor controles op quarantaine" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Groen licht voor controles op quarantaine</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Als gezond verstand een hiaat niet dicht plamuurt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201230_98097461">

    <a href="https://www.standaard.be/cnt/dmf20201230_98097461" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/31/be7ab83c-3807-11eb-97f2-2e48d828a4b6.jpg?height=176&width=176&mode=crop&scale=both" alt=" Als gezond verstand een hiaat niet dicht plamuurt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Als gezond verstand een hiaat niet dicht plamuurt</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De weg is lang, de kaart onduidelijk" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201229_97887747">

    <a href="https://www.standaard.be/cnt/dmf20201229_97887747" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/30/4ba9f0c0-49f5-11eb-8da1-a6992883290f.jpg?height=176&width=176&mode=crop&scale=both" alt=" De weg is lang, de kaart onduidelijk" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De weg is lang, de kaart onduidelijk</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Optimisme moet weer grondhouding zijn" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201229_97892715">

    <a href="https://www.standaard.be/cnt/dmf20201229_97892715" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/30/fa3e0566-4948-11eb-baa7-5eff71d822f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Optimisme moet weer grondhouding zijn" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Optimisme moet weer grondhouding zijn</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Geen sprint, maar ook geen marathon" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201228_97813892">

    <a href="https://www.standaard.be/cnt/dmf20201228_97813892" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/29/fa3e0566-4948-11eb-baa7-5eff71d822f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Geen sprint, maar ook geen marathon" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Geen sprint, maar ook geen marathon</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Ook in andere landen ligt uitstel tweede vaccindosis op tafel" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201227_98053331">

    <a href="https://www.standaard.be/cnt/dmf20201227_98053331" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/28/e0339946-4872-11eb-9b14-339d8d0962bc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Ook in andere landen ligt uitstel tweede vaccindosis op tafel" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Ook in andere landen ligt uitstel tweede vaccindosis op tafel</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-8">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Gesloten Nederlandse winkel heropent 250 meter verder in Belgi&#235; " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201220_93565658">

    <a href="https://www.standaard.be/cnt/dmf20201220_93565658" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/20/bd793228-42a8-11eb-90f9-f3259f148957_web_scale_0.6269593_0.6269592__.jpg?height=176&width=176&mode=crop&scale=both" alt="Gesloten Nederlandse winkel heropent 250 meter verder in België " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Gesloten Nederlandse winkel heropent 250 meter verder in België </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-9">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wetenschappers: ‘Zonder sterke Europese respons verwachten we nieuwe infectiegolven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201220_92955477">

    <a href="https://www.standaard.be/cnt/dmf20201220_92955477" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/20/cca5be1e-429a-11eb-90f9-f3259f148957_web_scale_0.1128987_0.1128987__.jpg?height=176&width=176&mode=crop&scale=both" alt="Wetenschappers: ‘Zonder sterke Europese respons verwachten we nieuwe infectiegolven’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wetenschappers: ‘Zonder sterke Europese respons verwachten we nieuwe infectiegolven’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 1bd45ff7-fdb3-402a-a389-6012cf55dfa7 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  c4c55b97-f0a2-4cf0-850c-f1ba631b3716 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Geschokt dat Belgi&#235; niet erkent dat mijn vader gekidnapt is’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210108_97763660">

    <a href="https://www.standaard.be/cnt/dmf20210108_97763660" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/01/09/ce1045b2-51c2-11eb-9183-b5d98601b999.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Geschokt dat België niet erkent dat mijn vader gekidnapt is’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Geschokt dat België niet erkent dat mijn vader gekidnapt is’ </span>
</h1>

                <div class="intro">
                   <p>Tijdens de Rwandese genocide redde Paul Rusesabagina als hotelmanager meer dan 1.000 levens, waarna ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Sterke Jan heeft een plan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210108_97764945">

    <a href="https://www.standaard.be/cnt/dmf20210108_97764945" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/01/09/aa860800-5066-11eb-8e42-59eb87de6630.jpg?height=176&width=176&mode=crop&scale=both" alt=" Sterke Jan heeft een plan" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Sterke Jan heeft een plan</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Welke coronavaccins komen eraan of liggen op de plank? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201223_95019717">

    <a href="https://www.standaard.be/cnt/dmf20201223_95019717" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/01/06/722625d0-501b-11eb-b77e-665e33ee50a0_web_scale_0.0911577_0.0911577__.jpg?height=176&width=176&mode=crop&scale=both" alt="Welke coronavaccins komen eraan of liggen op de plank? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Welke coronavaccins komen eraan of liggen op de plank? </span>
</h1>

                <div class="intro">
                   <P>Ons land heeft ruim twintig miljoen doses coronavaccins besteld bij vijf verschillende producenten, ...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Van reizen komt ruzie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20210105_97902674">

    <a href="https://www.standaard.be/cnt/dmf20210105_97902674" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2021/01/06/89b26f9e-4fa1-11eb-81ff-cff947c624a3.jpg?height=176&width=176&mode=crop&scale=both" alt=" Van reizen komt ruzie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Van reizen komt ruzie</span>
</h1>

                <div class="intro">
                   <p>Tijdens de kerstvakantie op reis vertrekken, het was perfect legaal. Maar wie het deed én daar openl...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c4c55b97-f0a2-4cf0-850c-f1ba631b3716 -->

    <!--[START-block-widget]  be6f7e94-b689-4371-b87d-02691a30f905 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] be6f7e94-b689-4371-b87d-02691a30f905 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210108T193002" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20210108T193002" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20210108T193002" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20210108T193002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210108T193002" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20210108T193002" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20210108T193002" nomodule defer></script>
    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20210108T193002" type="module"></script>

</body>
</html>