

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Quincy Promes staat terug op het trainingsveld bij Ajax na a... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20201217_94569350" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20201217_94569350" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20201217_94569350" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201217_94569350" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/voetbal" />    
    <meta name="description" content="Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een stee..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een stee..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20201217_94569350" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20201217_94569350" />    
    <meta property="article:modified_time" content="2020-12-17T12:39:34.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een stee..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20201217_94569350" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:1279,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/quincy promes staat terug op het trainingsveld bij ajax na aanhouding",article_cimpage_free:"sport/unknown/quincy promes staat terug op het trainingsveld bij ajax na aanhouding",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20201217_94569350",article_introcharcount:388,article_sectionid:"330aa343-45e5-4c15-9951-a1aa0086a658",article_section:"voetbal",article_paper:2,article_publicationdate:"20201217",article_publicationtime:"13:39",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding",article_type:"flash",article_externalid:"eaff60dc-4064-11eb-9423-b6bf428d7fa0",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20201217_94569350&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"330aa343-45e5-4c15-9951-a1aa0086a658",page_sectionname:"voetbal",page_adv_sectiontree:"ds-live/nieuws/sport/voetbal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/voetbal",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20201217T093710",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/voetbal', 'free="sport/unknown/quincy promes staat terug op het trainingsveld bij ajax na aanhouding"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MDgyMTI1ODUsImV4cCI6MTYwODIxOTc4NSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.eMGJqRCDHkQr3GHSWhvsJ0lKBJBus8t9zMStiMF4b7jJhCg96J3wdeTDFYADxtsN-op5ocehZW_mhh8FYEPuVBFemLndjAp3gJBvHBNe3cdrpKP_QkleEhKl45le-s0wC-Dy9cOL_fFuy8AJjsw-XyTnyl57gzvZ9d-VKYyIZfTL9-3hUliVvKUhE-KDGepFTBRAr7RcmeYeW5K4NIkEMmwHvIS9tdlAYEEI7JHgPx2l152M9zf99763Qmv-tqsMv4smuR9BwCNgReb3FslVkONf84SjPsjVGPoI-ePKwHM1X9XVYfHxPWwpHZXagREtdE1q-hO43P0DPFdjZTCEgA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20201217T093710'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20201217T093710" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20201217T093710" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20201217T093710"
        data-pagetype='detail' data-section='330aa343-45e5-4c15-9951-a1aa0086a658' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20201217T093710" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20201217T093710" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20201217_94569350"
      },
      "headline": "Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-12-17T13:39:34+01:00",
      "dateModified": "2020-12-17T13:39:34+01:00",
      "author": {
        "@type": "Person",
        "name": "standaard.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een steekpartij, voerde daarvoor gesprekken met trainer Erik ten Hag en de directeuren Edwin van der Sar en Marc Overmars. Promes maakt mogelijk zondag weer deel uit van de Ajax-selectie voor de competitiewedstrijd tegen ADO Den Haag."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Voetbal",
                "item": "https://www.standaard.be/nieuws/sport/voetbal"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-12-17T13:55:44.6114274Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20201217_94569350"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20201217T093710" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20201217T093710'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Coronacrisis
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" target ="_parent">
                        Amerikaanse verkiezingen
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: bc7e6837-65f0-43d4-aac3-a373011b000d -->
<!-- MntPageTemplateInstanceId: b8bf6fd4-119c-4c6c-a14f-a373011b000d -->
<!-- PublishedPageId: f3cb2f99-a598-4f99-a382-b35989d62297 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  0e869ced-36e8-45d8-b265-4f777ec46afb -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 0e869ced-36e8-45d8-b265-4f777ec46afb -->

    <!--[START-block-widget]  ddf2b0c4-96c0-4da0-9096-7a9e6765885d -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] ddf2b0c4-96c0-4da0-9096-7a9e6765885d -->

    <!--[START-block-widget]  1b051886-39f9-4f64-a7a7-e49194315c24 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/voetbal">
                       <b>Voetbal</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 1b051886-39f9-4f64-a7a7-e49194315c24 -->

    <!--[START-block-widget]  6874b1a1-82a9-40e6-930a-90daf00e1586 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-12-17 13:39+01:00" class="blend-in">Vandaag om 13:39</time>

                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 6874b1a1-82a9-40e6-930a-90daf00e1586 -->

    <!--[START-block-widget]  80608088-107e-436f-864d-252f554d858a -->
    
<!--[END-block-widget] 80608088-107e-436f-864d-252f554d858a -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  b2cd256d-b902-4be7-a90a-81f6e8f8548c -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een steekpartij, voerde daarvoor gesprekken met trainer Erik ten Hag en de directeuren Edwin van der Sar en Marc Overmars. Promes maakt mogelijk zondag weer deel uit van de Ajax-selectie voor de competitiewedstrijd tegen ADO Den Haag."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20201217_94569350"
     data-article-title="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20201217_94569350"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20201217_94569350"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20201217_94569350" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20201217_94569350"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg?maxheight=416&maxwidth=568&scale=both" height="379"
            width="568" alt="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Photo News</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="42AD007586809938023982739C4FF833561051F6874D14B8F162E81C08EF94727E7EC171417DD9E873547B193EDD30A840CB7427532FF5FA6A30E9A9A607B303" >
        
        <div class="intro">
            <P>Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een steekpartij, voerde daarvoor gesprekken met trainer Erik ten Hag en de directeuren Edwin van der Sar en Marc Overmars. Promes maakt mogelijk zondag weer deel uit van de Ajax-selectie voor de competitiewedstrijd tegen ADO Den Haag.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>De 47-voudig Nederlands international werd dinsdag vrijgelaten. Volgens het Openbaar Ministerie zijn er geen gronden om het voorarrest van Promes te verlengen. De voetballer blijft wel verdachte in de zaak.</P><P>Promes werd zondag gearresteerd op verdenking van betrokkenheid bij een steekpartij, die in juli plaatsvond in een loods in Abcoude. Hierbij liep een familielid van de voetballer onder meer zeer ernstig knieletsel op. De verdenking tegen Promes luidt “mishandeling met zwaar lichamelijk letsel tot gevolg”. Daarop staat maximaal vier jaar gevangenisstraf.</P><P>De Amsterdammer ontkent dat hij iemand heeft gestoken. Promes vertelde dat woensdag ook in een telefonisch gesprek met Ten Hag. “Hij ontkende iedere betrokkenheid. In Nederland ben je onschuldig tot het tegendeel is bewezen”, aldus de trainer van Ajax. “We steunen hem, zo staat de hele kleedkamer erin. We zorgen dat we er voor hem zijn, maar hij moet zelf ook over de streep komen. Je bent altijd voetballer, ook als je buiten de poorten van Ajax bent. Dat gesprek zullen we met hem voeren.”</P><P>Zonder Promes won Ajax woensdag de bekerwedstrijd tegen FC Utrecht met 5-4. De ploeg van Ten Hag is koploper in de Eredivisie en speelt voor de winterstop nog uitwedstrijden tegen ADO en Willem II.</P>
    </div>

    
</article>
<!--[END-block-widget] b2cd256d-b902-4be7-a90a-81f6e8f8548c -->

    <!--[START-block-widget]  c8503ebb-6b4d-4c03-9ce5-d7e44d7b7959 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] c8503ebb-6b4d-4c03-9ce5-d7e44d7b7959 -->

    <!--[START-block-widget]  86d890ee-d49a-4ed7-8b17-181d16b55cd9 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 86d890ee-d49a-4ed7-8b17-181d16b55cd9 -->

    <!--[START-block-widget]  4d770fb6-5348-45bb-b3b7-ba27d2e67918 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 4d770fb6-5348-45bb-b3b7-ba27d2e67918 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  3b86d923-df25-468d-8ce2-91fe3b43511b -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 3b86d923-df25-468d-8ce2-91fe3b43511b -->

    <!--[START-block-widget]  e071e56a-5e8e-4b57-8fe3-28a856541d89 -->
    
<!--[END-block-widget] e071e56a-5e8e-4b57-8fe3-28a856541d89 -->

    <!--[START-block-widget]  69e01c0e-5818-4ca5-9ccf-f099596a46aa -->
    
<!--[END-block-widget] 69e01c0e-5818-4ca5-9ccf-f099596a46aa -->

    <!--[START-block-widget]  e7eea7af-c924-4d7a-b199-b266fff3928c -->
    
<!--[END-block-widget] e7eea7af-c924-4d7a-b199-b266fff3928c -->

    <!--[START-block-widget]  edc6ffd9-ce85-49c3-ab09-bb167596237e -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/12/17/8e3f3b7a-3d4d-11eb-9c49-972b7143614f_web_scale_0.1230391_0.1230391__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Quincy Promes heeft donderdag weer meegetraind bij Ajax. De Nederlandse aanvaller, die zondag werd aangehouden op verdenking van betrokkenheid bij een steekpartij, voerde daarvoor gesprekken met trainer Erik ten Hag en de directeuren Edwin van der Sar en Marc Overmars. Promes maakt mogelijk zondag weer deel uit van de Ajax-selectie voor de competitiewedstrijd tegen ADO Den Haag."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20201217_94569350"
     data-article-title="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20201217_94569350?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20201217_94569350?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20201217_94569350" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20201217_94569350%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] edc6ffd9-ce85-49c3-ab09-bb167596237e -->

    <!--[START-block-widget]  fa309c9e-aa24-4382-aee6-60d0cfb244c9 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] fa309c9e-aa24-4382-aee6-60d0cfb244c9 -->

    <!--[START-block-widget]  a0866148-3f12-426a-b805-0e1ed9595775 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a0866148-3f12-426a-b805-0e1ed9595775 -->

    <!--[START-block-widget]  4aeb7fa6-1a6b-4bca-93e0-fa5293128328 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 4aeb7fa6-1a6b-4bca-93e0-fa5293128328 -->

    <!--[START-block-widget]  41fb0919-354c-4b34-a90a-50524212e9d4 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 41fb0919-354c-4b34-a90a-50524212e9d4 -->

    <!--[START-block-widget]  ea6dfab4-85c8-49c4-8305-a5b0b40f4e42 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93366171" >
                    
                            <time datetime="2020-12-17 14:36">Vandaag om 14:36</time>
                    
                    
                    België vangt opnieuw elf jongeren uit Moria op
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94841730" >
                    
                            <time datetime="2020-12-17 14:21">Vandaag om 14:21</time>
                    
                    
                    Molenbeekse leerkracht die ‘obscene’ Mohammed-cartoon toonde mag weer aan het werk
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94738987" >
                    
                            <time datetime="2020-12-17 14:15">Vandaag om 14:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live | Vandenbroucke vervangt De Croo tijdens Kamerdebat
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94438616" >
                    
                            <time datetime="2020-12-17 13:27">Vandaag om 13:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zweedse koning geeft toe dat land ‘gefaald heeft’ in corona-aanpak
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94473306" >
                    
                            <time datetime="2020-12-17 13:25">Vandaag om 13:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Begroting al achterhaald nog voor ze is goedgekeurd
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94360298" >
                    
                            <time datetime="2020-12-17 13:06">Vandaag om 13:06</time>
                    
                    
                    Celstraffen tot acht jaar voor ‘Makreel’-drugsbende 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94381626" >
                    
                            <time datetime="2020-12-17 13:02">Vandaag om 13:02</time>
                    
                    
                    Karel Pinxten dreigt van twee derde van zijn pensioenrechten te verliezen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2020-12-17 13:00">Vandaag om 13:00</time>
                    
                    
                    Coronablog | Von der Leyen: ‘Vaccinaties starten vanaf 27 december in EU’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94082307" >
                    
                            <time datetime="2020-12-17 12:19">Vandaag om 12:19</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    De Croo, Rutte en Laschet lanceren gezamenlijke videoboodschap: ‘Blijf thuis!’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94076620" >
                    
                            <time datetime="2020-12-17 12:18">Vandaag om 12:18</time>
                    
                    
                    2020 is warmste jaar sinds begin van de waarnemingen in Ukkel
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93758862" >
                    
                            <time datetime="2020-12-17 11:26">Vandaag om 11:26</time>
                    
                    
                    Molenberghs over verlenging kerstvakantie: ‘Opletten met opbod van maatregelen’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93584545" >
                    
                            <time datetime="2020-12-17 10:54">Vandaag om 10:54</time>
                    
                    
                    Europees Hof behoudt Vlaams verbod op onverdoofd slachten
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93203259" >
                    
                            <time datetime="2020-12-17 10:35">Vandaag om 10:35</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Homans dreigt koffiekamer Vlaams Parlement te sluiten: ‘Coronaregels zijn overtreden’
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93447484" >
                    
                            <time datetime="2020-12-17 10:25">Vandaag om 10:25</time>
                    
                    
                    Akkoord over quota voor Europese vissers in eerste maanden van 2021
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92749158" >
                    
                            <time datetime="2020-12-17 08:33">Vandaag om 08:33</time>
                    
                    
                    Binnenkort worden virologen ook betaald voor hun advies
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92761219" >
                    
                            <time datetime="2020-12-17 08:30">Vandaag om 08:30</time>
                    
                    
                    Vrij droge en zachte dag op komst
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201201_96659197" >
                    
                            <time datetime="2020-12-17 07:27">Vandaag om 07:27</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - december 2020
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92107448" >
                    
                            <time datetime="2020-12-17 06:42">Vandaag om 06:42</time>
                    
                    
                    Gemiddeld aantal nieuwe besmettingen blijft in stijgende lijn
                </a>
            </li>
    
            <li class="list__item-19  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97443673" >
                    
                            <time datetime="2020-12-16 21:53">Gisteren om 21:53</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom het nog niet zo’n slecht idee is om de grenzen te sluiten
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97320312" >
                    
                            <time datetime="2020-12-16 21:10">Gisteren om 21:10</time>
                    
                    
                    Mogelijk al 5.000 Belgen gevaccineerd voor het einde van dit jaar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93097275" >
                    
                            <time datetime="2020-12-17 14:46">Vandaag om 14:46</time>
                    
                    
                    Tenerife in lockdown, maar toeristen blijven welkom
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94804094" >
                    
                            <time datetime="2020-12-17 14:26">Vandaag om 14:26</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Ooggetuige | Na de houtkap in Canada
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94634151" >
                    
                            <time datetime="2020-12-17 13:51">Vandaag om 13:51</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Op het plein waar de Arabische Lente begon, is de revolutie al vergeten
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94764876" >
                    
                            <time datetime="2020-12-17 13:41">Vandaag om 13:41</time>
                    
                    
                    Europees Parlement wil nog tot zondagavond wachten op Brexit-akkoord
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94542400" >
                    
                            <time datetime="2020-12-17 13:19">Vandaag om 13:19</time>
                    
                    
                    Poetin: ‘Navalni niet belangrijk genoeg als doelwit’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94003995" >
                    
                            <time datetime="2020-12-17 13:00">Vandaag om 13:00</time>
                    
                    
                    De Croo en Michel in zelfisolatie na positieve test Macron
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93870928" >
                    
                            <time datetime="2020-12-17 11:44">Vandaag om 11:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ziekenhuis beschuldigd van valse vaccinatie
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93577099" >
                    
                            <time datetime="2020-12-17 10:55">Vandaag om 10:55</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vier schapen en een geit verlaten boerderij en bezoeken stadscentrum
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200817_95856728" >
                    
                            <time datetime="2020-12-17 07:32">Vandaag om 07:32</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Blog verkiezingen Amerika | ‘Biden krijgt volgende week coronavaccin’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92338521" >
                    
                            <time datetime="2020-12-17 07:25">Vandaag om 07:25</time>
                    
                    
                    Moderna­vaccin klaar voor Amerikaanse toelating
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_96599772" >
                    
                            <time datetime="2020-12-16 19:12">Gisteren om 19:12</time>
                    
                    
                    Luchtvervuiling doodsoorzaak van Brits meisje
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_95852482" >
                    
                            <time datetime="2020-12-16 18:17">Gisteren om 18:17</time>
                    
                    
                    Dertig jaar cel voor hoofdverdachten aanslag Charlie Hebdo
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_95803266" >
                    
                            <time datetime="2020-12-16 17:06">Gisteren om 17:06</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vissers redden schildpad uit bek van tijgerhaai
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_95382609" >
                    
                            <time datetime="2020-12-16 15:53">Gisteren om 15:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    McConnell feliciteert Biden, Witte Huis reageert: ‘Trump zet rechtszaak verder’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93887037" >
                    
                            <time datetime="2020-12-17 11:46">Vandaag om 11:46</time>
                    
                    
                    Zo saai is de kleur van onze wagen geworden: ‘Enkel als de baas betaalt, doen we nog eens zot’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92646915" >
                    
                            <time datetime="2020-12-17 08:09">Vandaag om 08:09</time>
                    
                    
                    Bitcoin breekt in sneltempo door grens van 21.000 dollar
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92283229" >
                    
                            <time datetime="2020-12-17 07:18">Vandaag om 07:18</time>
                    
                    
                    Parijs krijgt boete omdat het ‘te veel vrouwen benoemd’ heeft
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_95584207" >
                    
                            <time datetime="2020-12-16 16:30">Gisteren om 16:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Tot vijftien procent van overheidssteun zou worden misbruikt: ‘De controles moeten fors omhoog’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_95290092" >
                    
                            <time datetime="2020-12-16 15:31">Gisteren om 15:31</time>
                    
                    
                    Bitcoin doorbreekt grens van 20.000 dollar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94942569" >
                    
                            <time datetime="2020-12-17 14:16">Vandaag om 14:16</time>
                    
                    
                    Bokslegende spreekt Anderlecht-spelers toe: “Bedankt voor de inspiratie”
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94569350" >
                    
                            <time datetime="2020-12-17 13:39">Vandaag om 13:39</time>
                    
                    
                    Quincy Promes staat terug op het trainingsveld bij Ajax na aanhouding
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94554895" >
                    
                            <time datetime="2020-12-17 13:36">Vandaag om 13:36</time>
                    
                    
                    Borussia Dortmund rekent, onder nieuwe coach, opnieuw op Thomas Meunier
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94267674" >
                    
                            <time datetime="2020-12-17 12:49">Vandaag om 12:49</time>
                    
                    
                    Lichaam van Diego Maradona moet bewaard blijven voor DNA-onderzoek
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94233553" >
                    
                            <time datetime="2020-12-17 12:47">Vandaag om 12:47</time>
                    
                    
                    Davide Rebellin krijgt ook op z’n 49ste niet genoeg van de koers: “Ik ben zo blij als een kind op de fiets”
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_94029786" >
                    
                            <time datetime="2020-12-17 12:05">Vandaag om 12:05</time>
                    
                    
                    Engelse voetbalbond dreigt met drie weken schorsing voor Edinson Cavani na ophefmakend ‘bedankje’ op Instagram
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93212662" >
                    
                            <time datetime="2020-12-17 09:52">Vandaag om 09:52</time>
                    
                    
                    FIA bevestigt Formule 1-kalender met 23 races: Grote Prijs van België in augustus
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93215289" >
                    
                            <time datetime="2020-12-17 09:50">Vandaag om 09:50</time>
                    
                    
                    Nina Derwael test positief op corona en moet al voor de derde keer in quarantaine
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93121320" >
                    
                            <time datetime="2020-12-17 09:26">Vandaag om 09:26</time>
                    
                    
                    LeBron James en Anthony Davis beginnen voorbereiding op NBA-seizoen met zege tegen Phoenix
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97811483" >
                    
                            <time datetime="2020-12-17 08:04">Vandaag om 08:04</time>
                    
                    
                    Lukaku schiet Inter voorbij Napoli en heeft plots een record te pakken dat (nog) niet in handen is van Messi
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_92288252" >
                    
                            <time datetime="2020-12-17 07:17">Vandaag om 07:17</time>
                    
                    
                    Wout van Aert wint Kristallen Fiets, Remco Evenepoel is tweede: “Er zijn zeker nog zaken vatbaar voor verbetering”
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_98091001" >
                    
                            <time datetime="2020-12-16 23:24">Gisteren om 23:24</time>
                    
                    
                    Frenkie de Jong helpt Barcelona aan broodnodige zege in topper tegen Sociedad
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97944258" >
                    
                            <time datetime="2020-12-16 23:01">Gisteren om 23:01</time>
                    
                    
                    KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97920590" >
                    
                            <time datetime="2020-12-16 22:58">Gisteren om 22:58</time>
                    
                    
                    AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97768192" >
                    
                            <time datetime="2020-12-16 22:33">Gisteren om 22:33</time>
                    
                    
                    Roeselare verliest ook tweede groepswedstrijd in Champions League volley 
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97518852" >
                    
                            <time datetime="2020-12-16 21:48">Gisteren om 21:48</time>
                    
                    
                    Leicester verliest van Everton en laat leidersplaats liggen
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_97226028" >
                    
                            <time datetime="2020-12-16 20:58">Gisteren om 20:58</time>
                    
                    
                    Antwerp verliest ook van Zulte Waregem en moet rol voorin even lossen
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_96988709" >
                    
                            <time datetime="2020-12-16 20:14">Gisteren om 20:14</time>
                    
                    
                    Duur puntenverlies voor Juventus na gemiste strafschop Cristiano Ronaldo
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_96483845" >
                    
                            <time datetime="2020-12-16 18:56">Gisteren om 18:56</time>
                    
                    
                    Race naar voorzitterschap Barcelona officieel gelanceerd
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201216_96422924" >
                    
                            <time datetime="2020-12-16 18:46">Gisteren om 18:46</time>
                    
                    
                    STVV verlengt contract van aanvoerder Steve De Ridder
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201217_93887037" >
                    
                            <time datetime="2020-12-17 11:46">Vandaag om 11:46</time>
                    
                    
                    Zo saai is de kleur van onze wagen geworden: ‘Enkel als de baas betaalt, doen we nog eens zot’
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] ea6dfab4-85c8-49c4-8305-a5b0b40f4e42 -->

    <!--[START-block-widget]  67d552a1-d8c3-47e0-adad-d632bb1859f9 -->
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


<!--[END-block-widget] 67d552a1-d8c3-47e0-adad-d632bb1859f9 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  90676f00-90c1-4f75-83f9-fd92546168e1 -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] 90676f00-90c1-4f75-83f9-fd92546168e1 -->

    <!--[START-block-widget]  0dc344e6-7170-41e8-9ca3-2bfc09049709 -->
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 0dc344e6-7170-41e8-9ca3-2bfc09049709 -->

    <!--[START-block-widget]  a566696e-3f05-4279-a159-ae58ef358a03 -->
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<!--[END-block-widget] a566696e-3f05-4279-a159-ae58ef358a03 -->

    <!--[START-block-widget]  9fd2b7a9-1a41-46a3-8bb8-3c1e42c0d347 -->
    <div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 9fd2b7a9-1a41-46a3-8bb8-3c1e42c0d347 -->

    <!--[START-block-widget]  3a12ebc5-6804-47eb-81b4-a9bb7dff8e7e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 3a12ebc5-6804-47eb-81b4-a9bb7dff8e7e -->

    <!--[START-block-widget]  936ad047-77cb-4134-b562-de08fbd13c76 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik zie steeds meer extreem lage gewichten, pati&#235;ntes die geen 30 kilo wegen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201211_98093984">

    <a href="https://www.standaard.be/cnt/dmf20201211_98093984" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/12/18eeacba-3bbe-11eb-a20d-73fa0263d083.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik zie steeds meer extreem lage gewichten, patiëntes die geen 30 kilo wegen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik zie steeds meer extreem lage gewichten, patiëntes die geen 30 kilo wegen’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Verwar oubollig niet met wollig" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201211_98089360">

    <a href="https://www.standaard.be/cnt/dmf20201211_98089360" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/12/30b48092-3bcb-11eb-a401-8a44fd206c07.jpg?height=176&width=176&mode=crop&scale=both" alt=" Verwar oubollig niet met wollig" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Verwar oubollig niet met wollig</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Quota’s, tarieven en controles: niemand wint bij harde Brexit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201211_98093678">

    <a href="https://www.standaard.be/cnt/dmf20201211_98093678" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/12/67e1b300-3bda-11eb-a401-8a44fd206c07.jpg?height=176&width=176&mode=crop&scale=both" alt=" Quota’s, tarieven en controles: niemand wint bij harde Brexit" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Quota’s, tarieven en controles: niemand wint bij harde Brexit</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Nergens in de wereld is de kans om te sterven aan covid-19 groter dan in Belgi&#235;’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201207_97975004">

    <a href="https://www.standaard.be/cnt/dmf20201207_97975004" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/08/30bf45fc-38c1-11eb-b04e-4954102e599e.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Nergens in de wereld is de kans om te sterven aan covid-19 groter dan in België’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Nergens in de wereld is de kans om te sterven aan covid-19 groter dan in België’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 936ad047-77cb-4134-b562-de08fbd13c76 -->

    <!--[START-block-widget]  4e736dc3-19f6-41e9-8cce-2cbb2be61e2e -->
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 4e736dc3-19f6-41e9-8cce-2cbb2be61e2e -->

    <!--[START-block-widget]  3e3f2e8c-c7e0-487d-a421-d6749417f999 -->
    
        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201216_97920590">

    <a href="https://www.standaard.be/cnt/dmf20201216_97920590" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/16/e0ee612c-3fe9-11eb-8f33-71def7045326_web_scale_0.6269593_0.6269592__.jpg?height=176&width=176&mode=crop&scale=both" alt="AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201216_97944258">

    <a href="https://www.standaard.be/cnt/dmf20201216_97944258" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/16/7a8f9030-3fea-11eb-8f33-71def7045326_web_scale_0.6269593_0.6269592__.jpg?height=176&width=176&mode=crop&scale=both" alt="KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Goed nieuws vanuit Madrid: Eden Hazard hervat groepstrainingen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201216_95269356">

    <a href="https://www.standaard.be/cnt/dmf20201216_95269356" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/16/431291e0-3fac-11eb-93e9-84a151bbfca7_web_scale_0.2666667_0.2666667__.jpg?height=176&width=176&mode=crop&scale=both" alt="Goed nieuws vanuit Madrid: Eden Hazard hervat groepstrainingen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Goed nieuws vanuit Madrid: Eden Hazard hervat groepstrainingen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3e3f2e8c-c7e0-487d-a421-d6749417f999 -->

    <!--[START-block-widget]  c2b295eb-8d68-402d-98e7-13ecdd9f0355 -->
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201216_97944258">

    <a href="https://www.standaard.be/cnt/dmf20201216_97944258" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/16/7a8f9030-3fea-11eb-8f33-71def7045326_web_scale_0.6269593_0.6269592__.jpg?height=176&width=176&mode=crop&scale=both" alt="KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>KV Kortrijk klopt mak Standard en sluipt ook in de stand richting Rouches</span>
</h1>

                <div class="intro">
                   <P>KV Kortrijk hervond zijn efficiëntie en hield verdiend de punten thuis tegen een mak Standard: 2-1. ...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201216_97920590">

    <a href="https://www.standaard.be/cnt/dmf20201216_97920590" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/16/e0ee612c-3fe9-11eb-8f33-71def7045326_web_scale_0.6269593_0.6269592__.jpg?height=176&width=176&mode=crop&scale=both" alt="AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>AA Gent kent niet te veel problemen met Waasland-Beveren, tweede zege op rij onder Hein</span>
</h1>

                <div class="intro">
                   <P>Na de zege tegen Standard heeft AA Gent bevestigd tegen ploeg-in-vorm Waasland-Beveren. Goals van Ca...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Straks extra wissel in het voetbal bij vermoeden van hersenschudding?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201216_95504096">

    <a href="https://www.standaard.be/cnt/dmf20201216_95504096" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/16/721fac02-3fb1-11eb-93e9-84a151bbfca7_web_scale_0.173913_0.173913__.jpg?height=176&width=176&mode=crop&scale=both" alt="Straks extra wissel in het voetbal bij vermoeden van hersenschudding?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Straks extra wissel in het voetbal bij vermoeden van hersenschudding?</span>
</h1>

                <div class="intro">
                   <P>Vanaf januari 2021 gaan er uitgebreide tests van start met een extra wisselmogelijkheid binnen het v...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c2b295eb-8d68-402d-98e7-13ecdd9f0355 -->

    <!--[START-block-widget]  2652f318-a11c-4978-b921-9c0fdeb5f662 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 2652f318-a11c-4978-b921-9c0fdeb5f662 -->

    <!--[START-block-widget]  3ffd544b-9c69-4ad6-a296-3b6c7a712cd9 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 3ffd544b-9c69-4ad6-a296-3b6c7a712cd9 -->

    <!--[START-block-widget]  26720e67-69ca-48f7-b349-9d3812580f46 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] 26720e67-69ca-48f7-b349-9d3812580f46 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  3ad397ff-2cd9-4f8f-9c14-5377baf60cb6 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Verwar oubollig niet met wollig" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201211_98089360">

    <a href="https://www.standaard.be/cnt/dmf20201211_98089360" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/12/30b48092-3bcb-11eb-a401-8a44fd206c07.jpg?height=176&width=176&mode=crop&scale=both" alt=" Verwar oubollig niet met wollig" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Verwar oubollig niet met wollig</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Quota’s, tarieven en controles: niemand wint bij harde Brexit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201211_98093678">

    <a href="https://www.standaard.be/cnt/dmf20201211_98093678" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/12/67e1b300-3bda-11eb-a401-8a44fd206c07.jpg?height=176&width=176&mode=crop&scale=both" alt=" Quota’s, tarieven en controles: niemand wint bij harde Brexit" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Quota’s, tarieven en controles: niemand wint bij harde Brexit</span>
</h1>

                <div class="intro">
                   <p>Valt zondag de hakbijl? Na de Britse premier Boris Johnson schat ook Commissievoorzitter Ursula von ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Nergens in de wereld is de kans om te sterven aan covid-19 groter dan in Belgi&#235;’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201207_97975004">

    <a href="https://www.standaard.be/cnt/dmf20201207_97975004" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/08/30bf45fc-38c1-11eb-b04e-4954102e599e.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Nergens in de wereld is de kans om te sterven aan covid-19 groter dan in België’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Nergens in de wereld is de kans om te sterven aan covid-19 groter dan in België’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Twijfels bij ‘Sixtijnse Kapel’ van de prehistorie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201207_97976292">

    <a href="https://www.standaard.be/cnt/dmf20201207_97976292" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/12/08/2dc48a6e-389f-11eb-b04e-4954102e599e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Twijfels bij ‘Sixtijnse Kapel’ van de prehistorie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Twijfels bij ‘Sixtijnse Kapel’ van de prehistorie</span>
</h1>

                <div class="intro">
                   <p>Op rotswanden in Colombia lijken typische ijstijddieren te zijn afgebeeld. Maar er is kritiek op die...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3ad397ff-2cd9-4f8f-9c14-5377baf60cb6 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  657256ea-af0a-4e8b-b697-910e98405891 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 657256ea-af0a-4e8b-b697-910e98405891 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201217T093710" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20201217T093710" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20201217T093710" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20201217T093710" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201217T093710" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20201217T093710" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20201217T093710" nomodule defer></script>
    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20201217T093710" type="module"></script>

</body>
</html>