

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Britney Spears weigert nog op te treden zolang haar vader ha... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20201111_94821058" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20201111_94821058" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20201111_94821058" />
    <meta name="cXenseParse:mhu-article_author" content="flb" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="britney-spears" />    
    <meta name="cXenseParse:mhu-article_tag" content="muziek" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201111_94821058" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/cultuur-en-media" />    
    <meta name="description" content="Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse p..." />    
    <meta name="keywords" content="Verenigde Staten, Britney Spears, Muziek" />    
    <meta name="news_keywords" content="Verenigde Staten, Britney Spears, Muziek" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse p..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Britney Spears weigert nog op te treden zolang haar vader haar financi&#235;n beheert" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20201111_94821058" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20201111_94821058" />    
    <meta property="article:modified_time" content="2020-11-11T13:12:46.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Cultuur en media" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Britney Spears" />    
    <meta property="article:tag" content="Muziek" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse p..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg" />    
    <meta property="og:image:height" content="856" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Britney Spears weigert nog op te treden zolang haar vader haar financi&#235;n beheert" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20201111_94821058" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20201111T131002'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20201111T131002" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20201111T131002" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20201111T131002"
        data-pagetype='detail' data-section='ab8d3fd8-bf2f-487a-818b-9ea546e9a859' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='verenigde-staten' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20201111T131002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20201111T131002" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20201111_94821058"
      },
      "headline": "Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-11-11T14:12:46+01:00",
      "dateModified": "2020-11-11T14:12:46+01:00",
      "author": {
        "@type": "Person",
        "name": "flb"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse popzangeres dinsdag verklaard in een rechtbank in Los Angeles."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Cultuur en media",
                "item": "https://www.standaard.be/nieuws/cultuur-en-media"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-11-11T13:34:35.7711917Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        
                            <a href="https://aboshop.standaard.be?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                        
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20201111_94821058"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
                                    
                                        <a href="https://aboshop.standaard.be">Abonneer u vanaf &euro;1</a>
                                    
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20201111T131002" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20201111T131002'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Coronacrisis
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" target ="_parent">
                        Amerikaanse verkiezingen
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: c84c88d7-ae23-4771-bb7a-a1a500c7f610 -->
<!-- MntPageTemplateInstanceId: 92a002b4-1155-47c4-836c-a1a500c7f610 -->
<!-- PublishedPageId: a7fd0a9b-1096-405a-8a1d-a6a88d10d252 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  69ed7ee3-675f-48d3-8afe-9d7476500d08 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 69ed7ee3-675f-48d3-8afe-9d7476500d08 -->

    <!--[START-block-widget]  a5062617-0a85-4135-9d11-161b98824e12 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] a5062617-0a85-4135-9d11-161b98824e12 -->

    <!--[START-block-widget]  27741b1d-e0b8-4be0-8e9e-612a3452215b -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/cultuur-en-media">
                       <b>Cultuur en media</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 27741b1d-e0b8-4be0-8e9e-612a3452215b -->

    <!--[START-block-widget]  0bc8f814-f51c-493f-8ff1-1a1f83ba8a0a -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-11-11 14:12+01:00" class="blend-in">Vandaag om 14:12</time>

                
                        door <span>flb</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 0bc8f814-f51c-493f-8ff1-1a1f83ba8a0a -->

    <!--[START-block-widget]  354ddf50-a590-4ffb-acfb-7609ee511b64 -->
    
<!--[END-block-widget] 354ddf50-a590-4ffb-acfb-7609ee511b64 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  18e99e7a-6096-4419-9962-64f9da8c32d0 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse popzangeres dinsdag verklaard in een rechtbank in Los Angeles."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20201111_94821058"
     data-article-title="Britney Spears weigert nog op te treden zolang haar vader haar financi&#235;n beheert"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20201111_94821058"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20201111_94821058"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Britney Spears weigert nog op te treden zolang haar vader haar financi%C3%ABn beheert"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20201111_94821058" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20201111_94821058"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg?maxheight=416&maxwidth=568&scale=both" height="416"
            width="534" alt="Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert">
        
        <figcaption>
            Britney Spears mag al twaalf jaar geen financiële beslissingen meer nemen. 
            
            <span class="article-picture-credits">Foto:
                REUTERS</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="7A03A2CB4949883FC280EE798C4FBDF30F328EE4B16874BF4FC700AC0690892BD01FF754876F1CE505433DACBE1BD9F7D6B0580F51508F1543D51C4C766B017A" >
        
        <div class="intro">
            <P>Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse popzangeres dinsdag verklaard in een rechtbank in Los Angeles.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Britney Spears staat al sinds 2008 onder curatele van haar vader Jamie. Daarmee heeft hij zeggenschap over bijna alles wat van haar is zoals haar geld, gezondheid, carrière en dagelijkse leven. Maar de zangeres wil al een tijdje vanonder het juk van haar vader wegkomen en smeekte de rechtbank bij monde van haar advocaat Sam Ingham om meer vrijheid. Dinsdag kwam de zaak opnieuw voor.</P><P>Tijdens de zitting zou de advocaat van Britney’s moeder Lynne er ook op hebben aangedrongen dat vader Jamie aftreedt als toezichthouder. Lynne noemt de relatie tussen haar dochter en haar ex-man ‘toxisch’. Britney zelf zou naar verluidt hebben verklaard dat ze bang is van haar vader en niet meer wil optreden zolang ze onder zijn toezicht staat. Zij en haar vader zouden ‘al lange tijd niet meer met elkaar hebben gesproken’.</P><P>Jamie Spears verklaarde afgelopen week in rechtbankdocumenten dat het een heel slecht idee is hem niet langer verantwoordelijk te stellen voor de financiële beslissingen van zijn dochter. Hij heeft haar naar eigen zeggen uit torenhoge schulden geholpen en voorkomen dat de zangeres juridische problemen zou krijgen. Door hem zou haar fortuin vandaag zo’n 50 miljoen euro waard zijn.</P><P class='crossheading' >Mentale inzinking</P><P>De heisa rond het toezicht op Britney houdt al jaren aan. De nu 38-jarige zangeres en moeder van twee zoons had in 2008 een mentale inzinking en werd toen onder curatele geplaatst. Haar vader nam dat destijds op zich en beheert haar belangen op papier tot in elk geval volgend jaar, zo besloot de rechtbank.</P><P>Al haalde Britney ook wel een kleine slag thuis dinsdag. Zo wordt het financieel bedrijf Bessemer Trust op haar vraag medebeheerder van haar fondsen. De rechter gaf daarnaast ook aan dat ze op termijn wel overweegt om Britney opnieuw de controle over haar leven te geven.</P><P><div style="background-color: #fff !important;" class="widget archive-list archive--abo" style="margin-top: 0;"><h4 class="alt-family bold">Verwante artikels</h4><ul class="widget__list"><li class="list__item-1 padder--0y  list__item--plus"><a style="text-decoration:none !important;color: #000 !important" href="https://www.standaard.be/cnt/dmf20200807_97492922"><img style="width:32%;margin-bottom: 2rem;" class="pull-left" src="https://static.standaard.be/Assets/Images_Upload/2020/08/08/6bd40284-d7d4-11ea-ba22-cdfe5bb26d06.jpg?width=768&format=jpg"><time datetime="08/08/2020">08/08/2020</time><svg class="icon icon-bullet"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg><span class="tag"></span><p style="color: #000 !important;text-decoration:underline !important;" class="link--paco"><strong>Moeten we Britney bevrijden?</strong></p></a></li></ul></div></P>
    </div>

    
</article>
<!--[END-block-widget] 18e99e7a-6096-4419-9962-64f9da8c32d0 -->

    <!--[START-block-widget]  5fbb9d24-5a56-4063-a273-e83e7d2113a6 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 5fbb9d24-5a56-4063-a273-e83e7d2113a6 -->

    <!--[START-block-widget]  c912f60e-2dd7-426f-931d-88bfc7cb8fbb -->
    <div id="tolpoort"></div>


<!--[END-block-widget] c912f60e-2dd7-426f-931d-88bfc7cb8fbb -->

    <!--[START-block-widget]  e102ccba-4ca0-42fc-89c3-92a2587a75c8 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] e102ccba-4ca0-42fc-89c3-92a2587a75c8 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  f62ec117-1ffc-4617-bcc5-675d714871f8 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] f62ec117-1ffc-4617-bcc5-675d714871f8 -->

    <!--[START-block-widget]  f3ab0e7b-e7ea-491e-af94-66c6975a9fc8 -->
    
<!--[END-block-widget] f3ab0e7b-e7ea-491e-af94-66c6975a9fc8 -->

    <!--[START-block-widget]  c36b6939-9517-440e-b589-cfbea2109d3a -->
    
<!--[END-block-widget] c36b6939-9517-440e-b589-cfbea2109d3a -->

    <!--[START-block-widget]  ae8544d4-9746-4c47-93e1-280cf933aeaf -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/verenigde-staten" class="tag" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">
                Verenigde Staten
            </a>
            ,
            <a href="https://www.standaard.be/tag/britney-spears" class="tag" data-tagid="31652872-0161-4753-b051-698d6f20956c" data-tagname="Britney Spears">
                Britney Spears
            </a>
            ,
            <a href="https://www.standaard.be/tag/muziek" class="tag" data-tagid="c4eb01c7-3de1-4e2d-b188-bc6148db5709" data-tagname="Muziek">
                Muziek
            </a>
            
     </p>

</div>

<!--[END-block-widget] ae8544d4-9746-4c47-93e1-280cf933aeaf -->

    <!--[START-block-widget]  7720019b-bcba-4eaa-a569-7d8d05655141 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/11/11/77c321fe-2420-11eb-adcd-0327324dcc97_web_scale_0.1296176_0.1296176__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Britney Spears is bang voor haar vader en wil niet optreden zolang hij beheerder is van haar zakelijke belangen. Dat heeft de advocaat van de Amerikaanse popzangeres dinsdag verklaard in een rechtbank in Los Angeles."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20201111_94821058"
     data-article-title="Britney Spears weigert nog op te treden zolang haar vader haar financi&#235;n beheert"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20201111_94821058?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20201111_94821058?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Britney Spears weigert nog op te treden zolang haar vader haar financi%C3%ABn beheert"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20201111_94821058" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20201111_94821058%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 7720019b-bcba-4eaa-a569-7d8d05655141 -->

    <!--[START-block-widget]  5a097724-a300-400a-b348-d430caab1e11 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 5a097724-a300-400a-b348-d430caab1e11 -->

    <!--[START-block-widget]  d9ed420b-7247-4323-9989-08171c104438 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] d9ed420b-7247-4323-9989-08171c104438 -->

    <!--[START-block-widget]  dd9ecbc2-14b0-48c8-85a3-10946759d2a4 -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink" style="text-align:right;">Blijf op de hoogte van de beste cultuurtips in onze nieuwsapp <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] dd9ecbc2-14b0-48c8-85a3-10946759d2a4 -->

    <!--[START-block-widget]  3ba7ce3a-0e2b-4ea0-b925-4bdb62ba1f6b -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 3ba7ce3a-0e2b-4ea0-b925-4bdb62ba1f6b -->

    <!--[START-block-widget]  3cd1861a-a2db-4c5f-9295-15f7796bd7b9 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 3cd1861a-a2db-4c5f-9295-15f7796bd7b9 -->

    <!--[START-block-widget]  f9e1b6b4-df4d-4775-89fc-594df9a14983 -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94717800" >
                    
                            <time datetime="2020-11-11 14:03">Vandaag om 14:03</time>
                    
                    
                    Vlaams zorgpersoneel vraagt betere lonen en arbeidsvoorwaarden, ‘anders dreigt leegloop’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94232643" >
                    
                            <time datetime="2020-11-11 13:26">Vandaag om 13:26</time>
                    
                    
                    Koning herdenkt Wapenstilstand aan Congreskolom in Brussel, premier De Croo woont eerbetoon bij aan de Menenpoort
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94374611" >
                    
                            <time datetime="2020-11-11 13:04">Vandaag om 13:04</time>
                    
                    
                    Antwerpse politie betrapt achttien personen op lockdownfeest
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2020-11-11 12:31">Vandaag om 12:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Coronablog | Europese Commissie koopt 300 miljoen coronavaccins aan van Pfizer
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93514646" >
                    
                            <time datetime="2020-11-11 11:24">Vandaag om 11:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Van Gucht roept mensen met symptomen op om zich steeds te laten testen: ‘Een test redt levens’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93405220" >
                    
                            <time datetime="2020-11-11 10:27">Vandaag om 10:27</time>
                    
                    
                    Kinderen kunnen opnieuw brief aan de Sint met de post verzenden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93275273" >
                    
                            <time datetime="2020-11-11 10:05">Vandaag om 10:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Verontwaardiging over opmerking Van Overtveldt over VRT-journalist: ‘He’s gay’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93082520" >
                    
                            <time datetime="2020-11-11 09:21">Vandaag om 09:21</time>
                    
                    
                    Wie krijgt het coronavaccin eerst? ‘Eerst de meest kwetsbare mensen en belangrijkste beroepen, dan gevangenen en daklozen’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200722_94671110" >
                    
                            <time datetime="2020-11-11 08:42">Vandaag om 08:42</time>
                    
                    
                    Kaart | Hoeveel besmettingen telt uw gemeente?
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95599198" >
                    
                            <time datetime="2020-11-11 07:30">Vandaag om 07:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zorgverleners getuigen: ‘Onrust en angst bij ons personeel’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92101027" >
                    
                            <time datetime="2020-11-11 06:40">Vandaag om 06:40</time>
                    
                    
                    Gemiddeld 190 overlijdens per dag door covid-19
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_97852617" >
                    
                            <time datetime="2020-11-10 22:35">Gisteren om 22:35</time>
                    
                    
                    Van Quickenborne wil online haatspraak voor de strafrechter
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95228964" >
                    
                            <time datetime="2020-11-10 20:25">Gisteren om 20:25</time>
                    
                    
                    Parket start een opsporingsonderzoek na audit bij VRT
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_96425853" >
                    
                            <time datetime="2020-11-10 18:50">Gisteren om 18:50</time>
                    
                    
                    Vaticaan ontkent seksueel misbruik door kardinaal McCarrick onder de mat te hebben geveegd
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95585242" >
                    
                            <time datetime="2020-11-10 16:27">Gisteren om 16:27</time>
                    
                    
                    Verdachten van gewelddadige dood Antwerpse dakloze aangehouden
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_94991811" >
                    
                            <time datetime="2020-11-10 14:49">Gisteren om 14:49</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Somers oogst storm met vervanging Minderhedenforum
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94391979" >
                    
                            <time datetime="2020-11-11 13:15">Vandaag om 13:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Macron krijgt bemoedigende woorden van oud-president Hollande bij herdenking Wapenstilstand
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94070289" >
                    
                            <time datetime="2020-11-11 12:18">Vandaag om 12:18</time>
                    
                    
                    Langstzittende premier ter wereld overleden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93930868" >
                    
                            <time datetime="2020-11-11 11:51">Vandaag om 11:51</time>
                    
                    
                    Prodemocratische oppositie Hongkong stapt op
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92770455" >
                    
                            <time datetime="2020-11-11 08:40">Vandaag om 08:40</time>
                    
                    
                    Duizenden Filipijnen op de vlucht voor vijfde cycloon in een maand tijd
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92363074" >
                    
                            <time datetime="2020-11-11 07:33">Vandaag om 07:33</time>
                    
                    
                    Biden waarschuwt Johnson voor gevolgen Brexit voor Noord-Ierland
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92269719" >
                    
                            <time datetime="2020-11-11 07:17">Vandaag om 07:17</time>
                    
                    
                    Amerikaanse postbode verzon fraude met briefstemmen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200817_95856728" >
                    
                            <time datetime="2020-11-11 07:07">Vandaag om 07:07</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Live verkiezingen Amerika | Republikeinen stap dichter bij behoud meerderheid in Senaat
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_97266702" >
                    
                            <time datetime="2020-11-10 21:09">Gisteren om 21:09</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Joe Biden noemt Trumps weigering om verlies toe te geven ‘beschamend’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_96019453" >
                    
                            <time datetime="2020-11-10 17:42">Gisteren om 17:42</time>
                    
                    
                    Zus Joe Biden: ‘Hij zal Donald Trump nooit meer zien’
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95935028" >
                    
                            <time datetime="2020-11-10 17:28">Gisteren om 17:28</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Van Overtveldt haalt 16 miljard extra binnen voor Europese programma’s
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95847458" >
                    
                            <time datetime="2020-11-10 17:05">Gisteren om 17:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Voor het eerst reizen twee passagiers met Virgin hyperloop 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95510572" >
                    
                            <time datetime="2020-11-10 16:20">Gisteren om 16:20</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Woedende Armeniërs bestormen parlement na vredesakkoord
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94821058" >
                    
                            <time datetime="2020-11-11 14:12">Vandaag om 14:12</time>
                    
                    
                    Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_97230333" >
                    
                            <time datetime="2020-11-10 21:04">Gisteren om 21:04</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Apple lanceert Macs met eigen chips
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95228964" >
                    
                            <time datetime="2020-11-10 20:25">Gisteren om 20:25</time>
                    
                    
                    Parket start een opsporingsonderzoek na audit bij VRT
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95357872" >
                    
                            <time datetime="2020-11-10 15:41">Gisteren om 15:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Filles de joie’ is Belgische inzending voor Oscars
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95279076" >
                    
                            <time datetime="2020-11-10 15:34">Gisteren om 15:34</time>
                    
                    
                    Tomorrowland komt met digitaal festival op oudejaarsavond
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201110_95339196" >
                    
                            <time datetime="2020-11-10 15:47">Gisteren om 15:47</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Zuivelgigant achter Cécémel moet zwaar besparen 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94751918" >
                    
                            <time datetime="2020-11-11 14:10">Vandaag om 14:10</time>
                    
                    
                    Zweedse bondscoach Andersson test positief op corona
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94740924" >
                    
                            <time datetime="2020-11-11 14:07">Vandaag om 14:07</time>
                    
                    
                    Geen risico: EK baanwielrennen van start zonder Belgen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94725486" >
                    
                            <time datetime="2020-11-11 14:04">Vandaag om 14:04</time>
                    
                    
                    IJslandse WK-vedette Rurik Gislason (32) stop met voetballen, maar weet al wat hij gaat doen
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94690582" >
                    
                            <time datetime="2020-11-11 14:04">Vandaag om 14:04</time>
                    
                    
                    Belgian Cats staan scherp en willen EK-ticket binnenhalen: “Ik moest hen op training zelfs wat intomen”
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94626157" >
                    
                            <time datetime="2020-11-11 13:48">Vandaag om 13:48</time>
                    
                    
                    Nog een debutant: Gaëtan Coucke vervangt Thomas Kaminski bij de selectie van de Rode Duivels
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94607079" >
                    
                            <time datetime="2020-11-11 13:46">Vandaag om 13:46</time>
                    
                    
                    Volleybalclub Borgworm stelt twee duels uit, virus speelt ook Menen parten
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94597565" >
                    
                            <time datetime="2020-11-11 13:44">Vandaag om 13:44</time>
                    
                    
                    Istanboel mag EK atletiek in zaal in 2023 organiseren
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_94586000" >
                    
                            <time datetime="2020-11-11 13:41">Vandaag om 13:41</time>
                    
                    
                    Eredivisie - Rode lantaarn Fortuna Sittard zet trainer Hofland aan de deur 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93542640" >
                    
                            <time datetime="2020-11-11 10:48">Vandaag om 10:48</time>
                    
                    
                    WK motorcross houdt op 1 augustus 2021 halt in Lommel
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93317203" >
                    
                            <time datetime="2020-11-11 10:12">Vandaag om 10:12</time>
                    
                    
                    Dylan Groenewegen negen maanden geschorst na horrorcrash met Fabio Jakobsen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93174772" >
                    
                            <time datetime="2020-11-11 09:48">Vandaag om 09:48</time>
                    
                    
                    Wanneer tweede eindigen een nachtmerrie wordt: MotoGP-rijder Andrea Dovizioso last een sabbatjaar in 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92767801" >
                    
                            <time datetime="2020-11-11 08:39">Vandaag om 08:39</time>
                    
                    
                    Bjarne Riis stopt alweer als manager van het geplaagde NTT Pro Cycling: “Mooie ervaring”
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92436495" >
                    
                            <time datetime="2020-11-11 07:43">Vandaag om 07:43</time>
                    
                    
                    Belgian Lion Retin Obasohan laat alweer van zich horen in de Champions League basketbal
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_93889430" >
                    
                            <time datetime="2020-11-11 11:47">Vandaag om 11:47</time>
                    
                    
                    Verkiezingsfraude ontdekt in Nieuw-Zeeland
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201111_92738251" >
                    
                            <time datetime="2020-11-11 08:35">Vandaag om 08:35</time>
                    
                    
                    Bij de nieuwe versie van Monopoly kan je maar beter verliezen
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] f9e1b6b4-df4d-4775-89fc-594df9a14983 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  ad2c57f3-c338-4834-82bd-c90c39a2b21a -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] ad2c57f3-c338-4834-82bd-c90c39a2b21a -->

    <!--[START-block-widget]  a8311076-d70c-49a8-84c2-6d3bf997ebd7 -->
    
        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Britney Spears weigert nog op te treden zolang haar vader haar financi&#235;n beheert" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201111_94821058">
            
            <a href="https://www.standaard.be/cnt/dmf20201111_94821058"><time datetime="14:12">14:12</time>
                
                <span data-vr-headline>Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert</span></a>
        </li>
    
        <li class="list__item-2 list__item--plus" 
            data-vr-contentbox="Apple lanceert Macs met eigen chips" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_97230333">
            
            <a href="https://www.standaard.be/cnt/dmf20201110_97230333"><time datetime="21:04">21:04</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Apple lanceert Macs met eigen chips</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Parket start een opsporingsonderzoek na audit bij VRT" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95228964">
            
            <a href="https://www.standaard.be/cnt/dmf20201110_95228964"><time datetime="20:25">20:25</time>
                
                <span data-vr-headline>Parket start een opsporingsonderzoek na audit bij VRT</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="‘Filles de joie’ is Belgische inzending voor Oscars" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95357872">
            
            <a href="https://www.standaard.be/cnt/dmf20201110_95357872"><time datetime="15:41">15:41</time>
                
                <span data-vr-headline>‘Filles de joie’ is Belgische inzending voor Oscars</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Tomorrowland komt met digitaal festival op oudejaarsavond" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95279076">
            
            <a href="https://www.standaard.be/cnt/dmf20201110_95279076"><time datetime="15:34">15:34</time>
                
                <span data-vr-headline>Tomorrowland komt met digitaal festival op oudejaarsavond</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Parket start een opsporingsonderzoek na audit bij VRT" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95228964">

            
            <a href="https://www.standaard.be/cnt/dmf20201110_95228964">
                
                <span data-vr-headline>Parket start een opsporingsonderzoek na audit bij VRT</span>
            </a>
        </li>
    
        <li class="list__item-2 list__item--plus"
            data-vr-contentbox="Apple lanceert Macs met eigen chips" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_97230333">

            
            <a href="https://www.standaard.be/cnt/dmf20201110_97230333">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Apple lanceert Macs met eigen chips</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="‘Filles de joie’ is Belgische inzending voor Oscars" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95357872">

            
            <a href="https://www.standaard.be/cnt/dmf20201110_95357872">
                
                <span data-vr-headline>‘Filles de joie’ is Belgische inzending voor Oscars</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Tomorrowland komt met digitaal festival op oudejaarsavond" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95279076">

            
            <a href="https://www.standaard.be/cnt/dmf20201110_95279076">
                
                <span data-vr-headline>Tomorrowland komt met digitaal festival op oudejaarsavond</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Britney Spears weigert nog op te treden zolang haar vader haar financi&#235;n beheert" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201111_94821058">

            
            <a href="https://www.standaard.be/cnt/dmf20201111_94821058">
                
                <span data-vr-headline>Britney Spears weigert nog op te treden zolang haar vader haar financiën beheert</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] a8311076-d70c-49a8-84c2-6d3bf997ebd7 -->

    <!--[START-block-widget]  1ef7d97c-5111-4051-8c59-dd9daf423abe -->
    
        <div data-mht-widget="gam-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 1ef7d97c-5111-4051-8c59-dd9daf423abe -->

    <!--[START-block-widget]  26b7f2b3-2347-4e76-ae6d-e94870d0d592 -->
    <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<div class="widget">
<div class="overflow--x">
 <iframe src="https://meteo1.standaard.be/module/onelocationsearch?ShowSearch=true&StartDate=2012-06-01&Days=3&location=hasselt&url=https://www.standaard.be/het-weer" width="350" height="150" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->



<!--[END-block-widget] 26b7f2b3-2347-4e76-ae6d-e94870d0d592 -->

    <!--[START-block-widget]  3994f192-063b-440b-9cc1-37829883f1b7 -->
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  4d526ee3-ab50-4676-813d-091ce24b4cc2 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  4d526ee3-ab50-4676-813d-091ce24b4cc2 -->    
    
         <!--[START-widgetgroup-widget]  74888a91-77f0-4c71-be98-33dab47a29a7 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De politicus in zijn hemd. Het beste online theater." data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201109_98047746">

    <a href="https://www.standaard.be/cnt/dmf20201109_98047746" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/16274a22-2274-11eb-aa04-be304f9a6c33.jpg?height=176&width=176&mode=crop&scale=both" alt=" De politicus in zijn hemd. Het beste online theater." width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De politicus in zijn hemd. Het beste online theater.</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-podium" class="tag" data-tagid="7e42522b-d37a-4b9c-be07-5f5ad565a7e7" data-tagname="Radar / podium">
                Radar / podium
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  74888a91-77f0-4c71-be98-33dab47a29a7 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3994f192-063b-440b-9cc1-37829883f1b7 -->

    <!--[START-block-widget]  e0f7dac3-9ee4-46ab-9dd1-e7fc177b44b3 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] e0f7dac3-9ee4-46ab-9dd1-e7fc177b44b3 -->

    <!--[START-block-widget]  d9e0845b-3645-4e24-a171-448e7a99ddd1 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] d9e0845b-3645-4e24-a171-448e7a99ddd1 -->

    <!--[START-block-widget]  96041ac0-8193-41e0-96c4-bcc501985eb7 -->
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Interne oorlog bij de Democraten:  de vijand is verslagen, de eenheid is voorbij" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201109_98048149">

    <a href="https://www.standaard.be/cnt/dmf20201109_98048149" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/4af8b47a-22c4-11eb-864f-f91801125396.jpg?height=176&width=176&mode=crop&scale=both" alt="Interne oorlog bij de Democraten:  de vijand is verslagen, de eenheid is voorbij" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Interne oorlog bij de Democraten:  de vijand is verslagen, de eenheid is voorbij</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Totaal onverwachts viel ik als een blok voor mijn nieuwe collega’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201108_97896354">

    <a href="https://www.standaard.be/cnt/dmf20201108_97896354" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/09/d49ee502-21c3-11eb-b53b-d003ec1cbf7e.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Totaal onverwachts viel ik als een blok voor mijn nieuwe collega’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Totaal onverwachts viel ik als een blok voor mijn nieuwe collega’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Wandeltraject wordt zorgproject" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201106_97942894">

    <a href="https://www.standaard.be/cnt/dmf20201106_97942894" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/07/007c265c-203a-11eb-a6dd-6e66604b2e66.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wandeltraject wordt zorgproject" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Wandeltraject wordt zorgproject</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Vrouwen aan de haard? Niet in de prehistorie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201105_98125862">

    <a href="https://www.standaard.be/cnt/dmf20201105_98125862" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/06/988ee328-1f6b-11eb-a6dd-6e66604b2e66.jpg?height=176&width=176&mode=crop&scale=both" alt=" Vrouwen aan de haard? Niet in de prehistorie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Vrouwen aan de haard? Niet in de prehistorie</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 96041ac0-8193-41e0-96c4-bcc501985eb7 -->

    <!--[START-block-widget]  48be4456-a51c-4942-8c55-c61146a5e789 -->
    <!--<div class="widget ">
    
        <header class="widget__header">
            <h3><a href="/tv-gids">HEIMWEE NAAR DE FESTIVALS?</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/festivals/beste-concerten" itemprop="url" target="">
        
      <img src="https://static.standaard.be/Assets/Images_Upload/2015/09/15/festivallogo.jpg" alt="De beste concerten van de festivalzomer" itemprop="image" width="176" height="176">           

        <div class="article__body" itemprop="description articleBody">
            

<h1 itemprop="name" class="article__header">
    Dit waren de beste concerten van de festivalzomer volgens onze recensenten
</h1>
              
        </div>
    </a>
</article>
                </li>

        

    </ol>
    
</div>-->


<!--[END-block-widget] 48be4456-a51c-4942-8c55-c61146a5e789 -->

    <!--[START-block-widget]  65bfe93d-dd08-49b0-9e16-2cd296627605 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 65bfe93d-dd08-49b0-9e16-2cd296627605 -->

    <!--[START-block-widget]  e90e9f64-8390-4bce-b69d-23f978d66eee -->
    
        <div data-mht-widget="list-|-cultuur-hart-en-hoofd">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>Hart en hoofd</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom huilen mannen anders dan vrouwen?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200729_97907612">

    <a href="https://www.standaard.be/cnt/dmf20200729_97907612" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/30/50c6a4a8-d1bf-11ea-a008-27d8a09e9c1f.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom huilen mannen anders dan vrouwen?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom huilen mannen anders dan vrouwen?</span>
</h1>

                <div class="intro">
                   <p>Waarom wenen mannen anders dan vrouwen? Het heeft te maken met de natuur, en heel veel met cultuur.</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] e90e9f64-8390-4bce-b69d-23f978d66eee -->

    <!--[START-block-widget]  e3bf7cc8-5f00-407e-912a-b6c05c4d5311 -->
    
        <div data-mht-widget="list-|-cultuur-postenpakker">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>De postenpakker</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Niemand is ooit helemaal onschuldig" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201109_98046682">

    <a href="https://www.standaard.be/cnt/dmf20201109_98046682" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/5eaf54ee-229a-11eb-aa04-be304f9a6c33.jpg?height=176&width=176&mode=crop&scale=both" alt=" Niemand is ooit helemaal onschuldig" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Niemand is ooit helemaal onschuldig</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <a href="//www.standaard.be/plus/tag/postenpakker" class="link--paco">Meer postenpakkers ></a>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] e3bf7cc8-5f00-407e-912a-b6c05c4d5311 -->

    <!--[START-block-widget]  04c593bc-eebe-4c2e-88e7-5a4cc48e0b3b -->
    
        <div data-mht-widget="list-|-cultuur-de-technocraat">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>De technocraat</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Bravo Facebook en Twitter?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201106_97943101">

    <a href="https://www.standaard.be/cnt/dmf20201106_97943101" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/07/7369405a-203a-11eb-a6dd-6e66604b2e66.jpg?height=176&width=176&mode=crop&scale=both" alt=" Bravo Facebook en Twitter?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Bravo Facebook en Twitter?</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/de-technocraat" class="tag" data-tagid="7fd12b98-1df3-4697-b61b-a1ab00b7a218" data-tagname="De Technocraat">
                De Technocraat
            </a>
            ,
            <a href="https://www.standaard.be/tag/facebook" class="tag" data-tagid="9e4d61b0-8832-41b1-bb0d-9fa300d3def5" data-tagname="Facebook">
                Facebook
            </a>
            ,
            <a href="https://www.standaard.be/tag/twitter" class="tag" data-tagid="59e382af-c297-4404-b372-9fa300d3e92d" data-tagname="Twitter">
                Twitter
            </a>
            ,
            <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" class="tag" data-tagid="e217cc3a-bb56-4d81-ac1b-a55441b3c541" data-tagname="Amerikaanse verkiezingen 2020">
                Amerikaanse verkiezingen 2020
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 04c593bc-eebe-4c2e-88e7-5a4cc48e0b3b -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  2fbc762f-4789-467f-b0cd-496a8067a5e8 -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Interne oorlog bij de Democraten:  de vijand is verslagen, de eenheid is voorbij" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201109_98048149">

    <a href="https://www.standaard.be/cnt/dmf20201109_98048149" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/4af8b47a-22c4-11eb-864f-f91801125396.jpg?height=176&width=176&mode=crop&scale=both" alt="Interne oorlog bij de Democraten:  de vijand is verslagen, de eenheid is voorbij" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Interne oorlog bij de Democraten:  de vijand is verslagen, de eenheid is voorbij</span>
</h1>

                <div class="intro">
                   <p>Zes maanden vochten centrum- en linksere Democraten zij aan zij. Nu de draak verslagen is, begint ee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Totaal onverwachts viel ik als een blok voor mijn nieuwe collega’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201108_97896354">

    <a href="https://www.standaard.be/cnt/dmf20201108_97896354" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/09/d49ee502-21c3-11eb-b53b-d003ec1cbf7e.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Totaal onverwachts viel ik als een blok voor mijn nieuwe collega’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Totaal onverwachts viel ik als een blok voor mijn nieuwe collega’</span>
</h1>

                <div class="intro">
                   <p>Terwijl zijn vrienden bezig waren met huizen, trouwringen en baby’s, liep de vijfjarige relatie van ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Wandeltraject wordt zorgproject" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201106_97942894">

    <a href="https://www.standaard.be/cnt/dmf20201106_97942894" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/07/007c265c-203a-11eb-a6dd-6e66604b2e66.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wandeltraject wordt zorgproject" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Wandeltraject wordt zorgproject</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Vrouwen aan de haard? Niet in de prehistorie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201105_98125862">

    <a href="https://www.standaard.be/cnt/dmf20201105_98125862" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/06/988ee328-1f6b-11eb-a6dd-6e66604b2e66.jpg?height=176&width=176&mode=crop&scale=both" alt=" Vrouwen aan de haard? Niet in de prehistorie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Vrouwen aan de haard? Niet in de prehistorie</span>
</h1>

                <div class="intro">
                   <p>Algemeen wordt aangenomen dat de man jaagt en de vrouw zorgt. Een grafvondst in Peru weerlegt dat be...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 2fbc762f-4789-467f-b0cd-496a8067a5e8 -->

    <!--[START-block-widget]  9069135c-516d-4bb5-97ba-dd6de9cccc0d -->
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Dit echtpaar ontwikkelde het veelbelovende vaccin" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95075513">

    <a href="https://www.standaard.be/cnt/dmf20201110_95075513" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/572469d6-2361-11eb-a9b7-92b975528d53.jpg?height=176&width=176&mode=crop&scale=both" alt=" Dit echtpaar ontwikkelde het veelbelovende vaccin" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Dit echtpaar ontwikkelde het veelbelovende vaccin</span>
</h1>

                <div class="intro">
                   <p>BioNTech uit Duitsland staat aan de wieg van een mogelijk succesvol coronavaccin. Het Turks-Duitse e...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Conservatief Amerika verlaat Twitter voor Parler" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_94938361">

    <a href="https://www.standaard.be/cnt/dmf20201110_94938361" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/d0a796c8-2359-11eb-a9b7-92b975528d53.jpg?height=176&width=176&mode=crop&scale=both" alt=" Conservatief Amerika verlaat Twitter voor Parler" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Conservatief Amerika verlaat Twitter voor Parler</span>
</h1>

                <div class="intro">
                   <p>Sinds de Amerikaanse verkiezingen van vorige week is de app Parler bijna een miljoen keer gedownload...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Vooral het Midden-Oosten is nerveus na winst Biden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95549300">

    <a href="https://www.standaard.be/cnt/dmf20201110_95549300" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/4fa16e76-236a-11eb-a9b7-92b975528d53.jpg?height=176&width=176&mode=crop&scale=both" alt=" Vooral het Midden-Oosten is nerveus na winst Biden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Vooral het Midden-Oosten is nerveus na winst Biden</span>
</h1>

                <div class="intro">
                   <p>Weinig plekken in de wereld hebben zo’n concentratie van leiders die maar moeizaam Joe Biden gelukwe...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hoe ziet dat afstandsonderwijs er nu uit? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201110_95451172">

    <a href="https://www.standaard.be/cnt/dmf20201110_95451172" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/11/10/6102e2d0-1a23-11eb-aa5f-f7ffa627be4e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe ziet dat afstandsonderwijs er nu uit? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hoe ziet dat afstandsonderwijs er nu uit? </span>
</h1>

                <div class="intro">
                   <p>Leerlingen uit de tweede en derde graad secundair krijgen vanaf volgende week ongeveer vijftig proce...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 9069135c-516d-4bb5-97ba-dd6de9cccc0d -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  00bdc883-c8a2-45f9-a4b4-8e1b6231880a -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 00bdc883-c8a2-45f9-a4b4-8e1b6231880a -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be">Neem abonnement</a>
                            
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            
                                <a href="https://aboshop.standaard.be?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                            
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201111T131002" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20201111T131002" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20201111T131002" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20201111T131002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201111T131002" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20201111T131002" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20201111T131002" nomodule defer></script>
    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20201111T131002" type="module"></script>

</body>
</html>