

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Wat met de poetshulp, autokeuring, min 12-jarigen en Allerhe... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20201030_98067490" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20201030_98067490" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20201030_98067490" />
    <meta name="cXenseParse:mhu-article_author" content="Sylvie Van Ginneken" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronamaatregelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronamaatregelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronacrisis" />    
    <meta name="cXenseParse:mhu-article_tag" content="corona-exitstrategie" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201030_98067490" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de cr&#232;ches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij b..." />    
    <meta name="keywords" content="Maatregelen (corona), Coronacrisis, Corona - exitstrategie" />    
    <meta name="news_keywords" content="Maatregelen (corona), Coronacrisis, Corona - exitstrategie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de cr&#232;ches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij b..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen" />    
    <meta property="al:android:package" content="com.twipemobile.dsmobile" />    
    <meta property="al:android:url" content="dso-news-app://news/article/dmf20201030_98067490" />    
    <meta property="al:ios:url" content="dso-news-app://news/article/dmf20201030_98067490" />    
    <meta property="article:modified_time" content="2020-10-31T05:37:11.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Maatregelen (corona)" />    
    <meta property="article:tag" content="Coronacrisis" />    
    <meta property="article:tag" content="Corona - exitstrategie" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de cr&#232;ches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij b..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20201030_98067490" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20201030T163050'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20201030T163050" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20201030T163050" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20201030T163050"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='coronamaatregelen' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20201030T163050" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20201030T163050" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20201030_98067490"
      },
      "headline": "Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-10-31T06:37:11+01:00",
      "dateModified": "2020-10-31T06:37:11+01:00",
      "author": {
        "@type": "Person",
        "name": "Sylvie Van Ginneken"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de crèches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij beantwoorden de meest gestelde vragen. Heeft u nog een vraag waarop u het antwoord hier niet vindt? Mail ze naar weblog@standaard.be. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-10-31T06:30:13.6849368Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20201030_98067490"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20201030T163050" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20201030T163050'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/coronacrisis" target ="_parent">
                        Coronacrisis
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" target ="_parent">
                        Amerikaanse verkiezingen
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/podcast" target ="_parent">
                            Podcasts
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/cnt/dmf20200928_05006008" target ="_parent">
                            De Schrijfwijzen - dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="https://www.standaard.be/tag/jobat-branded" target ="_parent">
                            Jobat
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 0b8cd061-1a1d-4202-be01-ac620127c3aa -->
<!-- MntPageTemplateInstanceId: b491c4c9-0a6b-49df-8c2e-ac620127c3aa -->
<!-- PublishedPageId: 90ed23f4-d147-4af2-ad8e-3a527b07d6d4 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  dd2199a3-59fb-4fcd-bf94-dd1731155fb2 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] dd2199a3-59fb-4fcd-bf94-dd1731155fb2 -->

    <!--[START-block-widget]  0c2f063e-878b-48bd-9cee-18691314bd04 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 0c2f063e-878b-48bd-9cee-18691314bd04 -->

    <!--[START-block-widget]  34bafc74-66a4-4544-b36a-5f1e237c1b70 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/tag/coronamaatregelen">
                       <b>Maatregelen (corona)</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 34bafc74-66a4-4544-b36a-5f1e237c1b70 -->

    <!--[START-block-widget]  2b4de510-ee07-470c-b266-a9c4be1f0ba0 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-10-31 06:37+01:00" class="blend-in">Vandaag om 06:37</time>

                
                door 

                <a href="https://www.standaard.be/auteur/sylvie-van-ginneken" rel="author">Sylvie Van Ginneken</a>
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 2b4de510-ee07-470c-b266-a9c4be1f0ba0 -->

    <!--[START-block-widget]  258dfb8b-151d-4cdb-9614-d6538b09d8ea -->
    
<!--[END-block-widget] 258dfb8b-151d-4cdb-9614-d6538b09d8ea -->

</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  f5a61fcf-3661-4001-9e48-7c12f678ecf7 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de cr&#232;ches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij beantwoorden de meest gestelde vragen. Heeft u nog een vraag waarop u het antwoord hier niet vindt? Mail ze naar weblog@standaard.be. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20201030_98067490"
     data-article-title="Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20201030_98067490"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20201030_98067490"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Wat met de poetshulp%2C autokeuring%2C min 12-jarigen en Allerheiligen%3F Uw vragen over de nieuwe maatregelen"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20201030_98067490" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20201030_98067490"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Jimmy Kets</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="CA9F550F57B65574142436EB84F6CE708403DA2D1C0B13AA99AA5E02F9FD471C7D541B3ED584944D2FC1B2FEF0846CC7BA3999A303F5EC7C4FB42BC6D29EEE85" >
        
        <div class="intro">
            <P>Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de crèches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij beantwoorden de meest gestelde vragen. Heeft u nog een vraag waarop u het antwoord hier niet vindt? Mail ze naar <a href='mailto:weblog@standaard.be' id='d362329e627' target='_blank'>weblog@standaard.be</a>. </P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Om te vermijden dat het aantal bedden op intensieve zorg ontoereikend wordt, gaat België vanaf maandag <a href='https://www.standaard.be/cnt/dmf20201030_95924664' id='d362329e650' target='_blank'>in ‘verstrengde lockdown</a>’. Dat kondigde premier Alexander De Croo (Open VLD) aan. De nieuwe maatregelen gelden minstens zes weken. (<I><a href='https://www.standaard.be/cnt/dmf20201030_96619793' id='d362329e655' target='_blank'>Klik hier voor het overzicht van alle maatregelen</a></I>) </P><P><B>1. Blijven de crèches open?</B></P><P>Enkel de scholen sluiten tot en met 15 november. Crèches blijven geopend.</P><P><B>2. Blijven de bibliotheken open?</B></P><P>Bibliotheken blijven geopend. Raadpleeg wel vooraf de website van de bibliotheek in uw gemeente. Mogelijk zijn de openingsuren aangepast omdat het personeel meer werk heeft om alles te ontsmetten. </P><P><B>3. Mag ik nog verhuizen? En mogen vrienden of familie komen helpen? </B></P><P>In tegenstelling tot de eerste lockdown zijn niet-essentiële verplaatsingen niet verboden. U mag met andere woorden gaan en staan waar u wilt, ook om te verhuizen. Bij de verhuizing kan uw knuffelcontact en iedereen die met u onder hetzelfde dak woont - uw gezin - u helpen. Of u ook andere personen mag uitnodigen, is voorlopig niet in officiële regels gegoten. Wel is het sowieso toegestaan om bijeenkomsten van maximaal vier personen te hebben in openlucht, als u te allen tijde de afstandsregels respecteert. <I>(zie vraag 7)</I></P><P>Als u met een verhuisfirma werkt, zijn social distancing en mondmaskers noodzakelijk. Contacteer uw verhuisfirma voor concrete afspraken. </P><P><B>4. Tellen min 12-jarigen mee in de regels rond sociaal contact?</B></P><P>Min 12-jarigen tellen niet mee. Als u een knuffelcontact bezoekt bij hem/haar thuis, dan kunt u uw kind(eren) bijvoorbeeld meebrengen. En als u bijvoorbeeld buiten gaat wandelen met drie andere mensen <I>(zie vraag 7) </I>dan kunnen daar kinderen bij zijn. Opgelet: het is op dit moment van de epidemie - er circuleert zeer veel virus - niet aangewezen om jonge kinderen en grootouders vaak en intens met elkaar in contact te brengen. <I>(Zie vraag 5)</I></P><P><B>5. Mogen grootouders op de kinderen passen nu de herfstvakantie verlengd is?</B></P><P>Hoewel min 12-jarigen niet meetellen in de regels rond sociaal contact, wordt sterk afgeraden om grootouders op kinderen te laten passen. Door hun verhoogde leeftijd kunnen grootouders, ook als ze geen risicopatiënt zijn, zeer ziek worden van het virus. Bovendien zijn er veel kinderen die geen symptomen hebben, maar wel besmet zijn en dus ook besmettelijk zijn. </P><P><B>6. Gaan kampen en andere activiteiten voor min 12-jarigen door? </B></P><P>De regels voor activiteiten voor min 12-jarigen zijn niet aangepast. Dat wil zeggen dat jeugdactiviteiten, ook meerdaags, zonder overnachting kunnen plaatsvinden zowel tijdens als na de herfstvakantie. Jeugdwerk Vlaanderen stipte vrijdagavond echter aan dat ‘het aan de organisatoren zelf is om te beslissen wat nog haalbaar en realistisch is’. Daarom neemt u best contact op met de organisatoren van de activiteit om zeker te zijn dat ze nog doorgaat. </P><P><B>7. Kan ik nog op kot gaan?</B></P><P>Op kot gaan is op zich niet verboden. Op kot gelden wel dezelfde regels als binnen uw gezin: u mag slechts één nauw contact kiezen, het zogenaamde knuffelcontact. Verder mag u volgens ‘de regel van vier’ buitenshuis contacten hebben op veilige afstand. <I>(Zie vraag 7)</I></P><P><B>8. Hoe werkt ‘de regel van vier’ om af te spreken met mensen in de buitenlucht?</B></P><P>Bijeenkomsten met maximum vier personen zijn toegestaan in de buitenlucht, aldus premier Alexander De Croo. U mag met andere woorden drie andere mensen tegelijkertijd zien in de openlucht, als je voldoende afstand houdt, te allen tijde. Met die drie personen mag u wandelen, fietsen, fitnessen, zingen, op het terras of in de tuin zitten enzovoort. Zolang u maar afstand houdt. </P><P><B>9. Is mijn poetshulp een knuffelcontact? En mag hij/zij nog binnen? </B></P><P>Nee, uw poetshulp is geen knuffelcontact, maar mag wel nog binnen. Dat bevestigde het crisiscentrum vrijdagavond. Minister Frank Van den Broucke (SP.A) voegde nog toe: ‘Voor veel mensen is dat een vorm van noodzakelijke hulp. Maar de mensen moeten wel hun gezond verstand gebruiken. Het wordt niet verboden, maar als je je daar onveilig bij voelt, zeg de afspraak dan af.’</P><P>Wel is het aangewezen om uw gezond verstand te gebruiken wanneer uw poetshulp langskomt: ga niet speciaal in dezelfde ruimte staan, maar geef hem/haar de ruimte om veilig te werken. Bij voorkeur <a href='https://www.standaard.be/cnt/dmf20201029_94317547' id='d362329e761' target='_blank'>verlucht u de woning extra</a> of gaat u zelf even buitenshuis.</P><P><B>10. Niet-essentiële winkels moeten sluiten. Maar wat zijn de essentiële winkels die open blijven?</B></P><P>Blijven geopend: supermarkten, voedingswinkels, bakkers, viswinkels, slagers, frituren, broodjeszaken, snackbars, doe-het-zelfzaken, krantenwinkels, apothekers en voedingsmarkten.</P><P>Zullen gesloten zijn: restaurants, cafés, tavernes (ook in hotels en b&b’s), kleding- en schoenenwinkels, bloemenwinkels, juweliers, koffiebars, decoratiecinkels, speelgoedwinkels en alle niet-medische contactberoepen (onder meer kappers, grimeuses, schoonheidssalons, welness, massagesalons, enz.).</P><P>Voeren enkel nog herstellingen uit: opticiens, garages en fietsenwinkels.</P><P><B>11. En de wekelijkse markt?</B></P><P>Die mag blijven plaatsvinden. Maar er mogen enkel zaken worden verkocht die hierboven beschreven staan. Geen bloemen bijvoorbeeld. Kerstmarkten en rommelmarkten werden eerder al geschrapt.</P><P><B>12. Wat met de avondklok?</B></P><P>Er komt geen nationale avondklok. De regio’s zullen zelf beslissen of en voor hoelang er een avondklok geldt. Ter info: in Wallonië en Brussel is er momenteel een avondklok van 22 uur tot 6 uur, in Vlaanderen is er een avondklok van middernacht tot 5 uur. </P><P><B>13. Kan ik mijn rijexamen afleggen en rijles volgen? En wat met de autokeuring?</B></P><P>Autokeuringen gaan gewoon door. Als u al een afspraak had, blijft ze gelden. Als u geen afspraak heeft maar naar de keuring moet, is het raadzaam om <a href='https://extranet.autoveiligheid.be/afspraken_ak/login/default.asp' id='d362329e808' target='_blank'>de website van de keuringscentra </a>te raadplegen voor specifieke instructies.</P><P>Over rijexamens en rijlessen is er momenteel helaas nog geen duidelijkheid. We updaten dit antwoord zodra er meer informatie beschikbaar is. </P><P><B>14. Mag ik nog op reis naar het buitenland?</B></P><P>De grenzen zijn niet gesloten en niet-essentiële verplaatsingen zijn toegestaan. U kunt dus in principe gaan en staan waar u wilt, ook buiten de Belgische grens (<a href='https://www.standaard.be/cnt/dmf20201029_96225851' id='d362329e823' target='_blank'>waar uiteraard de coronaregels gelden van het land dat u bezoekt</a>). Toch wordt het sterk afgeraden om naar het buitenland te reizen, gezien het virus heftig circuleert binnen de samenleving en bijna heel Europa rood kleurt. </P><P><B>15. Kan ik een weekendje weg in eigen land?</B></P><P>Er is geen verbod op niet-essentiële verplaatsingen en hotels, b&b’s en vakantiehuizen mogen geopend blijven. (Opgelet: vakantieparken en campings sluiten wel vanaf 3 november.) U houdt er wel best rekening mee dat maaltijden genuttigd zullen moeten worden op de kamer, gezien alle restaurants en cafés - ook degene die in hotels en b&b’s gevestigd zijn - gesloten zijn. Ook de recreatiemogelijkheden zijn sterk beperkt. Bovendien mag u alleen op reis met uw gezinsleden en/of knuffelcontact. </P><P><B>16. Hoezo, tijdens de persconferentie werd gezegd dat supermarkten geen wasmachines en andere niet-essentiële zaken mogen verkopen? Worden de rekken met smartphones, kleren en boeken dan leeggehaald?</B></P><P>Zowel het Overlegcomité als het crisiscentrum lieten vrijdagavond weten dat ‘supermarkten hun aanbod moeten beperken tot wat in de essentiële winkels wordt aangeboden’. <I>(Zie vraag 9)</I> Dit is volgens het Overlegcomité ‘om een gelijk speelveld te bewaren’. Maar wat dit nu precies betekent, is voorlopig onduidelijk. Bij het publiceren van het ministerieel besluit, op zondag of maandag, zou klaarheid worden geschept.</P><P><B>17. Mag ik naar het kerkhof met Allerheiligen (met iemand die niet onder hetzelfde dak woont)?</B></P><P>Uiteraard mag u naar het kerkhof, niet-essentiële verplaatsingen zijn niet verboden. Alle bloemenwinkels zijn nog geopend tijdens het weekend. Wel doet u er goed aan om een mondmasker op zak te hebben wanneer u op het kerkhof rondwandelt. U kunt het dan opzetten wanneer de afstandsregels moeilijk gerespecteerd kunnen worden door de drukte. </P><P>Gezien het kerkhof een plaats is in de openlucht, geldt ‘de regel van vier’ wat sociaal contact betreft. <I>(zie vraag 7) </I>U kunt dus met iemand die niet tot uw gezin behoort en ook niet uw knuffelcontact is het kerkhof bezoeken. Opgelet: als deze persoon niet uw knuffelcontact is, mag u niet samen in de auto zitten. </P><P><B>18. En naar de kerk?</B></P><P>Gebedshuizen blijven open voor een persoonlijk bezoek (of in heel kleine groep). Er zullen evenwel geen erediensten meer plaatsvinden. Ook hier geldt de regel: groepen mogen maximaal bestaan uit 4 personen, met mondmasker en op veilige afstand.</P><P><B>19. Blijven de dierentuinen open?</B></P><P>Neen, net als de pretparken eerder al, moeten ook deze dicht.</P><P><B>20. Hoe lang blijven deze maatregelen gelden?</B></P><P>De maatregelen gelden over het hele grondgebied vanaf maandag 2 november 2020, dus gaan in tijdens de nacht van zondag op maandag. De maatregelen gelden voor anderhalve maand, tot en met zondag 13 december 2020. Voor de niet-essentiële winkels gebeurt er op 1 december een evaluatie door het Overlegcomité. </P>
    </div>

    
</article>
<!--[END-block-widget] f5a61fcf-3661-4001-9e48-7c12f678ecf7 -->

    <!--[START-block-widget]  854f4e38-74aa-44f7-b0c1-27812bb6a4be -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 854f4e38-74aa-44f7-b0c1-27812bb6a4be -->

    <!--[START-block-widget]  e295afbd-e214-444f-b797-32f0062a0e97 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] e295afbd-e214-444f-b797-32f0062a0e97 -->

    <!--[START-block-widget]  d5e1548e-17e0-4903-867f-81fc79788e09 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] d5e1548e-17e0-4903-867f-81fc79788e09 -->

    <!--[START-block-widget]  2088f3e4-95f5-4278-a65f-a603150ee42b -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 2088f3e4-95f5-4278-a65f-a603150ee42b -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  4437746f-5194-432e-b7ce-c78f5b625dd2 -->
    
        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 4437746f-5194-432e-b7ce-c78f5b625dd2 -->

    <!--[START-block-widget]  fe5daa9e-830c-4258-8e80-81b8cab0432b -->
    
<!--[END-block-widget] fe5daa9e-830c-4258-8e80-81b8cab0432b -->

    <!--[START-block-widget]  8ede27e5-3a1b-4c02-8ee1-057de0a489ef -->
    
       <div class="widget">
            <ul class="author-info">
                
                        <li class="list__item-1 first">
                            
        <img width="96" height="96" src="https://static.standaard.be/Assets/Images_Upload/2015/10/21/DSMedewerkers_Sylvie_Van_Ginneken.jpg?height=96&width=96&mode=crop&scale=both" alt="" class="avatar">

<h3>Sylvie Van Ginneken</h3>

        <p>Sylvie Van Ginneken is chef publicatieteam online bij De Standaard.</p>

<ul class="unstyled alt-family bold">
    <li class="list__item-1"><a href="https://www.standaard.be/auteur/sylvie-van-ginneken" rel="author">Meer artikels van Sylvie Van Ginneken <i class="icon-chevron-right"></i></a></li>
</ul>


                        </li>
                
            </ul>
        </div>

<!--[END-block-widget] 8ede27e5-3a1b-4c02-8ee1-057de0a489ef -->

    <!--[START-block-widget]  863f03d3-52b4-4504-91a3-a3762bdf20d2 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/coronamaatregelen" class="tag" data-tagid="0e158a62-81f2-47c2-8d39-66e762717692" data-tagname="Maatregelen (corona)">
                Maatregelen (corona)
            </a>
            ,
            <a href="https://www.standaard.be/tag/coronacrisis" class="tag" data-tagid="b2d2f371-3dbf-416d-aaff-e4967b4598aa" data-tagname="Coronacrisis">
                Coronacrisis
            </a>
            ,
            <a href="https://www.standaard.be/tag/corona-exitstrategie" class="tag" data-tagid="37947f75-4437-4b28-b86e-f4f4e453a2e5" data-tagname="Corona - exitstrategie">
                Corona - exitstrategie
            </a>
            
     </p>

</div>

<!--[END-block-widget] 863f03d3-52b4-4504-91a3-a3762bdf20d2 -->

    <!--[START-block-widget]  fbdeb6b1-192f-4889-a6c8-233c26390257 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/10/31/88a55482-1aee-11eb-93c6-a496721d73f0_web_scale_0.0752587_0.0752587__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Welke winkels zijn essentieel, mag je nog verhuizen of op reis gaan, wat met de cr&#232;ches en bibliotheken, en mogen grootouders nog op kinderen passen? Wij beantwoorden de meest gestelde vragen. Heeft u nog een vraag waarop u het antwoord hier niet vindt? Mail ze naar weblog@standaard.be. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20201030_98067490"
     data-article-title="Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20201030_98067490?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20201030_98067490?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Wat met de poetshulp%2C autokeuring%2C min 12-jarigen en Allerheiligen%3F Uw vragen over de nieuwe maatregelen"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20201030_98067490" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20201030_98067490%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] fbdeb6b1-192f-4889-a6c8-233c26390257 -->

    <!--[START-block-widget]  140bc1f5-5e4e-4286-a8ad-79ea0c79389a -->
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201002_92053073" >
                    
                            <time datetime="2020-10-31 06:56">Vandaag om 06:56</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - oktober 2020
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201031_92083428" >
                    
                            <time datetime="2020-10-31 06:44">Vandaag om 06:44</time>
                    
                    
                    Ziekenhuisopnames blijven toenemen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_98067490" >
                    
                            <time datetime="2020-10-31 06:37">Vandaag om 06:37</time>
                    
                    
                    Wat met de poetshulp, autokeuring, min 12-jarigen en Allerheiligen? Uw vragen over de nieuwe maatregelen
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201031_92061718" >
                    
                            <time datetime="2020-10-31 06:35">Vandaag om 06:35</time>
                    
                    
                    Somber weer dit weekend (en daarna)
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95478439" >
                    
                            <time datetime="2020-10-31 00:22">Vandaag om 00:22</time>
                    
                    
                    Activiteiten voor kinderen jonger dan twaalf blijven toegestaan, toch zijn maatregelen ‘bittere pil’ voor jeugd
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_98002268" >
                    
                            <time datetime="2020-10-30 23:13">Gisteren om 23:13</time>
                    
                    
                    Annelies Verlinden (CD&V): ‘Politie zal controleren op telewerk’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97423598" >
                    
                            <time datetime="2020-10-30 21:36">Gisteren om 21:36</time>
                    
                    
                    Raad van State verwerpt beroepen tegen avondklok en sluiting horeca
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97340479" >
                    
                            <time datetime="2020-10-30 21:21">Gisteren om 21:21</time>
                    
                    
                    Welke winkels blijven nu wel/niet open?
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97240537" >
                    
                            <time datetime="2020-10-30 21:01">Gisteren om 21:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Jambon: ‘De oproep is naar de klaplopers, alstublieft kom tot inkeer’ 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96964784" >
                    
                            <time datetime="2020-10-30 20:55">Gisteren om 20:55</time>
                    
                    
                    Weyts betreurt afstandsonderwijs voor hogere jaren secundair, onderwijskoepels wel tevreden
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96920696" >
                    
                            <time datetime="2020-10-30 20:12">Gisteren om 20:12</time>
                    
                    
                    Welke vragen heeft u over nieuwe maatregelen en lockdown? 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96886507" >
                    
                            <time datetime="2020-10-30 19:44">Gisteren om 19:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoe premier De Croo in een maand tijd moest plooien voor de cijfers
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96619793" >
                    
                            <time datetime="2020-10-30 19:44">Gisteren om 19:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Overzicht | Verstrengde, nieuwe lockdown in België: dit zijn de maatregelen 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95924664" >
                    
                            <time datetime="2020-10-30 17:26">Gisteren om 17:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Overlegcomité kondigt ‘verstrengde lockdown’ aan: ‘Als intensieve volzet is, gaat de deur op slot’
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95589147" >
                    
                            <time datetime="2020-10-30 16:28">Gisteren om 16:28</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Hoe het coronavirus de aarde veroverde en onderweg een stuk besmettelijker werd
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95069735" >
                    
                            <time datetime="2020-10-30 15:00">Gisteren om 15:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Effectentaks 2.0 ‘nog niet aanvaardbaar’ voor de PS
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_94654389" >
                    
                            <time datetime="2020-10-30 13:55">Gisteren om 13:55</time>
                    
                    
                    Toegenomen drukte in de supermarkten, ‘maar hamsteren is nergens voor nodig’
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_94116718" >
                    
                            <time datetime="2020-10-30 12:25">Gisteren om 12:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wie op beleid wil wegen, trekt van Kamer naar kabinet
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_94089696" >
                    
                            <time datetime="2020-10-30 12:20">Gisteren om 12:20</time>
                    
                    
                    Mondmasker vanaf zes jaar: in Frankrijk en Italië wel, en bij ons?
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93584236" >
                    
                            <time datetime="2020-10-30 12:03">Gisteren om 12:03</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Steven Van Gucht: ‘De verspreiding van het virus vertraagt niet’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201031_92297660" >
                    
                            <time datetime="2020-10-31 07:19">Vandaag om 07:19</time>
                    
                    
                     Opnieuw avondklok ingesteld in Philadelphia
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95933398" >
                    
                            <time datetime="2020-10-30 17:28">Gisteren om 17:28</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Postuum | Miljonair Sindika Dokolo was meer dan een jetsetfiguur
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_94692497" >
                    
                            <time datetime="2020-10-30 17:27">Gisteren om 17:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Minstens acht doden bij zware aardbeving in Turkije en Griekenland
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93932784" >
                    
                            <time datetime="2020-10-30 11:55">Gisteren om 11:55</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Surfers trotseren golven van wel 20 meter hoog in Portugese Nazaré
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93517737" >
                    
                            <time datetime="2020-10-30 10:45">Gisteren om 10:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Melania Trump: ‘Wij zijn een land van hoop, niet van angst of zwakheid’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93072674" >
                    
                            <time datetime="2020-10-30 09:31">Gisteren om 09:31</time>
                    
                    
                    Nieuwe arrestatie na mesaanval in Nice
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93971881" >
                    
                            <time datetime="2020-10-30 12:00">Gisteren om 12:00</time>
                    
                    
                    Netflix voert prijsstijging door
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95030576" >
                    
                            <time datetime="2020-10-30 11:54">Gisteren om 11:54</time>
                    
                    
                    Dua Lipa en Angèle lanceren samen single ‘Fever’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97340479" >
                    
                            <time datetime="2020-10-30 21:21">Gisteren om 21:21</time>
                    
                    
                    Welke winkels blijven nu wel/niet open?
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_94807838" >
                    
                            <time datetime="2020-10-30 12:19">Gisteren om 12:19</time>
                    
                    
                    Belgische economie herstelde met 10,7 procent
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201029_05006594" >
                    
                            <time datetime="2020-10-31 06:30">Vandaag om 06:30</time>
                    
                    
                    Ongehoord | ‘Eigenlijk had men op die markt in Wuhan de maatregelen moeten nemen’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97993037" >
                    
                            <time datetime="2020-10-30 23:06">Gisteren om 23:06</time>
                    
                    
                    Vlaamse Atletiekliga kondigt competitiestop af tot 1 januari
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97865045" >
                    
                            <time datetime="2020-10-30 22:47">Gisteren om 22:47</time>
                    
                    
                    Genkse spitsen loodsen bleke Limburgers met overdreven cijfers voorbij Eupen naar 9 op 9
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97595494" >
                    
                            <time datetime="2020-10-30 22:03">Gisteren om 22:03</time>
                    
                    
                    Lommel buigt achterstand om bij Lierse en wint in 1B duel om vierde plaats
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_97030124" >
                    
                            <time datetime="2020-10-30 20:28">Gisteren om 20:28</time>
                    
                    
                    Greet Minnen knokt zich naar kwartfinales in Verenigde Staten
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96994468" >
                    
                            <time datetime="2020-10-30 20:20">Gisteren om 20:20</time>
                    
                    
                    Lucky loser mept Novak Djokovic zonder pardon uit toernooi in kwartfinales ATP-toernooi Wenen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96948891" >
                    
                            <time datetime="2020-10-30 20:15">Gisteren om 20:15</time>
                    
                    
                    Basketbal: Duitse Bamberg neemt na maand alweer afscheid van Belgische international Elias Lasisi
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96487691" >
                    
                            <time datetime="2020-10-30 18:58">Gisteren om 18:58</time>
                    
                    
                    Roglic grijpt de macht in Vuelta, maar imponeert vooral met aanvalslust: “Ik koers hier met plezier”
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_96086535" >
                    
                            <time datetime="2020-10-30 17:49">Gisteren om 17:49</time>
                    
                    
                    Engelse oud-international ‘Nobby’ Stiles overleden: de man die danste met wereldbeker in één hand en kunstgebit in de andere
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95935383" >
                    
                            <time datetime="2020-10-30 17:26">Gisteren om 17:26</time>
                    
                    
                    Coronacrisis ook met impact in het voetbal: Standard ziet omzet met 8 miljoen euro dalen 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95868239" >
                    
                            <time datetime="2020-10-30 17:12">Gisteren om 17:12</time>
                    
                    
                    Roglic sprint zich naar rode trui in Vuelta
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95412317" >
                    
                            <time datetime="2020-10-30 15:55">Gisteren om 15:55</time>
                    
                    
                    Zidane ziet dat “het goed gaat met Hazard”, maar moet brandje blussen tussen kibbelende ploegmaats bij Real
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_95226136" >
                    
                            <time datetime="2020-10-30 15:24">Gisteren om 15:24</time>
                    
                    
                    Rode Duivels wijken uit naar Den Dreef in Leuven
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93353961" >
                    
                            <time datetime="2020-10-30 10:08">Gisteren om 10:08</time>
                    
                    
                    Moeskroen-STVV en Deinze-Seraing worden uitgesteld
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93060749" >
                    
                            <time datetime="2020-10-30 09:29">Gisteren om 09:29</time>
                    
                    
                    Antwerp siert covers van Britse sportkranten: ‘Verdiende overwinning met Ritchie De Laet in majestueuze vorm’ 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20201030_93548209" >
                    
                            <time datetime="2020-10-30 10:50">Gisteren om 10:50</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Het stijlvolle parcours van Ella Leyers in ‘De slimste mens ter wereld’
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 140bc1f5-5e4e-4286-a8ad-79ea0c79389a -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  bca3a92b-f789-4a56-bf0f-2223147aa768 -->
    
        <div data-mht-widget="list-|-corona-topstukken">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Hier liggen nog tien andere pati&#235;nten. Die kunnen we niet wegtoveren’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_97719137">

    <a href="https://www.standaard.be/cnt/dmf20201030_97719137" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/31/fae316f6-1abc-11eb-b187-0e29b7c81693.jpg?height=176&width=352&mode=crop&scale=both" alt=" ‘Hier liggen nog tien andere patiënten. Die kunnen we niet wegtoveren’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Hier liggen nog tien andere patiënten. Die kunnen we niet wegtoveren’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Alle vragen over het coronavirus zelf en mondmaskers op een rij " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200323_04899299">

    <a href="https://www.standaard.be/cnt/dmf20200323_04899299" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/20/coronatestfrans.jpg?height=176&width=352&mode=crop&scale=both" alt="Alle vragen over het coronavirus zelf en mondmaskers op een rij " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Alle vragen over het coronavirus zelf en mondmaskers op een rij </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Geen zwemmen en LO, virologische time-out in hoger onderwijs: uw vragen over school en corona" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200825_95316634">

    <a href="https://www.standaard.be/cnt/dmf20200825_95316634" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/26/8d835ff8-e6e1-11ea-b772-77798f314c1a_web_scale_0.0595238_0.0595238__.jpg?height=176&width=352&mode=crop&scale=both" alt="Geen zwemmen en LO, virologische time-out in hoger onderwijs: uw vragen over school en corona" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Geen zwemmen en LO, virologische time-out in hoger onderwijs: uw vragen over school en corona</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] bca3a92b-f789-4a56-bf0f-2223147aa768 -->

    <!--[START-block-widget]  4b472be4-9e26-4044-a677-ca7f3ceccc57 -->
    <div data-mht-block="promo-conversion-1__promo-conversion-1-3">



    <!--START NIEUWSBRIEF WETENSCHAP -->
    

    <article style="border-top: .0625rem solid #eee;" class="article-teaser article-teaser-square article--header-size--default" role="article" data-vr-contentbox="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox " data-vr-contentbox-url="https://www.standaard.be/communication-center?utm_campaign=wetenschappen&utm_source=standaard&utm_medium=extracurricular" data-vr-global-position="25">
    
        <a href="https://www.standaard.be/communication-center?utm_campaign=wetenschappen&utm_source=standaard&utm_medium=extracurricular" target="_self">
            
    <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/08/niewsbrieven.png?height=90&width=90&mode=crop&scale=both" alt="Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox " width="90" height="90">
    
            <div class="article__body">
                
    <h1 class="article__header">
            
        <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2613664900">Elke dinsdag het werk van onze wetenschapsredactie in uw mailbox </span>
    </h1>
    
    <span class="link link--proceed">Schrijf u in
        <svg class="icon icon-chevron-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
            </switch>
        </svg>
    </span>
    
    
            </div>
        </a>
        
    </article>
    <!-- END NIEUWSBRIEF WETENSCHAP -->

</div>


<!--[END-block-widget] 4b472be4-9e26-4044-a677-ca7f3ceccc57 -->

    <!--[START-block-widget]  34b8869c-93d5-41c5-bb90-86d0786eb048 -->
    
        <div data-mht-widget="list-|-corona-recent-context">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox=" Raad van State keurt basis coronamaat&#173;regelen goed" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_98173748">

    <a href="https://www.standaard.be/cnt/dmf20201030_98173748" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Raad van State keurt basis coronamaat­regelen goed</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Dit zijn de maatregelen van de laatste kans’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_97719827">

    <a href="https://www.standaard.be/cnt/dmf20201030_97719827" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/31/76ffa9d8-1ae1-11eb-93c6-a496721d73f0.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Dit zijn de maatregelen van de laatste kans’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Dit zijn de maatregelen van de laatste kans’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Raad van State verwerpt beroepen tegen avondklok en sluiting horeca" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_97423598">

    <a href="https://www.standaard.be/cnt/dmf20201030_97423598" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/30/a88e1210-1ae5-11eb-b187-0e29b7c81693_web_scale_0.0634417_0.0634417__.jpg?height=176&width=176&mode=crop&scale=both" alt="Raad van State verwerpt beroepen tegen avondklok en sluiting horeca" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Raad van State verwerpt beroepen tegen avondklok en sluiting horeca</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Welke vragen heeft u over nieuwe maatregelen en lockdown? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_96920696">

    <a href="https://www.standaard.be/cnt/dmf20201030_96920696" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/31/dc4a51e2-1ae3-11eb-93c6-a496721d73f0_web_scale_0.0705592_0.0705592__.jpg?height=176&width=176&mode=crop&scale=both" alt="Welke vragen heeft u over nieuwe maatregelen en lockdown? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Welke vragen heeft u over nieuwe maatregelen en lockdown? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square article-media-video  
     " 
    role="article"
    data-vr-contentbox="Overzicht | Verstrengde, nieuwe lockdown in Belgi&#235;: dit zijn de maatregelen " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_96619793">

    <a href="https://www.standaard.be/cnt/dmf20201030_96619793" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/30/f3817e86-1ace-11eb-93c6-a496721d73f0_web_scale_0.0720591_0.0720591__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Overzicht | Verstrengde, nieuwe lockdown in België: dit zijn de maatregelen " >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Overzicht | Verstrengde, nieuwe lockdown in België: dit zijn de maatregelen </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square article-media-video  
     " 
    role="article"
    data-vr-contentbox="Wat ligt er op tafel bij het Overlegcomit&#233;?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_93430316">

    <a href="https://www.standaard.be/cnt/dmf20201030_93430316" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/10/30/987800b4-1a92-11eb-93c6-a496721d73f0_web_scale_0.0666667_0.0666667__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Wat ligt er op tafel bij het Overlegcomité?" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat ligt er op tafel bij het Overlegcomité?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox=" Ook jongste kinderen mogen niet meer indoor sporten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201029_97988991">

    <a href="https://www.standaard.be/cnt/dmf20201029_97988991" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Ook jongste kinderen mogen niet meer indoor sporten</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Strengere lockdown onafwendbaar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201029_97543074">

    <a href="https://www.standaard.be/cnt/dmf20201029_97543074" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/29/29096ede-148e-11eb-9c46-93cbbe8a916f_web_scale_0.0666667_0.0666667__.jpg?height=176&width=176&mode=crop&scale=both" alt="Strengere lockdown onafwendbaar" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Strengere lockdown onafwendbaar</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-8">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Alle vragen over het coronavirus zelf en mondmaskers op een rij " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200323_04899299">

    <a href="https://www.standaard.be/cnt/dmf20200323_04899299" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/20/coronatestfrans.jpg?height=176&width=176&mode=crop&scale=both" alt="Alle vragen over het coronavirus zelf en mondmaskers op een rij " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Alle vragen over het coronavirus zelf en mondmaskers op een rij </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-9">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Overzicht | Welke maatregelen treffen onze buurlanden?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201029_96225851">

    <a href="https://www.standaard.be/cnt/dmf20201029_96225851" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/29/9878dc84-1a09-11eb-aa5f-f7ffa627be4e_web_scale_0.0692281_0.0692281__.jpg?height=176&width=176&mode=crop&scale=both" alt="Overzicht | Welke maatregelen treffen onze buurlanden?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Overzicht | Welke maatregelen treffen onze buurlanden?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 34b8869c-93d5-41c5-bb90-86d0786eb048 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  e630b8e0-9620-4cf7-b92d-928f3c48823f -->
    
        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Wij zijn niet uit op wraak, we willen gerechtigheid’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_97718665">

    <a href="https://www.standaard.be/cnt/dmf20201030_97718665" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/31/1900fdf0-1ab4-11eb-93c6-a496721d73f0.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Wij zijn niet uit op wraak, we willen gerechtigheid’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Wij zijn niet uit op wraak, we willen gerechtigheid’</span>
</h1>

                <div class="intro">
                   <p>In Louisville, Kentucky, schoot de politie in maart de jonge zwarte ziekenhuismedewerkster Breonna T...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Bezoekje met een zandkoekje " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201030_97720166">

    <a href="https://www.standaard.be/cnt/dmf20201030_97720166" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/31/9a6ad0ee-19f8-11eb-aa5f-f7ffa627be4e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Bezoekje met een zandkoekje " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Bezoekje met een zandkoekje </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Gezocht: peuter in reddingsvest" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201029_97985696">

    <a href="https://www.standaard.be/cnt/dmf20201029_97985696" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/30/e19a080c-19d2-11eb-aa5f-f7ffa627be4e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gezocht: peuter in reddingsvest" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Gezocht: peuter in reddingsvest</span>
</h1>

                <div class="intro">
                   <p>Net als duizenden anderen probeerde een Koerdisch-Iraans gezin per boot in Engeland te raken. De oud...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Franse la&#239;cit&#233; lijkt vooral een mythe" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20201029_97986407">

    <a href="https://www.standaard.be/cnt/dmf20201029_97986407" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/10/30/59cee682-19ef-11eb-add5-94ed51d8354d.jpg?height=176&width=176&mode=crop&scale=both" alt=" Franse laïcité lijkt vooral een mythe" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Franse laïcité lijkt vooral een mythe</span>
</h1>

                <div class="intro">
                   <p>De Franse president wil de laïcité aanscherpen. Maar is het idee van een strikte scheiding tussen ke...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] e630b8e0-9620-4cf7-b92d-928f3c48823f -->

    <!--[START-block-widget]  735ecabf-274d-4070-af9e-1e6b061b0a41 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 735ecabf-274d-4070-af9e-1e6b061b0a41 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li>
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                        <li>
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=ds&utm_medium=partnersites&utm_campaign=crosspromo" target="_blank">Kortingscodes</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201030T163050" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20201030T163050" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20201030T163050" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20201030T163050" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201030T163050" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20201030T163050" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.nomodule.js?v=20201030T163050" nomodule defer></script>
    <script src="https://markup.standaard.be/extra/assets/communication/commcenter.js?v=20201030T163050" type="module"></script>

</body>
</html>