

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater web_temp_enableGdprRemoteConfig PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Bijna een vijfde minder vacatures in Vlaanderen - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200908_93950281" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200908_93950281" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200908_93950281" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="werkloosheid" />    
    <meta name="cXenseParse:mhu-article_tag" content="werkloosheid" />    
    <meta name="cXenseParse:mhu-article_tag" content="vdab" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200908_93950281" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/biz/economie" />    
    <meta name="description" content="Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams mi..." />    
    <meta name="keywords" content="VDAB, Werkloosheid" />    
    <meta name="news_keywords" content="VDAB, Werkloosheid" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams mi..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Bijna een vijfde minder vacatures in Vlaanderen" />    
    <meta property="article:modified_time" content="2020-09-08T10:52:44.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Economie" />    
    <meta property="article:tag" content="VDAB" />    
    <meta property="article:tag" content="Werkloosheid" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams mi..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Bijna een vijfde minder vacatures in Vlaanderen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200908_93950281" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:1634,article_cimpage:"b3a1nmtahpxqtynqbe0maapmxfwupgo6bxbaak4yjxp.b7economie.nieuws/unknown/bijna een vijfde minder vacatures in vlaanderen",article_cimpage_free:"economie.nieuws/unknown/bijna een vijfde minder vacatures in vlaanderen",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20200908_93950281",article_introcharcount:234,article_sectionid:"a30afc42-3737-4301-8f8a-5b6833855457",article_section:"economie",article_maintag:"werkloosheid",article_paper:2,article_publicationdate:"20200908",article_publicationtime:"12:52",article_ispluslayout:false,article_source:"Belga",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["werkloosheid","vdab"],article_title:"Bijna een vijfde minder vacatures in Vlaanderen",article_type:"flash",article_externalid:"67a7ad6c-f1c1-11ea-b3d7-85810b718ba7",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20200908_93950281&papercode=standaard",page_maintag:"werkloosheid",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"451c8e1e-f9e4-450e-aa1f-341eab6742cc",page_mainsubsectionname:"biz",page_section:"a30afc42-3737-4301-8f8a-5b6833855457",page_sectionname:"economie",page_adv_sectiontree:"ds-live/biz/economie",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/biz/economie",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20200907T171036",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","web_temp_enableGdprRemoteConfig","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B3A1NmtAHPxQtYnqbE0MAaPMXfwupGO6BXbaAk4yjXP.B7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/biz/economie', 'free="economie.nieuws/unknown/bijna een vijfde minder vacatures in vlaanderen"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1OTk1NjQxODUsImV4cCI6MTU5OTU3MTM4NSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.m69IfHXrwaKybFMSdB4Uv1PvOcP3XiFLgx5eMp0lzdAMsLNxDIijFmX6Yh4w-67KJ91EE7phtsC3MUF1xTdQJBPV0DUYglkZ47CuZijO2XLnj4r2qagLkpx9S_3dSFtC-YtFcRAhgC0IXdA9QbyJoUX1zshL9WGKOKIEIIgSfY1ANVehrLMqUrzhoeYumpk2EMcKK7aN_b_KE_dhoJh-FuEgQYA-gjTww5uDAQs8xd-JXEfQSe1gDBdCnVVwcDs-YoyS_lBGNkSkrTF12Gc5fuJPjmyP5pH0Alg-jBMzhg7CckDyP-OdyhxePaK28OlbMPfDgC95DPZnPWHTqinSnA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20200907T171036'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200907T171036" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200907T171036" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200907T171036"
        data-pagetype='detail' data-section='a30afc42-3737-4301-8f8a-5b6833855457' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='451c8e1e-f9e4-450e-aa1f-341eab6742cc' data-maintag='werkloosheid' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200907T171036" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200907T171036" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200908_93950281"
      },
      "headline": "Bijna een vijfde minder vacatures in Vlaanderen",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-09-08T12:52:44+02:00",
      "dateModified": "2020-09-08T12:52:44+02:00",
      "author": {
        "@type": "Person",
        "name": "standaard.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams minister van Werk Hilde Crevits en arbeidsbemiddelingsdienst VDAB dinsdag."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Biz",
                "item": "https://www.standaard.be/biz"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Economie",
                "item": "https://www.standaard.be/biz/economie"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default theme-biz" >
      

<!-- gen-date: 2020-09-08T11:42:28.3089206Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li >
      <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" target="_parent">
        Amerikaanse verkiezingen
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200908_93950281"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200907T171036" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200907T171036'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/podcast" target ="_parent">
                        Podcasts
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 155581dc-e2f3-49da-a0e8-a1ae00b3a03a -->
<!-- MntPageTemplateInstanceId: 9d7e38df-94da-45d3-9be2-a1ae00b3a03e -->
<!-- PublishedPageId: a33d6f86-e1b3-4ca1-bc98-fd065876b933 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  da539f0b-0672-4b21-8e33-b1c1634c6e0b -->
    <div id="warningMSG"></div>


<!--[END-block-widget] da539f0b-0672-4b21-8e33-b1c1634c6e0b -->

    <!--[START-block-widget]  be2cbd7e-13e5-442d-818d-15a00745cfb1 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] be2cbd7e-13e5-442d-818d-15a00745cfb1 -->

    <!--[START-block-widget]  78768021-1d4d-4ab4-9257-2282a8323c9d -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/biz">
                       <b>Biz</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/biz/economie">
                       <b>Economie</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 78768021-1d4d-4ab4-9257-2282a8323c9d -->

    <!--[START-block-widget]  a8de688a-7f78-4281-9b68-57040e77c385 -->
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 20px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 7px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
span.categorie {
    font-weight: normal;
}
#mainheader .titel-economie {
    font-size:20px;
}
</style>

<div class="widget header-economie" id="mainheader">
<a href="//www.standaard.be/biz/economie">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_economie.png">
    </div>
    <div class="titel-economie">
        <p><span class="categorie"> </span>economisch nieuws</p>
    </div>
</a>
</div>


<!--[END-block-widget] a8de688a-7f78-4281-9b68-57040e77c385 -->

    <!--[START-block-widget]  05aa4f08-35de-445b-bcd8-dcc7d679f77e -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Bijna een vijfde minder vacatures in Vlaanderen</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-09-08 12:52+02:00" class="blend-in">Vandaag om 12:52</time>

                
                | Bron: <span class="blend-in">Belga</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 05aa4f08-35de-445b-bcd8-dcc7d679f77e -->

    <!--[START-block-widget]  eac569d8-0434-45eb-9aeb-8cf1d58bb65e -->
    
<!--[END-block-widget] eac569d8-0434-45eb-9aeb-8cf1d58bb65e -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  314d9da9-1b5e-475f-ab2f-70a9482512ce -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams minister van Werk Hilde Crevits en arbeidsbemiddelingsdienst VDAB dinsdag."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200908_93950281"
     data-article-title="Bijna een vijfde minder vacatures in Vlaanderen"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200908_93950281"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200908_93950281"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Bijna een vijfde minder vacatures in Vlaanderen"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200908_93950281" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Bijna een vijfde minder vacatures in Vlaanderen &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200908_93950281"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Bijna een vijfde minder vacatures in Vlaanderen">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                BELGA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="1B027B82C6C0EFC36A1E071B1D49039ABDF361CCA1D7C0A903A85F70CC6609E04AC0063AF9636581420EE7C388FE36D9221028ECE036DF53B9DB65E6B32A617A" >
        
        <div class="intro">
            <P>Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams minister van Werk Hilde Crevits en arbeidsbemiddelingsdienst VDAB dinsdag.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>

<P>Na enkele zeer zware dalingen door het nieuwe coronavirus was er in juni herstel met een status quo. Maar die trend zette zich niet door, met twee dalingen, op jaarbasis, op rij in de zomermaanden. In juli was er een daling van 29,5 procent van de vacatures aangemeld bij VDAB.</P><P>In augustus is bijvoorbeeld de sector horeca en toerisme zwaar getroffen, met een vacature-terugval van 45,8 procent. Ook de machinebouw (-36,5 procent), de overige industrie (-64,1 procent), informatica media en telecom (-51,7 procent) en de zakelijke dienstverlening (-44,9 procent) hebben het hard te verduren met dalingen rond de kaap van 30 procent. ‘Sommige sectoren hebben sterk te lijden onder de COVID-19-crisis’, aldus de VDAB.</P><P class='crossheading' >Meer vacatures in landbouwsector</P><P>Niet alles is kommer en kwel: de landbouwsector noteert 339 vacatures, of 36,1 procent procent meer dan in augustus 2019. De oogst is volop aan de gang, dus extra werkkrachten zijn nodig, klinkt het in een persbericht van minister Crevits. De oproep van de minister aan de landbouwers om vacatures aan te melden, wierp zijn vruchten af, klinkt het.</P><P>In de gezondheidssector staan 1.155 vacatures open (+14,2 procent). Ook de diensten aan personen doen het nog goed in augustus (+76,3 procent).</P><P>Minister Crevits onderstreept de lichte stijging ten opzichte van de voorgaande maand. ‘Toen waren er 17.164 vacatures, in augustus waren dat er ruim 18.000. Het aantal vacatures blijft hoog. Met VDAB wordt daarom verder gewerkt aan een goede match van vacatures en werkzoekenden en wordt er ingezet op opleiden, opleiden, opleiden.’</P>
    </div>

    
</article>
<!--[END-block-widget] 314d9da9-1b5e-475f-ab2f-70a9482512ce -->

    <!--[START-block-widget]  4dc1555a-b7ca-48e7-a9c6-902dadd036f1 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 4dc1555a-b7ca-48e7-a9c6-902dadd036f1 -->

    <!--[START-block-widget]  667f1d83-76bf-4021-ae35-2243da78b130 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 667f1d83-76bf-4021-ae35-2243da78b130 -->

    <!--[START-block-widget]  33a10cf9-ff34-47d4-b0b2-382ed7717c3d -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 33a10cf9-ff34-47d4-b0b2-382ed7717c3d -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  49f22404-060c-4f19-8d8c-e2b1a47a1647 -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 49f22404-060c-4f19-8d8c-e2b1a47a1647 -->

    <!--[START-block-widget]  13713d66-c09c-442a-ba2d-aaf51f55a632 -->
    
<!--[END-block-widget] 13713d66-c09c-442a-ba2d-aaf51f55a632 -->

    <!--[START-block-widget]  d1339c0f-4d05-4be0-9563-230f0ed3d5bd -->
    
<!--[END-block-widget] d1339c0f-4d05-4be0-9563-230f0ed3d5bd -->

    <!--[START-block-widget]  bc9ad1b8-0e18-41d9-a0a9-d18eff224cf3 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/werkloosheid" class="tag" data-tagid="0cface89-a291-46cb-b9c7-cc0f94eac156" data-tagname="Werkloosheid">
                Werkloosheid
            </a>
            ,
            <a href="https://www.standaard.be/tag/vdab" class="tag" data-tagid="d938a408-9ed1-4e91-9178-7e991d8e8e0f" data-tagname="VDAB">
                VDAB
            </a>
            
     </p>

</div>

<!--[END-block-widget] bc9ad1b8-0e18-41d9-a0a9-d18eff224cf3 -->

    <!--[START-block-widget]  e9f6008c-af06-47fd-80b5-b03742c90d09 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/09/08/6368881a-ed35-11ea-9d8f-fc8c5140b2f5_web_scale_0.1_0.1__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het aantal vacatures in Vlaanderen is vorige maand afgeklokt op 18.595, een forse terugval met 19,2 procent tegenover een jaar eerder. Dat melden Vlaams minister van Werk Hilde Crevits en arbeidsbemiddelingsdienst VDAB dinsdag."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200908_93950281"
     data-article-title="Bijna een vijfde minder vacatures in Vlaanderen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200908_93950281?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200908_93950281?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Bijna een vijfde minder vacatures in Vlaanderen"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200908_93950281" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Bijna een vijfde minder vacatures in Vlaanderen &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200908_93950281%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] e9f6008c-af06-47fd-80b5-b03742c90d09 -->

    <!--[START-block-widget]  4c0d8717-594b-4a56-8f88-55a17de4b8a1 -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink">Volg alle updates in onze nieuwsapp  <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] 4c0d8717-594b-4a56-8f88-55a17de4b8a1 -->

    <!--[START-block-widget]  0674d3a6-c73b-4a8c-870c-4c58d3526259 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0674d3a6-c73b-4a8c-870c-4c58d3526259 -->

    <!--[START-block-widget]  abffd50f-3917-4a2d-8b84-a9d2791593b4 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] abffd50f-3917-4a2d-8b84-a9d2791593b4 -->

    <!--[START-block-widget]  70b1202a-549c-4082-af2c-3d81914e88d4 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 70b1202a-549c-4082-af2c-3d81914e88d4 -->

    <!--[START-block-widget]  19404ba0-e045-428a-86be-8205e6ad0ae1 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 19404ba0-e045-428a-86be-8205e6ad0ae1 -->

    <!--[START-block-widget]  d669c4c3-0705-4608-b292-da206fbf98e3 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] d669c4c3-0705-4608-b292-da206fbf98e3 -->

    <!--[START-block-widget]  1b74c4cf-4b69-48da-85ce-8503e76bc8fa -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2020-09-08 13:18">Vandaag om 13:18</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG. Veertien personeelsleden van Molenbeekse school in quarantaine
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93766680" >
                    
                            <time datetime="2020-09-08 12:27">Vandaag om 12:27</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De onmogelijke deadline voor het Vivaldihuwelijk
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200812_94574260" >
                    
                            <time datetime="2020-09-08 11:37">Vandaag om 11:37</time>
                    
                    
                    R-waarde opnieuw boven 1 in Antwerpen en Brussel; Waals-Brabant koploper
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93350019" >
                    
                            <time datetime="2020-09-08 11:19">Vandaag om 11:19</time>
                    
                    
                    Raadkamer houdt doorverwijzing Bart De Pauw in beraad
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200722_94671110" >
                    
                            <time datetime="2020-09-08 10:57">Vandaag om 10:57</time>
                    
                    
                    Kaart. 214 gemeenten overschrijden alarmdrempel, zoveel nieuwe besmettingen telt uw gemeente
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92751626" >
                    
                            <time datetime="2020-09-08 09:32">Vandaag om 09:32</time>
                    
                    
                    Mechelen laat patsers zelf opdraaien voor kosten van inbeslagname wagen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92675271" >
                    
                            <time datetime="2020-09-08 09:25">Vandaag om 09:25</time>
                    
                    
                    Geen toestemming voor rechtse protestmars in Mechelen
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92065647" >
                    
                            <time datetime="2020-09-08 07:38">Vandaag om 07:38</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Bijna twee op de drie trajectcontroles werken niet
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_91866327" >
                    
                            <time datetime="2020-09-08 07:09">Vandaag om 07:09</time>
                    
                    
                    Wisselvallig weer op komst
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_91844494" >
                    
                            <time datetime="2020-09-08 07:04">Vandaag om 07:04</time>
                    
                    
                    Elise Mertens naar kwartfinale US Open
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96562425" >
                    
                            <time datetime="2020-09-08 06:30">Vandaag om 06:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Gewikt en gewogen: wie van deze vier pakt de 16?
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_91584254" >
                    
                            <time datetime="2020-09-08 06:23">Vandaag om 06:23</time>
                    
                    
                    Aantal besmettingen stijgt naar gemiddeld 479,4 per dag, andere getallen dalend
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97621842" >
                    
                            <time datetime="2020-09-08 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Waarom Open VLD de N-VA liet vallen en voor Vivaldi gaat 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97306205" >
                    
                            <time datetime="2020-09-07 22:13">Gisteren om 22:13</time>
                    
                    
                    Meer dan 200 kleuters in quarantaine in Elsene 
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97264582" >
                    
                            <time datetime="2020-09-07 22:10">Gisteren om 22:10</time>
                    
                    
                    OPROEP. Raakt u als jongere extra moeilijk aan een job door corona?
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97146239" >
                    
                            <time datetime="2020-09-07 21:50">Gisteren om 21:50</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Beloon uzelf en 4 andere tips om de winter door te komen 
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96763129" >
                    
                            <time datetime="2020-09-07 20:46">Gisteren om 20:46</time>
                    
                    
                    België investeert 300 miljoen euro voor komst F-35
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96564928" >
                    
                            <time datetime="2020-09-07 20:13">Gisteren om 20:13</time>
                    
                    
                    Examens boekhouden belanden in container, studenten moeten opnieuw afleggen
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_95942841" >
                    
                            <time datetime="2020-09-07 18:17">Gisteren om 18:17</time>
                    
                    
                    Staking in brouwerij Jupille en in drie depots van AB InBev
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_95819378" >
                    
                            <time datetime="2020-09-07 18:09">Gisteren om 18:09</time>
                    
                    
                    Facebook zet pagina Extinction Rebellion België opnieuw online
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93755653" >
                    
                            <time datetime="2020-09-08 12:25">Vandaag om 12:25</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump tegen journalist: ‘Zet je mondmasker af, je bent gedempt’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93473010" >
                    
                            <time datetime="2020-09-08 11:38">Vandaag om 11:38</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump: ‘In oktober zouden we al veilig coronavaccin kunnen hebben’
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93350499" >
                    
                            <time datetime="2020-09-08 11:13">Vandaag om 11:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De Disneyfilm die een alliantie tegen zich krijgt
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93293368" >
                    
                            <time datetime="2020-09-08 11:05">Vandaag om 11:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Paus: ‘Roddelen is erger dan covid-19’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93198309" >
                    
                            <time datetime="2020-09-08 10:51">Vandaag om 10:51</time>
                    
                    
                    Man aangehouden in Frankrijk voor verminken paard
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93188798" >
                    
                            <time datetime="2020-09-08 10:47">Vandaag om 10:47</time>
                    
                    
                    Reynders grijpt naast portefeuille Handel
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92673340" >
                    
                            <time datetime="2020-09-08 09:19">Vandaag om 09:19</time>
                    
                    
                    Ongeval met rotsblok kost leven aan zeker 19 mijnwerkers in Pakistan
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_91820700" >
                    
                            <time datetime="2020-09-08 06:45">Vandaag om 06:45</time>
                    
                    
                    Bosbranden in Californië zijn zwaarste in ruim dertig jaar
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_91711517" >
                    
                            <time datetime="2020-09-08 06:44">Vandaag om 06:44</time>
                    
                    
                    Amnesty: ‘Malta gebruikt illegale tactieken tegen vluchtelingen op zee’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_91662814" >
                    
                            <time datetime="2020-09-08 06:31">Vandaag om 06:31</time>
                    
                    
                    Turkije vindt veroordeling daders moord journalist Jamal Khashoggi te licht
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96824752" >
                    
                            <time datetime="2020-09-07 21:54">Gisteren om 21:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Maria Kalesnikava op klaarlichte dag in centrum van Minsk ontvoerd
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_95453758" >
                    
                            <time datetime="2020-09-07 17:08">Gisteren om 17:08</time>
                    
                    
                    Jacob Blake vanuit ziekenhuisbed: ‘Alles doet pijn’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_94845293" >
                    
                            <time datetime="2020-09-07 16:16">Gisteren om 16:16</time>
                    
                    
                    Navalni uit kunstmatige coma gehaald
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_94310207" >
                    
                            <time datetime="2020-09-07 13:56">Gisteren om 13:56</time>
                    
                    
                    Tiener gearresteerd na schietpartij in Ipswich
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93350019" >
                    
                            <time datetime="2020-09-08 11:19">Vandaag om 11:19</time>
                    
                    
                    Raadkamer houdt doorverwijzing Bart De Pauw in beraad
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92605561" >
                    
                            <time datetime="2020-09-08 09:13">Vandaag om 09:13</time>
                    
                    
                    Vroegere Temptations-zanger Bruce Williamson aan covid-19 overleden
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97067857" >
                    
                            <time datetime="2020-09-07 21:36">Gisteren om 21:36</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De terugkeer van Duyster: parelvissen in het donker
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_95557125" >
                    
                            <time datetime="2020-09-07 18:22">Gisteren om 18:22</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    VTM stelt ‘Axel gaat binnen’ met geïnterneerde pedofiel uit na dwangsom, maar gaat in beroep
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93950281" >
                    
                            <time datetime="2020-09-08 12:52">Vandaag om 12:52</time>
                    
                    
                    Bijna een vijfde minder vacatures in Vlaanderen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92593271" >
                    
                            <time datetime="2020-09-08 09:03">Vandaag om 09:03</time>
                    
                    
                    Blokkade van brouwerij Jupiler opgeheven
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96358060" >
                    
                            <time datetime="2020-09-07 19:38">Gisteren om 19:38</time>
                    
                    
                    Colruyt stopt met Collishop-website
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_95942841" >
                    
                            <time datetime="2020-09-07 18:17">Gisteren om 18:17</time>
                    
                    
                    Staking in brouwerij Jupille en in drie depots van AB InBev
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_94696630" >
                    
                            <time datetime="2020-09-07 15:00">Gisteren om 15:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Japanse ‘Elon Musk’ valt van zijn voetstuk
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_94754882" >
                    
                            <time datetime="2020-09-07 14:42">Gisteren om 14:42</time>
                    
                    
                    Mediahuis mikt op overname NDC Mediagroep
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200901_92064015" >
                    
                            <time datetime="2020-09-08 06:55">Vandaag om 06:55</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - september 2020
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93243151" >
                    
                            <time datetime="2020-09-08 13:29">Vandaag om 13:29</time>
                    
                    
                    Tourbaas Prudhomme test positief, net als vier ploegmedewerkers
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93538350" >
                    
                            <time datetime="2020-09-08 11:49">Vandaag om 11:49</time>
                    
                    
                    Tweede drama op één jaar tijd: Italiaans toptalent Nicolo Zaniolo loopt opnieuw zware knieblessure op
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93276432" >
                    
                            <time datetime="2020-09-08 11:02">Vandaag om 11:02</time>
                    
                    
                    Goed nieuws: Tim Merlier start na zware val toch in tweede etappe Tirreno-Adriatico
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93101982" >
                    
                            <time datetime="2020-09-08 10:33">Vandaag om 10:33</time>
                    
                    
                    Roland Garros wordt mét toeschouwers gespeeld, maar niet de beoogde 20.000 per dag
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92951430" >
                    
                            <time datetime="2020-09-08 10:05">Vandaag om 10:05</time>
                    
                    
                    Anderlecht mag weer fans ontvangen in stadion: ministers geven groen licht voor protocol
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92995713" >
                    
                            <time datetime="2020-09-08 10:04">Vandaag om 10:04</time>
                    
                    
                    Voor alle duidelijkheid: fans zijn niét welkom op hellingen Ronde van Vlaanderen 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92604931" >
                    
                            <time datetime="2020-09-08 09:12">Vandaag om 09:12</time>
                    
                    
                    Titelverdedigster en nummer één van de wereld Ashleigh Barty laat nu ook Roland Garros schieten
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92486325" >
                    
                            <time datetime="2020-09-08 08:51">Vandaag om 08:51</time>
                    
                    
                    Lijnrechter bedreigd na diskwalificatie van Djokovic
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_92364311" >
                    
                            <time datetime="2020-09-08 08:12">Vandaag om 08:12</time>
                    
                    
                    Supporters niet welkom aan finish en op hellingen in Ronde van Vlaanderen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97033034" >
                    
                            <time datetime="2020-09-08 00:06">Vandaag om 00:06</time>
                    
                    
                    US OPEN. Serena Williams neemt revanche op Sakkari en bereikt kwartfinales, daar wacht verrassende Pironkova
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97594406" >
                    
                            <time datetime="2020-09-07 23:02">Gisteren om 23:02</time>
                    
                    
                    Novak Djokovic krijgt nog boete van 10.000 dollar bovenop diskwalificatie voor US Open
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97548052" >
                    
                            <time datetime="2020-09-07 22:56">Gisteren om 22:56</time>
                    
                    
                    Djokovic krijgt boete van 10.000 dollar wegens onsportief gedrag
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97439150" >
                    
                            <time datetime="2020-09-07 22:37">Gisteren om 22:37</time>
                    
                    
                    Geen tweede zege op rij voor Nederland: Oranje gaat de boot in tegen Italië 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_97227149" >
                    
                            <time datetime="2020-09-07 22:01">Gisteren om 22:01</time>
                    
                    
                    Egyptische voetbalbond start onderzoek naar verdwijning trofee Africa Cup
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96875449" >
                    
                            <time datetime="2020-09-07 21:04">Gisteren om 21:04</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Rode Duivels worden dinsdag opnieuw getest nadat Brandon Mechele positief test op corona: “Er is risico dat anderen besmet zijn”
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96983205" >
                    
                            <time datetime="2020-09-07 21:03">Gisteren om 21:03</time>
                    
                    
                    Geen breuken voor Thibaut Pinot na val in Tour de France
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96840431" >
                    
                            <time datetime="2020-09-07 20:50">Gisteren om 20:50</time>
                    
                    
                    Tom Dumoulin: “Als ploeg doen we het met Jumbo-Visma geweldig in de Tour, maar persoonlijk had ik er meer van gehoopt”
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96754624" >
                    
                            <time datetime="2020-09-07 20:41">Gisteren om 20:41</time>
                    
                    
                    KV Oostende bereikt akkoord met stad Oostende om alle abonnees toe te laten in thuismatchen
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96618201" >
                    
                            <time datetime="2020-09-07 20:16">Gisteren om 20:16</time>
                    
                    
                    Opnieuw een PSG-ster besmet: Kylian Mbappé heeft positief getest op corona
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200907_96474142" >
                    
                            <time datetime="2020-09-07 19:46">Gisteren om 19:46</time>
                    
                    
                    Nederlandse voetbalbond stelt openingsmatch Eredivisie uit om AZ de Champions League in te helpen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93830984" >
                    
                            <time datetime="2020-09-08 13:27">Vandaag om 13:27</time>
                    
                    
                    Model start kruistocht tegen fotofilters: ‘Het is gevaarlijk’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200908_93761209" >
                    
                            <time datetime="2020-09-08 12:26">Vandaag om 12:26</time>
                    
                    
                    Armani zal modeshow live uitzenden op televisie
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 1b74c4cf-4b69-48da-85ce-8503e76bc8fa -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  83ca56f2-0be4-4732-996e-59056b80ad3a -->
    <ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>
<br><br><br>


<!--[END-block-widget] 83ca56f2-0be4-4732-996e-59056b80ad3a -->

    <!--[START-block-widget]  5aabc616-f8d2-46a0-bcc3-187e5d693b52 -->
    <nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/biz" class="bold">OVERZICHT ECONOMIE EN GELD</a></li>
    <li><a href="/biz/nieuws">ECONOMIE</a></li>
    <li><a href="/biz/mijn-geld">MIJN GELD</a></li>
    <li><a href="/biz/beleggen">FINANCIELE MARKTEN</a></li>
   
  </ul>
</nav>



<!--[END-block-widget] 5aabc616-f8d2-46a0-bcc3-187e5d693b52 -->

    <!--[START-block-widget]  d418809d-d57e-42ec-9f84-3183ee9e22d7 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d418809d-d57e-42ec-9f84-3183ee9e22d7 -->

    <!--[START-block-widget]  c7d0fabd-35c9-46db-a905-4ab5384f4e60 -->
    <div class="widget"> <br></div>


<!--[END-block-widget] c7d0fabd-35c9-46db-a905-4ab5384f4e60 -->

    <!--[START-block-widget]  1246d3d1-5455-4eee-a8a9-74948316509d -->
    

        <div data-mht-widget="group-|-biz-mijn-geld-|-alle-categorieën-1-artikel">        
    

<section class="widgetgroup bizgroup">
    
    
         <!--[START-widgetgroup-widget]  c1ec6de3-e2c0-48a9-9c4e-bb89fed883a4 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.bizgroup .widget {
    border-bottom: 0;
}
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/loopbaan">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_loopbaan.png">
    </div>
    <div class="titel-economie">
        <p>loopbaan</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  c1ec6de3-e2c0-48a9-9c4e-bb89fed883a4 -->    
    
         <!--[START-widgetgroup-widget]  535ab2f5-625d-4608-b922-b2830246731b -->
        

        
        <div data-mht-widget="list-|-mijn-geld-loopbaan-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kan ik als gepensioneerde nog beroepskosten inbrengen?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20180518_03520653">

    <a href="https://www.standaard.be/cnt/dmf20180518_03520653" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2018/05/18/pensioend.jpg?height=176&width=176&mode=crop&scale=both" alt="Kan ik als gepensioneerde nog beroepskosten inbrengen?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kan ik als gepensioneerde nog beroepskosten inbrengen?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  535ab2f5-625d-4608-b922-b2830246731b -->    
    
         <!--[START-widgetgroup-widget]  b8749eff-c05f-4614-84fb-0024fd85b69b -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/consument">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_consument.png">
    </div>
    <div class="titel-economie">
        <p>consument</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  b8749eff-c05f-4614-84fb-0024fd85b69b -->    
    
         <!--[START-widgetgroup-widget]  269feecd-ec0a-4222-ad5b-56c0db977aa9 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-consument-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Zachte prijzen voor harde noten op komst?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200825_94968707">

    <a href="https://www.standaard.be/cnt/dmf20200825_94968707" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/25/66411924-e6d4-11ea-b772-77798f314c1a_web_scale_0.0811688_0.0811688__.jpg?height=176&width=176&mode=crop&scale=both" alt="Zachte prijzen voor harde noten op komst?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Zachte prijzen voor harde noten op komst?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  269feecd-ec0a-4222-ad5b-56c0db977aa9 -->    
    
         <!--[START-widgetgroup-widget]  228b7554-a9b7-4f04-b410-c9dff6afead2 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 30px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/bizwonen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_wonen.png">
    </div>
    <div class="titel-economie">
        <p>wonen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  228b7554-a9b7-4f04-b410-c9dff6afead2 -->    
    
         <!--[START-widgetgroup-widget]  42680030-d437-40a4-b8c0-4726cae6bf16 -->
        

        
        <div data-mht-widget="list-|-mijn-geld-wonen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Gezin met baby moet weg uit hun &#39;tiny house&#39;: &#39;Kan net oplossing vormen voor het huisvestingsprobleem&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200819_97585111">

    <a href="https://www.standaard.be/cnt/dmf20200819_97585111" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/20/7eb97f5e-e243-11ea-8557-9a6fda2f9cb5.jpg?height=176&width=176&mode=crop&scale=both" alt="Gezin met baby moet weg uit hun 'tiny house': 'Kan net oplossing vormen voor het huisvestingsprobleem'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Gezin met baby moet weg uit hun 'tiny house': 'Kan net oplossing vormen voor het huisvestingsprobleem'</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  42680030-d437-40a4-b8c0-4726cae6bf16 -->    
    
         <!--[START-widgetgroup-widget]  fd1c7ac8-4ed8-4503-a1f7-438a83a07667 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/sparen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_sparen.png">
    </div>
    <div class="titel-economie">
        <p>sparen en beleggen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  fd1c7ac8-4ed8-4503-a1f7-438a83a07667 -->    
    
         <!--[START-widgetgroup-widget]  a8fd51ea-0c7e-4b88-90c5-6e1b1967ed1a -->
        

        
        <div data-mht-widget="list-|-mijn-geld-sparen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Tesla koerst niet op batterijen, maar op technische brandstof" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200904_97513651">

    <a href="https://www.standaard.be/cnt/dmf20200904_97513651" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/05/b17c2892-ed24-11ea-b6ee-90865ba5692c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Tesla koerst niet op batterijen, maar op technische brandstof" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Tesla koerst niet op batterijen, maar op technische brandstof</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  a8fd51ea-0c7e-4b88-90c5-6e1b1967ed1a -->    
    
         <!--[START-widgetgroup-widget]  86ffc39c-54e6-427f-b4b9-0950a2eb48a6 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/tag/belastingen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/22/icoon_belastingen.png">
    </div>
    <div class="titel-economie">
        <p>belastingen</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  86ffc39c-54e6-427f-b4b9-0950a2eb48a6 -->    
    
         <!--[START-widgetgroup-widget]  38eee203-bd1b-4d6f-bc84-df9be4f0276f -->
        

        
        <div data-mht-widget="list-|-mijn-geld-belastingen-1art.">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Belastingvrij forfait van 129 euro mogelijk voor thuiswerkers" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200728_97535853">

    <a href="https://www.standaard.be/cnt/dmf20200728_97535853" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/29/f972dca2-d0d9-11ea-9712-4e385ccb2d66.jpg?height=176&width=176&mode=crop&scale=both" alt=" Belastingvrij forfait van 129 euro mogelijk voor thuiswerkers" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Belastingvrij forfait van 129 euro mogelijk voor thuiswerkers</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  38eee203-bd1b-4d6f-bc84-df9be4f0276f -->    
    
         <!--[START-widgetgroup-widget]  328da8c6-5df7-4be0-8f63-5dce4f588507 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/berekenen">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_berekenen.png">
    </div>
    <div class="titel-economie">
        <p>bereken zelf</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  328da8c6-5df7-4be0-8f63-5dce4f588507 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 1246d3d1-5455-4eee-a8a9-74948316509d -->

    <!--[START-block-widget]  17629d58-e913-4627-b87e-998d25f2a8cf -->
    

        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 17629d58-e913-4627-b87e-998d25f2a8cf -->

    <!--[START-block-widget]  7ba02ceb-9faf-457a-bcbc-561d4ad16ba4 -->
    

        <div data-mht-widget="list-|-biz---ds-plus">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus" class="link--paco">NIET TE MISSEN</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waar haalde Joachim Coens de inspiratie voor Avanti?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200904_97514360">

    <a href="https://www.standaard.be/cnt/dmf20200904_97514360" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/05/0aa5fbb6-eeb3-11ea-86c4-db400058e2dc.jpg?height=176&width=176&mode=crop&scale=both" alt="Waar haalde Joachim Coens de inspiratie voor Avanti?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waar haalde Joachim Coens de inspiratie voor Avanti?</span>
</h1>

                <div class="intro">
                   <br>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Is de marktmacht van de Big Tech-bedrijven illegaal?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200731_97310123">

    <a href="https://www.standaard.be/cnt/dmf20200731_97310123" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/01/ee1d2d88-d329-11ea-a210-3382e2abf7bc.jpg?height=176&width=176&mode=crop&scale=both" alt="Is de marktmacht van de Big Tech-bedrijven illegaal?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Is de marktmacht van de Big Tech-bedrijven illegaal?</span>
</h1>

                <div class="intro">
                   <p></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="&#39;Het mondmasker is een schitterend voorbeeld van waartoe de vrije markt in staat is&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200717_97616108">

    <a href="https://www.standaard.be/cnt/dmf20200717_97616108" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/18/aec90916-c83b-11ea-be7f-52e9ec8c9af9.jpg?height=176&width=176&mode=crop&scale=both" alt="'Het mondmasker is een schitterend voorbeeld van waartoe de vrije markt in staat is'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>'Het mondmasker is een schitterend voorbeeld van waartoe de vrije markt in staat is'</span>
</h1>

                <div class="intro">
                   <p></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Boontjes uit Kenia? Ik zet ze met veel genoegen op mijn boodschappenlijstje’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200710_97300232">

    <a href="https://www.standaard.be/cnt/dmf20200710_97300232" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/11/8a31c260-c2c2-11ea-a4bd-5ef1c12a0036.jpg?height=176&width=176&mode=crop&scale=both" alt="Boontjes uit Kenia? Ik zet ze met veel genoegen op mijn boodschappenlijstje’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Boontjes uit Kenia? Ik zet ze met veel genoegen op mijn boodschappenlijstje’</span>
</h1>

                <div class="intro">
                   <p></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 7ba02ceb-9faf-457a-bcbc-561d4ad16ba4 -->

    <!--[START-block-widget]  0ffe4156-7b42-47e5-adc9-c87ee7f047ff -->
    

        <div data-mht-widget="group-|-biz-financiele-markten-klein-blokje-(header,-bel20,-grote-markt)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1c4bb97f-947e-4685-b5ae-1cc4a619df87 -->
        

        <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-economie a {
    display: flex;
}
.header-economie {
    border-bottom: none;
}
.icoon-economie {
    width: 59px;
}
.titel-economie {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #13958b;
    font-size: 16px;
    flex: 1;
}
.titel-economie p {
    border-bottom: 2px solid #13958b;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-economie">
<a href="/biz/financiele-markten">
    <div class="icoon-economie">
        <img src="https://static.standaard.be/Assets/Images_Upload/2017/11/21/icoon_financielemarkten.png">
    </div>
    <div class="titel-economie">
        <p>financiële markten</p>
    </div>
</a>
</div>


        <!--[END-widgetgroup-widget]  1c4bb97f-947e-4685-b5ae-1cc4a619df87 -->    
    
         <!--[START-widgetgroup-widget]  44bc9ca2-12fd-42d5-85f9-2eebb10b170b -->
        

        <div class="widget">
  <header class="widget__header alt-family">
    <h4><a href="/biz/beleggen/euronext-brussel/index/bel20">BEL20</a></h4>
  </header>
  <div style="overflow:hidden;">  <a href="/biz/beleggen/euronext-brussel/index/bel20"><img src="https://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&layout=PriceIndexSmall&startdate=today&enddate=today&format=image%2fgif&width=336&height=150&res=Intraday&issue=190015497" alt="beursgrafiek" width="100%"></a>
  </div>
</div>


        <!--[END-widgetgroup-widget]  44bc9ca2-12fd-42d5-85f9-2eebb10b170b -->    
    
         <!--[START-widgetgroup-widget]  86cd7223-7f42-4845-bc2a-73bd3d4d62bd -->
        

        
        <div data-mht-widget="biz-|-mijn-geld-|-list-de-grote-markt">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/tag/de-grote-markt">Reeks. De grote markt</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Een kaartersclub op bezoek bij Ageas" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200907_97625400">

    <a href="https://www.standaard.be/cnt/dmf20200907_97625400" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/08/79ffcb7c-f124-11ea-a464-134cb5c82faa.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een kaartersclub op bezoek bij Ageas" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een kaartersclub op bezoek bij Ageas</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family"><a href="//www.standaard.be/tag/de-grote-markt">Meer artikels <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  86cd7223-7f42-4845-bc2a-73bd3d4d62bd -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0ffe4156-7b42-47e5-adc9-c87ee7f047ff -->

    <!--[START-block-widget]  ef1d4665-70fc-4cbd-a9f9-29a1c446393b -->
    <div style="border-top:1px solid #ddd; border-bottom:1px solid #ddd; background: #f0f0f0 no-repeat bottom right; padding:10px 0 0 10px;; margin:10px 0;">

<div style="font-size:1.4em; color:#9a670c;"> <a href="mailto:geldvragen@standaard.be">Stel ons uw geldvragen</a></div>

<div class="alt-family padder--0y">  <span class="tag" itemprop="articleSection keywords"></span>De economieredactie beantwoordt elke week een lezersvraag over geldzaken.</div>

<div class="alt-family">
                <a href="mailto:geldvragen@standaard.be"><b>Stuur ons uw vraag</b><i class="icon-chevron-right"></i></a><br>
    <a href="/geldvragen">Lees de geldvragen <i class="icon-chevron-right"></i></a>
</div>
</div>



<!--[END-block-widget] ef1d4665-70fc-4cbd-a9f9-29a1c446393b -->

    <!--[START-block-widget]  cc236134-2bd8-461e-a5ad-50ea405796f0 -->
    <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


<!--[END-block-widget] cc236134-2bd8-461e-a5ad-50ea405796f0 -->

    <!--[START-block-widget]  985ff87d-5fc4-4938-80c2-7263642e4ae2 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 985ff87d-5fc4-4938-80c2-7263642e4ae2 -->

    <!--[START-block-widget]  25e7fb25-4dc5-4eac-843e-852d5e2fad3b -->
    

        <div data-mht-widget="biz-article-tag-index">        
    
        </div>
    
<!--[END-block-widget] 25e7fb25-4dc5-4eac-843e-852d5e2fad3b -->

    <!--[START-block-widget]  83173b94-4fb8-4396-adaa-224f83e15b4a -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 83173b94-4fb8-4396-adaa-224f83e15b4a -->

    <!--[START-block-widget]  f2c9ce51-0ca7-40bb-8150-ef9b5fe5a360 -->
    

        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] f2c9ce51-0ca7-40bb-8150-ef9b5fe5a360 -->

    <!--[START-block-widget]  09d9baac-08d4-4bfa-94c4-9d6d98396a34 -->
    

        <div data-mht-widget="cross-|-art-biz-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f54c848b-2b83-461a-88a6-ef800cff7b68 -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Mark (39) verdient 4.134 euro/maand. Zijn job? " data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-bibliothecaris-2541-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-bibliothecaris-2541-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/5966a71e-2ab4-4447-8edf-453e65867593_rss/97af546a-1448-4d9e-911d-ad639fb9ae54_862026581aae4bab53df6d17fa3fb899977376e4.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Mark (39) verdient 4.134 euro/maand. Zijn job? " width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mark (39) verdient 4.134 euro/maand. Zijn job? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f54c848b-2b83-461a-88a6-ef800cff7b68 -->    
    
         <!--[START-widgetgroup-widget]  b564319e-7f7d-4bef-835d-90172d7daaf7 -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="10 signalen die erop wijzen dat je wordt ontslagen" data-vr-contentbox-url="https://www.jobat.be/nl/art/10-signalen-die-erop-wijzen-dat-je-zal-worden-ontslagen?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/10-signalen-die-erop-wijzen-dat-je-zal-worden-ontslagen?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/c46e33c4-9106-4289-856c-91dcc0a5148a_rss/7fdc04ba-5b6b-4ca1-ada6-4fccc1055607_59acaaf8cfd92972a55e31daef4e36f8b8b137c2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="10 signalen die erop wijzen dat je wordt ontslagen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>10 signalen die erop wijzen dat je wordt ontslagen</span>
</h1>

                <div class="intro">
                   Je grootste nachtmerrie? Dat is ongetwijfeld ontslagen worden terwijl je denkt  goed bezig te zijn.....
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b564319e-7f7d-4bef-835d-90172d7daaf7 -->    
    
         <!--[START-widgetgroup-widget]  02b87e81-9c84-4a58-bcd7-616c896e1aec -->
        

        
        <div data-mht-widget="cross-|-art-biz-jobat-rss3">

            

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Waarom een studentenjob goed is voor later" data-vr-contentbox-url="https://www.jobat.be/nl/art/waarom-een-studentenjob-goed-is-om-een-echte-job-te-vinden?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3">

    <a href="https://www.jobat.be/nl/art/waarom-een-studentenjob-goed-is-om-een-echte-job-te-vinden?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/4f05a6d9-aa1b-4e4b-8d1f-f5380e073ad1_rss/ff790887-a174-4904-94a0-0457431cb658_8e2fa134efb7db9d6e5fa1725a9c8ae376b4b348.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Waarom een studentenjob goed is voor later" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Waarom een studentenjob goed is voor later</span>
</h1>

                <div class="intro">
                   Werkervaring tijdens je schoolcarrière helpt je bij het sneller vinden van een 'echte' job...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  02b87e81-9c84-4a58-bcd7-616c896e1aec -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 09d9baac-08d4-4bfa-94c4-9d6d98396a34 -->

    <!--[START-block-widget]  d6607193-5c05-4b21-b9d3-fb5d6a75eca8 -->
    

        <div data-mht-widget="made-in-widget">        
    

<section class="widgetgroup made__in__group">
    
    
         <!--[START-widgetgroup-widget]  27db4bf9-521a-4ab5-a601-5a2a1be0d14d -->
        

        <div class="widget widget-madein-header">
<svg class="icon icon-madein">
   <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-madein"></use>
</svg><header class="widget__header">
<h3> 
<a href="/biz/regionaal-biznieuws">Regionaal bedrijfsnieuws</a></h3>
</header>
<style>
/* line 4, ../sass/widget.scss */
.made__in__group .widget-madein-header {
  margin-bottom: 10px;
}
/* line 6, ../sass/widget.scss */
.made__in__group .widget-madein-header img {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
}

.made__in__group .widget-madein-header .icon-madein{
   height:45px;
   width: 75px;
}
/* line 9, ../sass/widget.scss */
.made__in__group .widget-madein-header .widget__header {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  margin-left: 10px;
  margin-top: 10px;
}
/* line 15, ../sass/widget.scss */
.made__in__group .made_in_feed {
  padding-top: 0px;
  border-bottom: 0;
}
/* line 18, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__header {
  margin-bottom: 5px;
}
/* line 25, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body time {
  display: none;
}
/* line 28, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body h1 {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  font-size: 14px;
  width: 95%;
  white-space: nowrap;
  overflow: hidden;
  text-overflow: ellipsis;
}

</style>
</div>


        <!--[END-widgetgroup-widget]  27db4bf9-521a-4ab5-a601-5a2a1be0d14d -->    
    
         <!--[START-widgetgroup-widget]  d65279dd-6ac6-4903-811f-ef223685af9d -->
        

        
        <div data-mht-widget="rss-|-made-in-oost-vlaanderen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Oost Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Fietsleasebedrijf schakelt versnelling hoger met miljoen extra kapitaal" data-vr-contentbox-url="https://www.madeinoostvlaanderen.be/nieuws/fietsleasebedrijf-schakelt-versnelling-hoger-met-miljoen-extra-kapitaal/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.madeinoostvlaanderen.be/nieuws/fietsleasebedrijf-schakelt-versnelling-hoger-met-miljoen-extra-kapitaal/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Fietsleasebedrijf schakelt versnelling hoger met miljoen extra kapitaal</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d65279dd-6ac6-4903-811f-ef223685af9d -->    
    
         <!--[START-widgetgroup-widget]  ce68b3f0-dabe-4242-92d6-9f1f803d868e -->
        

        
        <div data-mht-widget="rss-|-made-in-vlaams-brabant">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Vlaams Brabant</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Bedking presenteert Erika, de coronaproof (vergader)tafel" data-vr-contentbox-url="https://www.madeinvlaamsbrabant.be/geen-categorie/bedking-presenteert-erika-de-coronaproof-vergadertafel/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.madeinvlaamsbrabant.be/geen-categorie/bedking-presenteert-erika-de-coronaproof-vergadertafel/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_blank">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Bedking presenteert Erika, de coronaproof (vergader)tafel</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ce68b3f0-dabe-4242-92d6-9f1f803d868e -->    
    
         <!--[START-widgetgroup-widget]  ebf71322-c9dd-4580-b753-6b3d50e5ed29 -->
        

        
        <div data-mht-widget="rss-| made-in-antwerpen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Antwerpen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Antwerpse Axis Group neemt Mechels uitzendkantoor over" data-vr-contentbox-url="https://www.madeinantwerpen.be/nieuws/antwerpse-axis-group-neemt-mechels-uitzendkantoor-over/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.madeinantwerpen.be/nieuws/antwerpse-axis-group-neemt-mechels-uitzendkantoor-over/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_blank">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Antwerpse Axis Group neemt Mechels uitzendkantoor over</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ebf71322-c9dd-4580-b753-6b3d50e5ed29 -->    
    
         <!--[START-widgetgroup-widget]  fd04ec93-d7f4-496f-81a3-4795b8d04d4a -->
        

        
        <div data-mht-widget="rss-|-made-in-mechelen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Mechelen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Versnelde digitalisering bij klanten zorgt voor uitbreiding bij Springbok" data-vr-contentbox-url="https://www.madeinmechelen.be/nieuws/versnelde-digitalisering-bij-klanten-zorgt-voor-uitbreiding-bij-springbok/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.madeinmechelen.be/nieuws/versnelde-digitalisering-bij-klanten-zorgt-voor-uitbreiding-bij-springbok/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Versnelde digitalisering bij klanten zorgt voor uitbreiding bij Springbok</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  fd04ec93-d7f4-496f-81a3-4795b8d04d4a -->    
    
         <!--[START-widgetgroup-widget]  b05d066c-715a-4a74-9d92-49c4ee4b5ad6 -->
        

        
        <div data-mht-widget="rss-|-made-in-kempen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Kempen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Starter: De Liefste fleurt je kantoor op" data-vr-contentbox-url="https://www.madeinkempen.be/nieuws/starter-de-liefste-fleurt-je-kantoor-op/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.madeinkempen.be/nieuws/starter-de-liefste-fleurt-je-kantoor-op/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Starter: De Liefste fleurt je kantoor op</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b05d066c-715a-4a74-9d92-49c4ee4b5ad6 -->    
    
         <!--[START-widgetgroup-widget]  cb6387cd-d584-4df0-881c-b21b5b11d2a5 -->
        

        
        <div data-mht-widget="rss-|-made-in-west-vlaanderen">

            

<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>West-Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
    article--no-thumb " 
    role="article"
    data-vr-contentbox="Finse moeder investeert 45 miljoen euro in zijn West-Vlaamse dochter Poco Loco" data-vr-contentbox-url="https://www.madeinwest-vlaanderen.be/nieuws/finse-moeder-investeert-45-miljoen-euro-in-zijn-west-vlaamse-dochter-poco-loco/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget">

    <a href="https://www.madeinwest-vlaanderen.be/nieuws/finse-moeder-investeert-45-miljoen-euro-in-zijn-west-vlaamse-dochter-poco-loco/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Finse moeder investeert 45 miljoen euro in zijn West-Vlaamse dochter Poco Loco</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  cb6387cd-d584-4df0-881c-b21b5b11d2a5 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d6607193-5c05-4b21-b9d3-fb5d6a75eca8 -->

    <!--[START-block-widget]  5b6fc650-c54f-4a4d-8415-e97a6f9d8718 -->
    

        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  cc47c806-1088-440d-91e3-7c8aa31ec1e5 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  cc47c806-1088-440d-91e3-7c8aa31ec1e5 -->    
    
         <!--[START-widgetgroup-widget]  a308b5ac-1e63-4de4-be56-08a3d7332393 -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  a308b5ac-1e63-4de4-be56-08a3d7332393 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5b6fc650-c54f-4a4d-8415-e97a6f9d8718 -->

    <!--[START-block-widget]  c706a6e1-2e8f-4651-b65d-8e7e838560ee -->
    

        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c131dccb-2c4c-4c4e-a392-1bba3a83a40e -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De mooiste villa’s van Vlaanderen" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/09/08/de-mooiste-villas-van-vlaanderen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/09/08/de-mooiste-villas-van-vlaanderen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/mooiste-villa-1_8c1e68ea8942ea3c1cd91934c14353f7fc945404.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De mooiste villa’s van Vlaanderen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De mooiste villa’s van Vlaanderen</span>
</h1>

                <div class="intro">
                   Neem samen met ons een kijkje naar de mooiste villa’s in Vlaanderen. Uit elke provincie kozen we 2 v...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Houten gevelbekleding: de voor- en nadelen" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/09/07/houten-gevelbekleding-de-voor-en-nadelen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/09/07/houten-gevelbekleding-de-voor-en-nadelen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/ontwerp-zonder-titel-kopie-4_28c093bf2078e3b326e9c611ed95844930622f6f.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Houten gevelbekleding: de voor- en nadelen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Houten gevelbekleding: de voor- en nadelen</span>
</h1>

                <div class="intro">
                   Je ziet het steeds vaker in het straatbeeld: huizen en gebouwen met een gevel volledig of gedeelteli...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="September: dit moet je deze maand in de tuin doen" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/09/05/september-dit-moet-je-deze-maand-in-de-tuin-doen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/09/05/september-dit-moet-je-deze-maand-in-de-tuin-doen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/september-5-c-pixabay_a52475fedff46ca78547b49d5d2256711096044c.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="September: dit moet je deze maand in de tuin doen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>September: dit moet je deze maand in de tuin doen</span>
</h1>

                <div class="intro">
                   Het kan nog een poosje nazomeren maar ook de herfst is al in zicht. Wij geven je snel even mee wat j...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  c131dccb-2c4c-4c4e-a392-1bba3a83a40e -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c706a6e1-2e8f-4651-b65d-8e7e838560ee -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  add68a85-72d1-40c7-8e8d-7110f99b0472 -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Wie geeft de clitoris een hoofdrol?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200907_97625357">

    <a href="https://www.standaard.be/cnt/dmf20200907_97625357" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/08/a56519b6-f115-11ea-a464-134cb5c82faa.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wie geeft de clitoris een hoofdrol?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Wie geeft de clitoris een hoofdrol?</span>
</h1>

                <div class="intro">
                   <p>De Britse website <i>The clit test</i>  beoordeelt fictiewerken op basis van hun seksscènes. De initiatiefn...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De zomercollectie waar alles van afhangt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200907_97625794">

    <a href="https://www.standaard.be/cnt/dmf20200907_97625794" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/08/a629ced0-f135-11ea-b820-2e9bede06347.jpg?height=176&width=176&mode=crop&scale=both" alt=" De zomercollectie waar alles van afhangt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De zomercollectie waar alles van afhangt</span>
</h1>

                <div class="intro">
                   <p>De winkeliers zijn de kledingcollectie voor volgende zomer aan het inkopen. In deze onzekere tijden ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Minder zendtijd voor linkse komieken " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200907_97626089">

    <a href="https://www.standaard.be/cnt/dmf20200907_97626089" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/08/2345fc7e-f139-11ea-b820-2e9bede06347.jpg?height=176&width=176&mode=crop&scale=both" alt=" Minder zendtijd voor linkse komieken " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Minder zendtijd voor linkse komieken </span>
</h1>

                <div class="intro">
                   <p>De BBC zit in zwaar weer, zowel financieel als journalistiek en cultureel. De nieuwe directeur-gener...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Gewelddadige arrestatie 12-jarige schokt Hongkong" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200907_95286620">

    <a href="https://www.standaard.be/cnt/dmf20200907_95286620" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/09/07/ae0c00f6-f111-11ea-b820-2e9bede06347.jpg?height=176&width=176&mode=crop&scale=both" alt="Gewelddadige arrestatie 12-jarige schokt Hongkong" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Gewelddadige arrestatie 12-jarige schokt Hongkong</span>
</h1>

                <div class="intro">
                   <p>De moeder van een kind uit Hongkong zegt dat haar dochter tekenmateriaal wilde kopen toen de politie...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] add68a85-72d1-40c7-8e8d-7110f99b0472 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  ff583fc2-affe-4a70-aba5-84525323a27d -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] ff583fc2-affe-4a70-aba5-84525323a27d -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li class="logged-on is-hidden">
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li class="logged-off">
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200907T171036" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200907T171036" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200907T171036" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200907T171036" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200907T171036" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200907T171036" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>