

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater web_temp_enableGdprRemoteConfig PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Ravage na orkaan Laura: casinoboot tegen brug gebotst in Lou... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200828_94372118" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200828_94372118" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200828_94372118" />
    <meta name="cXenseParse:mhu-article_author" content="fc" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="weer" />    
    <meta name="cXenseParse:mhu-article_tag" content="video-in-de-kijker" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200828_94372118" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan la..." />    
    <meta name="keywords" content="Verenigde Staten, video in de kijker, weer" />    
    <meta name="news_keywords" content="Verenigde Staten, video in de kijker, weer" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan la..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana" />    
    <meta property="article:modified_time" content="2020-08-28T12:08:23.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="video in de kijker" />    
    <meta property="article:tag" content="weer" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan la..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg" />    
    <meta property="og:image:height" content="619" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200828_94372118" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20200828T082002'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200828T082002" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200828T082002" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200828T082002"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='verenigde-staten' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200828T082002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200828T082002" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana",
      "thumbnailUrl": ["https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2020-08-28T14:08:23+02:00",
      "headline": "Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana",
      "author": {
        "@type": "Person",
        "name": "fc"
      },
        "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      }, 
      "description": "De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan land ging in Louisiana, is intussen bijgesteld naar een orkaan van categorie 3 en verplaatst zich nu richting Arkansas.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200828_94372118"
      },
      "headline": "Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-08-28T14:08:23+02:00",
      "dateModified": "2020-08-28T14:08:23+02:00",
      "author": {
        "@type": "Person",
        "name": "fc"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan land ging in Louisiana, is intussen bijgesteld naar een orkaan van categorie 3 en verplaatst zich nu richting Arkansas."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-08-28T13:28:33.6503750Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>



    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li >
      <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" target="_parent">
        Amerikaanse verkiezingen
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200828_94372118"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200828T082002" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200828T082002'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Podcast
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 9c3831ec-0e00-4359-8ce3-de2e6c3cc27a -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  f2be533f-6cc6-4f87-ae04-c5fee09a78cc -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] f2be533f-6cc6-4f87-ae04-c5fee09a78cc -->

    <!--[START-block-widget]  1b5b02c4-d699-462b-858d-d65a45892bd7 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 1b5b02c4-d699-462b-858d-d65a45892bd7 -->

    <!--[START-block-widget]  7dc2ee22-1eb3-4c44-9387-c0f54430057b -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 7dc2ee22-1eb3-4c44-9387-c0f54430057b -->

    <!--[START-block-widget]  e17cbe1c-602e-4f95-b0e2-01deb3e87727 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-08-28 14:08+02:00" class="blend-in">Vandaag om 14:08</time>

                
                        door <span>fc</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] e17cbe1c-602e-4f95-b0e2-01deb3e87727 -->

    <!--[START-block-widget]  a00de56b-c3d8-43bf-b35d-9a0aa3ee6033 -->
    
<!--[END-block-widget] a00de56b-c3d8-43bf-b35d-9a0aa3ee6033 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  03b7f456-8543-447d-9821-286f38193a7f -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan land ging in Louisiana, is intussen bijgesteld naar een orkaan van categorie 3 en verplaatst zich nu richting Arkansas."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200828_94372118"
     data-article-title="Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200828_94372118"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200828_94372118"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Ravage na orkaan Laura%3A casinoboot tegen brug gebotst in Louisiana"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200828_94372118" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200828_94372118"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-6bVlZqzDhwiA" style="width:100%;" 
				data-video-embed-id="6bVlZqzDhwiA" 
				data-video-target-id="video-player-6bVlZqzDhwiA" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
    </figure>
    

    <div class="article__body" data-cnt-hash="8A3228427B48C0D3236C6C5C1935B109F5E48324283CE5FE6E890954A5C2513F216143A383CF696A2535CA08D03742BDB8FF3345704710A53E8F8267E5B9FCBC" >
        
        <div class="intro">
            <P>De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan land ging in Louisiana, is intussen bijgesteld naar een orkaan van categorie 3 en verplaatst zich nu richting Arkansas.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>



<figure class="video video--theoplayer ">
    <div class="video__wrapper">
        <div id="video-player-wIdowOXaEZmi" style="width:100%;" 
				data-video-embed-id="wIdowOXaEZmi" 
				data-video-target-id="video-player-wIdowOXaEZmi" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
    </div>
    
</figure>


    </div>

    
</article>
<!--[END-block-widget] 03b7f456-8543-447d-9821-286f38193a7f -->

    <!--[START-block-widget]  4336ae99-53c7-4890-9515-9371429e88c1 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 4336ae99-53c7-4890-9515-9371429e88c1 -->

    <!--[START-block-widget]  954403eb-5755-4629-abc8-904fa3122fb6 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 954403eb-5755-4629-abc8-904fa3122fb6 -->

    <!--[START-block-widget]  3de7ac63-cd26-486e-afdc-8e6218095425 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 3de7ac63-cd26-486e-afdc-8e6218095425 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  2e6aac64-150b-4f43-be40-937b66740a7a -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 2e6aac64-150b-4f43-be40-937b66740a7a -->

    <!--[START-block-widget]  b9f5cb44-938b-4fa5-97ee-5dec6365302b -->
    
<!--[END-block-widget] b9f5cb44-938b-4fa5-97ee-5dec6365302b -->

    <!--[START-block-widget]  a86a6429-ed2c-4af5-92be-e507ae5978ae -->
    
<!--[END-block-widget] a86a6429-ed2c-4af5-92be-e507ae5978ae -->

    <!--[START-block-widget]  cbe9a4a5-bb20-41ca-a3d2-68cb7fc93f97 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/verenigde-staten" class="tag" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">
                Verenigde Staten
            </a>
            ,
            <a href="https://www.standaard.be/tag/weer" class="tag" data-tagid="345fd3a4-9b56-4a26-abc1-c1c83ba68774" data-tagname="weer">
                weer
            </a>
            
     </p>

</div>

<!--[END-block-widget] cbe9a4a5-bb20-41ca-a3d2-68cb7fc93f97 -->

    <!--[START-block-widget]  672db6d8-d698-4279-a18a-85fd57e4f426 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/08/28/e369f17e-e926-11ea-bd0a-501b2871796f_web_scale_0.2083333_0.2083333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De orkaan Laura heeft in de Amerikaanse staat Louisiana enorme schade aangericht. Zeker zes mensen kwamen daarbij om het leven. Laura, die donderdag aan land ging in Louisiana, is intussen bijgesteld naar een orkaan van categorie 3 en verplaatst zich nu richting Arkansas."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200828_94372118"
     data-article-title="Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200828_94372118?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200828_94372118?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Ravage na orkaan Laura%3A casinoboot tegen brug gebotst in Louisiana"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200828_94372118" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200828_94372118%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 672db6d8-d698-4279-a18a-85fd57e4f426 -->

    <!--[START-block-widget]  87681d1a-028e-41f2-af51-40cb5e7c3843 -->
    <link href="https://fonts.googleapis.com/css2?family=Libre+Franklin:wght@400;500&display=swap" rel="stylesheet">


<style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: 'Libre Franklin', Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2020/05/18/rode_icon.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink">Volg alle updates in onze nieuwsapp  <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] 87681d1a-028e-41f2-af51-40cb5e7c3843 -->

    <!--[START-block-widget]  84c4d540-df9b-4016-b4a4-763c06ceb50e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 84c4d540-df9b-4016-b4a4-763c06ceb50e -->

    <!--[START-block-widget]  7a05e543-f35e-4c94-bdf5-340ec826ab77 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 7a05e543-f35e-4c94-bdf5-340ec826ab77 -->

    <!--[START-block-widget]  6cc64dec-54c6-4568-8608-fc5a0decfac0 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.createAdsProfile && consents.measureAdPerformance && consents.selectBasicAds && consents.selectPersonalizedAds;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 6cc64dec-54c6-4568-8608-fc5a0decfac0 -->

    <!--[START-block-widget]  a1504e3e-f8a9-4474-8048-50be1f103354 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] a1504e3e-f8a9-4474-8048-50be1f103354 -->

    <!--[START-block-widget]  4b5e190b-c8bc-4ed4-9a65-8f10a83a0e1d -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200812_94574260" >
                    
                            <time datetime="2020-08-28 14:11">Vandaag om 14:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    R-waarde per provincie: Waals-Brabant nieuwe koploper
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_94116745" >
                    
                            <time datetime="2020-08-28 13:25">Vandaag om 13:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Buurtbewoners boos na zoveelste aanslag in Deurne: ‘Waar zit Bart De Wever nu met zijn war on drugs?’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93999221" >
                    
                            <time datetime="2020-08-28 13:05">Vandaag om 13:05</time>
                    
                    
                    Matthieu Bonne van Kamp Waes stopt noodgedwongen zwemtocht langs kust
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93905867" >
                    
                            <time datetime="2020-08-28 12:50">Vandaag om 12:50</time>
                    
                    
                    Koning verlengt opdracht van Lachaert met één week
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93876586" >
                    
                            <time datetime="2020-08-28 12:43">Vandaag om 12:43</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Debby boekte zeven keer vakantie, maar moest zeven keer annuleren door corona: ‘Maar de aanhouder wint’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_91792295" >
                    
                            <time datetime="2020-08-28 12:25">Vandaag om 12:25</time>
                    
                    
                    Trend nieuwe besmettingen blijft op nationaal niveau dalend, maar stijging in onder meer Brussel
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93722120" >
                    
                            <time datetime="2020-08-28 12:19">Vandaag om 12:19</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Verkeersinfarct voor de schoolpoort
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200630_92031890" >
                    
                            <time datetime="2020-08-28 12:11">Vandaag om 12:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Formatieblog. Koning Filip verlengt opdracht van Lachaert met één week
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93123586" >
                    
                            <time datetime="2020-08-28 11:09">Vandaag om 11:09</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Griepseizoen zal mogelijk samenvallen met opflakkering covid-19’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200722_94671110" >
                    
                            <time datetime="2020-08-28 10:59">Vandaag om 10:59</time>
                    
                    
                    Kaart. 173 gemeenten overschrijden alarmdrempel, zoveel nieuwe besmettingen telt uw gemeente
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92977518" >
                    
                            <time datetime="2020-08-28 10:17">Vandaag om 10:17</time>
                    
                    
                    Onafhankelijke commissie gaat misbruik in de turnwereld onderzoeken: ‘Sportclub moet een veilige thuishaven zijn’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92360169" >
                    
                            <time datetime="2020-08-28 09:29">Vandaag om 09:29</time>
                    
                    
                    Gevel van horecazaak in Deurne beschoten
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_91981724" >
                    
                            <time datetime="2020-08-28 07:26">Vandaag om 07:26</time>
                    
                    
                    Felle buien, veel wind en kans op onweer
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_91915718" >
                    
                            <time datetime="2020-08-28 07:18">Vandaag om 07:18</time>
                    
                    
                    Vias: ‘Door lockdown 43 doden en 6.000 gewonden minder op de weg’ 
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2020-08-28 07:12">Vandaag om 07:12</time>
                    
                    
                    LIVEBLOG. Oversterfte van 86 procent in rusthuizen  
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96688855" >
                    
                            <time datetime="2020-08-27 20:34">Gisteren om 20:34</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Poolse man niet door geweld om het leven gekomen in politiebureau Bree
                </a>
            </li>
    
            <li class="list__item-17  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96432764" >
                    
                            <time datetime="2020-08-27 19:51">Gisteren om 19:51</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Slovaakse ambassadeur: ‘Heb maandenlang alle mogelijke ministeries gecontacteerd’
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96333267" >
                    
                            <time datetime="2020-08-27 19:33">Gisteren om 19:33</time>
                    
                    
                    Verdachte van rellen op strand van Blankenberge komt vrij onder voorwaarden
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95374895" >
                    
                            <time datetime="2020-08-27 16:46">Gisteren om 16:46</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Cultuursector houdt stilteactie in grote steden
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95056906" >
                    
                            <time datetime="2020-08-27 16:01">Gisteren om 16:01</time>
                    
                    
                    Te weinig Belgen wassen herbruikbaar mondmasker voldoende
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_94520428" >
                    
                            <time datetime="2020-08-28 14:42">Vandaag om 14:42</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoe Trump en Biden elkaar verbaal naar de keel vliegen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_94411309" >
                    
                            <time datetime="2020-08-28 14:12">Vandaag om 14:12</time>
                    
                    
                    Nederlandse politie vindt 20.000 euro in koffiezetapparaat
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_94372118" >
                    
                            <time datetime="2020-08-28 14:08">Vandaag om 14:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93633843" >
                    
                            <time datetime="2020-08-28 12:00">Vandaag om 12:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump stelt ‘verenigend programma’ voor en haalt 41 keer uit naar Biden
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93572472" >
                    
                            <time datetime="2020-08-28 11:54">Vandaag om 11:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Langstzittende Japanse premier stopt ermee en laat lauwe erfenis na
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92169300" >
                    
                            <time datetime="2020-08-28 10:37">Vandaag om 10:37</time>
                    
                    
                    Japanse premier Abe kondigt officieel ontslag aan
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93079078" >
                    
                            <time datetime="2020-08-28 10:31">Vandaag om 10:31</time>
                    
                    
                    Tientallen doden door overstroming in Pakistan
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200825_05005532" >
                    
                            <time datetime="2020-08-28 09:59">Vandaag om 09:59</time>
                    
                    
                    Amerika-kenner Ine Roox: ‘Het wordt een heel bitse en nipte strijd'
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92526485" >
                    
                            <time datetime="2020-08-28 09:00">Vandaag om 09:00</time>
                    
                    
                    Door Amerikaanse politie neergeschoten Jacob Blake ‘met handboeien vastgemaakt aan bed’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200817_95856728" >
                    
                            <time datetime="2020-08-28 08:19">Vandaag om 08:19</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nieuwsblog Amerikaanse verkiezingen 2020.  Biden gaat campagne voeren in sleutelstaten
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92124113" >
                    
                            <time datetime="2020-08-28 07:53">Vandaag om 07:53</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_91942714" >
                    
                            <time datetime="2020-08-28 07:23">Vandaag om 07:23</time>
                    
                    
                    Meer dan 200 tegenstanders van Loekasjenko gearresteerd in Minsk
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200825_95084632" >
                    
                            <time datetime="2020-08-28 05:24">Vandaag om 05:24</time>
                    
                    
                    Amerika-kenner Ine Roox fileert de Republikeinse Conventie. Stel live uw vragen
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95796323" >
                    
                            <time datetime="2020-08-27 17:50">Gisteren om 17:50</time>
                    
                    
                    Militaire junta laat Malinese president Keïta vrij
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_92623438" >
                    
                            <time datetime="2020-08-27 16:51">Gisteren om 16:51</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Orkaan Laura eist eerste dodelijk slachtoffer 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95585913" >
                    
                            <time datetime="2020-08-27 17:28">Gisteren om 17:28</time>
                    
                    
                    Schilderij Frans Hals voor derde keer gestolen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_94232120" >
                    
                            <time datetime="2020-08-28 13:44">Vandaag om 13:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Boeing mag eindelijk herexamen doen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93378996" >
                    
                            <time datetime="2020-08-28 11:20">Vandaag om 11:20</time>
                    
                    
                    380 banen op de tocht bij Sodexo 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_93047407" >
                    
                            <time datetime="2020-08-28 10:27">Vandaag om 10:27</time>
                    
                    
                    Schiphol schrijft dieprode cijfers door crisis en schrapt banen
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_97293006" >
                    
                            <time datetime="2020-08-28 07:00">Vandaag om 07:00</time>
                    
                    
                    Zeven CKS-vestigingen heropenen de deuren
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95018558" >
                    
                            <time datetime="2020-08-27 15:54">Gisteren om 15:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Kmo-werknemers op eerste rij voor consumptiecheque
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200801_94886426" >
                    
                            <time datetime="2020-08-28 07:28">Vandaag om 07:28</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - augustus 2020
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_94242963" >
                    
                            <time datetime="2020-08-28 13:50">Vandaag om 13:50</time>
                    
                    
                    Primeur voor KV Kortrijk: eersteklasser heeft plan om 2.980 toeschouwers toe te laten bij eerstvolgende thuismatch 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92977518" >
                    
                            <time datetime="2020-08-28 10:17">Vandaag om 10:17</time>
                    
                    
                    Onafhankelijke commissie gaat misbruik in de turnwereld onderzoeken: ‘Sportclub moet een veilige thuishaven zijn’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200828_92811619" >
                    
                            <time datetime="2020-08-28 09:46">Vandaag om 09:46</time>
                    
                    
                    Ook ijshockeycompetitie NHL stilgelegd uit protest na politiegeweld in VS
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_97441321" >
                    
                            <time datetime="2020-08-27 22:37">Gisteren om 22:37</time>
                    
                    
                    President Donald Trump reageert op uitgestelde basketduels: “NBA is politieke organisatie geworden”
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_97025077" >
                    
                            <time datetime="2020-08-27 21:25">Gisteren om 21:25</time>
                    
                    
                    Italiaanse goalgetter maakt op z’n 33ste debuut bij nationale ploeg
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96872341" >
                    
                            <time datetime="2020-08-27 20:55">Gisteren om 20:55</time>
                    
                    
                    Ook basketduels van donderdag uitgesteld, NBA hoopt vrijdag of zaterdag te hervatten
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96591163" >
                    
                            <time datetime="2020-08-27 20:16">Gisteren om 20:16</time>
                    
                    
                    Vaarwel Silvio Proto? Lazio neemt doelman Pepe Reina over van AC Milan
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96442346" >
                    
                            <time datetime="2020-08-27 19:51">Gisteren om 19:51</time>
                    
                    
                    Oliver Naesen zal meer zijn eigen kans kunnen gaan in de Tour: “We zitten niet meer gevangen in een keurslijf”
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96407613" >
                    
                            <time datetime="2020-08-27 19:45">Gisteren om 19:45</time>
                    
                    
                    BeNe Ladies Tour wordt vanaf volgend jaar Baloise Ladies Tour: ‘Unieke rittenwedstrijd voor vrouwen”
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96142322" >
                    
                            <time datetime="2020-08-27 19:00">Gisteren om 19:00</time>
                    
                    
                    Dan toch (nog) geen finale voor Elise Mertens op toernooi van Cincinnati: Naomi Osaka gaat dan toch tennissen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_96096223" >
                    
                            <time datetime="2020-08-27 18:54">Gisteren om 18:54</time>
                    
                    
                    Lotto Soudal stuurt vier stafleden vlak voor Tourstart naar huis na “niet-negatieve” coronatesten
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95632215" >
                    
                            <time datetime="2020-08-27 17:38">Gisteren om 17:38</time>
                    
                    
                    Nu ook officieel: Sinan Bolat voor twee seizoenen naar AA Gent
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95478784" >
                    
                            <time datetime="2020-08-27 17:07">Gisteren om 17:07</time>
                    
                    
                    Sterke man bij Ineos heeft nog altijd “goede relatie” met gepasseerde Chris Froome: “Geen enkele grote ronde verwaarloosd”
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95169480" >
                    
                            <time datetime="2020-08-27 16:06">Gisteren om 16:06</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Emma Meesseman en co komen veld op met kogelgaten in shirts: ‘Wij zijn meer dan basketbalspelers’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200827_95086128" >
                    
                            <time datetime="2020-08-27 16:05">Gisteren om 16:05</time>
                    
                    
                    Annemiek van Vleuten kroont zich nu ook tot Europees kampioene
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 4b5e190b-c8bc-4ed4-9a65-8f10a83a0e1d -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  3056cb20-b4ea-48bf-ab30-53c24f6adc2a -->
    <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


<!--[END-block-widget] 3056cb20-b4ea-48bf-ab30-53c24f6adc2a -->

    <!--[START-block-widget]  20eae7ed-42b2-49a3-bc96-667a30bc0710 -->
    

        <div data-mht-widget="dfp-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 20eae7ed-42b2-49a3-bc96-667a30bc0710 -->

    <!--[START-block-widget]  f3cb1bcc-d519-4a4a-ac15-dac59a6e511a -->
    

        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Hoe Trump en Biden elkaar verbaal naar de keel vliegen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_94520428">
            
            <a href="https://www.standaard.be/cnt/dmf20200828_94520428"><time datetime="14:42">14:42</time>
                
                <span data-vr-headline>Hoe Trump en Biden elkaar verbaal naar de keel vliegen</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Nederlandse politie vindt 20.000 euro in koffiezetapparaat" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_94411309">
            
            <a href="https://www.standaard.be/cnt/dmf20200828_94411309"><time datetime="14:12">14:12</time>
                
                <span data-vr-headline>Nederlandse politie vindt 20.000 euro in koffiezetapparaat</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_94372118">
            
            <a href="https://www.standaard.be/cnt/dmf20200828_94372118"><time datetime="14:08">14:08</time>
                
                <span data-vr-headline>Ravage na orkaan Laura: casinoboot tegen brug gebotst in Louisiana</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Trump stelt ‘verenigend programma’ voor en haalt 41 keer uit naar Biden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_93633843">
            
            <a href="https://www.standaard.be/cnt/dmf20200828_93633843"><time datetime="12:00">12:00</time>
                
                <span data-vr-headline>Trump stelt ‘verenigend programma’ voor en haalt 41 keer uit naar Biden</span></a>
        </li>
    
        <li class="list__item-5 list__item--plus" 
            data-vr-contentbox="Langstzittende Japanse premier stopt ermee en laat lauwe erfenis na" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_93572472">
            
            <a href="https://www.standaard.be/cnt/dmf20200828_93572472"><time datetime="11:54">11:54</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Langstzittende Japanse premier stopt ermee en laat lauwe erfenis na</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Nieuwsblog Amerikaanse verkiezingen 2020.  Biden gaat campagne voeren in sleutelstaten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200817_95856728">

            
            <a href="https://www.standaard.be/cnt/dmf20200817_95856728">
                
                <span data-vr-headline>Nieuwsblog Amerikaanse verkiezingen 2020.  Biden gaat campagne voeren in sleutelstaten</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Amerika-kenner Ine Roox: ‘Het wordt een heel bitse en nipte strijd&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200825_05005532">

            
            <a href="https://www.standaard.be/cnt/dmf20200825_05005532">
                
                <span data-vr-headline>Amerika-kenner Ine Roox: ‘Het wordt een heel bitse en nipte strijd'</span>
            </a>
        </li>
    
        <li class="list__item-3 list__item--plus"
            data-vr-contentbox="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_92124113">

            
            <a href="https://www.standaard.be/cnt/dmf20200828_92124113">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Door Amerikaanse politie neergeschoten Jacob Blake ‘met handboeien vastgemaakt aan bed’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_92526485">

            
            <a href="https://www.standaard.be/cnt/dmf20200828_92526485">
                
                <span data-vr-headline>Door Amerikaanse politie neergeschoten Jacob Blake ‘met handboeien vastgemaakt aan bed’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Japanse premier Abe kondigt officieel ontslag aan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_92169300">

            
            <a href="https://www.standaard.be/cnt/dmf20200828_92169300">
                
                <span data-vr-headline>Japanse premier Abe kondigt officieel ontslag aan</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] f3cb1bcc-d519-4a4a-ac15-dac59a6e511a -->

    <!--[START-block-widget]  32e1abb0-5a1c-4373-9e11-a0f7c098245a -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 32e1abb0-5a1c-4373-9e11-a0f7c098245a -->

    <!--[START-block-widget]  80346353-3edf-432c-95c9-6dce84c29701 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 80346353-3edf-432c-95c9-6dce84c29701 -->

    <!--[START-block-widget]  4c7488c4-9d8c-4f17-b3a8-ba236a002f9c -->
    

        <div data-mht-widget="niet-te-missen-(froomle-replace)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle article-media-video  
     article--plus" 
    role="article"
    data-vr-contentbox="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_92124113">

    <a href="https://www.standaard.be/cnt/dmf20200828_92124113" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/c40e56a0-e8f2-11ea-bd0a-501b2871796f_web_scale_0.0749344_0.0749344__.jpg?height=176&width=352&mode=crop&scale=both" width="352" height="176" alt="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Groenland is de kanarie in de koolmijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97568327">

    <a href="https://www.standaard.be/cnt/dmf20200827_97568327" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/29dd6f7c-e60d-11ea-b587-983851347826.jpg?height=176&width=352&mode=crop&scale=both" alt=" ‘Groenland is de kanarie in de koolmijn’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Groenland is de kanarie in de koolmijn’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97569099">

    <a href="https://www.standaard.be/cnt/dmf20200827_97569099" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/540cd97a-e8a3-11ea-964a-9d10c1261719.jpg?height=176&width=352&mode=crop&scale=both" alt=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Makelaar van Kevin De Bruyne opgepakt na klacht vader </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 4c7488c4-9d8c-4f17-b3a8-ba236a002f9c -->

    <!--[START-block-widget]  962c587b-ff48-4e96-b1cf-4b2c54060b6a -->
    

        <div data-mht-widget="froomle-personalisatie">        
    
<div class="widget widget-particles  " 
    data-id="962c587b-ff48-4e96-b1cf-4b2c54060b6a"
    data-url="https://www.standaard.be/api/particles/962c587b-ff48-4e96-b1cf-4b2c54060b6a/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab&tags=345fd3a4-9b56-4a26-abc1-c1c83ba68774&tags=fb4baa1d-b2a1-445b-a9aa-121dac828adb"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 962c587b-ff48-4e96-b1cf-4b2c54060b6a -->

    <!--[START-block-widget]  873023ce-3b0d-4a33-8a49-038695932265 -->
    

        <div data-mht-widget="gam-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 873023ce-3b0d-4a33-8a49-038695932265 -->

    <!--[START-block-widget]  6db5c20c-7da9-4bcf-a848-97246547163a -->
    

        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 6db5c20c-7da9-4bcf-a848-97246547163a -->

    <!--[START-block-widget]  8c15d4e4-76cd-4e59-83bc-c5fbd351379b -->
    

        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d80fc1fb-12c9-4481-bd94-17da98a35db6 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  d80fc1fb-12c9-4481-bd94-17da98a35db6 -->    
    
         <!--[START-widgetgroup-widget]  06bd3b36-3b76-4abf-af02-a50377acd604 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Atlas van een oeuvre" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200615_04991755">

    <a href="https://www.standaard.be/cnt/dmf20200615_04991755" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/16/a4db7e32-af1f-11ea-a17b-7c4bc106b63f.jpg?height=176&width=176&mode=crop&scale=both" alt=" Atlas van een oeuvre" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Atlas van een oeuvre</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-expo" class="tag" data-tagid="dccb0575-155b-4603-a48c-fbd1a5f780dc" data-tagname="Radar / expo">
                Radar / expo
            </a>
            ,
            <a href="https://www.standaard.be/tag/hedendaagse-kunst" class="tag" data-tagid="3a69f903-f8b1-4991-84ec-69af4e9d905a" data-tagname="Hedendaagse kunst">
                Hedendaagse kunst
            </a>
            ,
            <a href="https://www.standaard.be/tag/la-louviere" class="tag" data-tagid="62d098a4-4aa9-4469-b2b6-bb13543003a6" data-tagname="La Louvière">
                La Louvière
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Blauw van Antwerpen tot Oostende" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200611_04988846">

    <a href="https://www.standaard.be/cnt/dmf20200611_04988846" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/12/323ebbba-abf4-11ea-8271-02bf9c0bf37e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Blauw van Antwerpen tot Oostende" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Blauw van Antwerpen tot Oostende</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-expo" class="tag" data-tagid="dccb0575-155b-4603-a48c-fbd1a5f780dc" data-tagname="Radar / expo">
                Radar / expo
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De expo’s van de week. Een dromedaris, een knikker en veel afdankertjes. " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200604_04981649">

    <a href="https://www.standaard.be/cnt/dmf20200604_04981649" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/05/b862c024-a677-11ea-bbf3-49467c7cb9c2.jpg?height=176&width=176&mode=crop&scale=both" alt=" De expo’s van de week. Een dromedaris, een knikker en veel afdankertjes. " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De expo’s van de week. Een dromedaris, een knikker en veel afdankertjes. </span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-expo" class="tag" data-tagid="dccb0575-155b-4603-a48c-fbd1a5f780dc" data-tagname="Radar / expo">
                Radar / expo
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  06bd3b36-3b76-4abf-af02-a50377acd604 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8c15d4e4-76cd-4e59-83bc-c5fbd351379b -->

    <!--[START-block-widget]  b8848b3f-2b01-4a52-b3ff-a23f774eb924 -->
    

        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  aaa19094-c3a2-4481-a059-12fe06c090ae -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  aaa19094-c3a2-4481-a059-12fe06c090ae -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] b8848b3f-2b01-4a52-b3ff-a23f774eb924 -->

    <!--[START-block-widget]  bcc2e3c5-87d0-496f-a845-0bb951b78940 -->
    

        <div data-mht-widget="froomle-replace-buitenland">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Law-and-order wordt Trumps centrale campagnethema" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97574763">

    <a href="https://www.standaard.be/cnt/dmf20200827_97574763" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/024f313a-e896-11ea-964a-9d10c1261719.jpg?height=176&width=352&mode=crop&scale=both" alt=" Law-and-order wordt Trumps centrale campagnethema" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Law-and-order wordt Trumps centrale campagnethema</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hogan verloor vertrouwen van Von der Leyen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97568557">

    <a href="https://www.standaard.be/cnt/dmf20200827_97568557" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/0446e384-e878-11ea-964a-9d10c1261719.jpg?height=176&width=352&mode=crop&scale=both" alt=" Hogan verloor vertrouwen van Von der Leyen" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hogan verloor vertrouwen van Von der Leyen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Schutter Wisconsin (17) gek op wapens, politie en ... Donald Trump" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97572944">

    <a href="https://www.standaard.be/cnt/dmf20200827_97572944" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/c397fb32-e86a-11ea-a0cd-c1a0a18cbab6.jpg?height=176&width=352&mode=crop&scale=both" alt="Schutter Wisconsin (17) gek op wapens, politie en ... Donald Trump" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Schutter Wisconsin (17) gek op wapens, politie en ... Donald Trump</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] bcc2e3c5-87d0-496f-a845-0bb951b78940 -->

    <!--[START-block-widget]  e6c2e064-0798-40df-b1ca-234269071cc1 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] e6c2e064-0798-40df-b1ca-234269071cc1 -->

    <!--[START-block-widget]  59a5d760-098a-41a0-8791-ce6de69c4f60 -->
    

        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square article-media-video  
     article--plus" 
    role="article"
    data-vr-contentbox="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_92124113">

    <a href="https://www.standaard.be/cnt/dmf20200828_92124113" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/c40e56a0-e8f2-11ea-bd0a-501b2871796f_web_scale_0.0749344_0.0749344__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Groenland is de kanarie in de koolmijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97568327">

    <a href="https://www.standaard.be/cnt/dmf20200827_97568327" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/29dd6f7c-e60d-11ea-b587-983851347826.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Groenland is de kanarie in de koolmijn’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Groenland is de kanarie in de koolmijn’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97569099">

    <a href="https://www.standaard.be/cnt/dmf20200827_97569099" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/540cd97a-e8a3-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Makelaar van Kevin De Bruyne opgepakt na klacht vader </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vlechtwerk met de natuur: de sculpturen van wilgenman Will Beckers" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97570763">

    <a href="https://www.standaard.be/cnt/dmf20200827_97570763" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/85f9689e-e868-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt="Vlechtwerk met de natuur: de sculpturen van wilgenman Will Beckers" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vlechtwerk met de natuur: de sculpturen van wilgenman Will Beckers</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 59a5d760-098a-41a0-8791-ce6de69c4f60 -->

    <!--[START-block-widget]  471cce92-89c1-44a0-911f-1af48b21b21d -->
    

        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>@font-face {  font-family: "Arnhem";  font-style: normal;  font-weight: 400;  src: local("Arnhem-Normal"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/05/Arnhem-Normal.woff) format("woff");}@font-face {  font-family: "Arnhem";  font-style: bold;  font-weight: 600;  src: local("Arnhem-Black"), url(https://static.standaard.be/Assets/Images_Upload/2020/05/12/Arnhem-Black.woff) format("woff");}p.dsaudio__intro {font-size: 1.6rem;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px;  font-family: "Arnhem", Georgia, Times New Roman, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><!--<img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo">--><p class="dsaudio__intro">De podcasts van De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="&#39;Kerekewere&#39; | Podcast zelfdoding. Ria: ‘Hij kon er niet aan doen, h&#233;’ (4/4)" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200805_94113270">

    <a href="https://www.standaard.be/cnt/dmf20200805_94113270" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/05/2d122628-d70e-11ea-8ecf-7bef3da30b95_web_scale_0.2339181_0.2339181__.jpg?height=176&width=176&mode=crop&scale=both" alt="'Kerekewere' | Podcast zelfdoding. Ria: ‘Hij kon er niet aan doen, hé’ (4/4)" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>'Kerekewere' | Podcast zelfdoding. Ria: ‘Hij kon er niet aan doen, hé’ (4/4)</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="‘Kerekewere’ | Podcast zelfdoding. Ben&#233; ziet gelijkenissen met haar broer: ‘Zijn type mens viel mij op’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200805_93912721">

    <a href="https://www.standaard.be/cnt/dmf20200805_93912721" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/19/a0780aa6-d709-11ea-8ecf-7bef3da30b95_web_scale_0.2252252_0.2252252__.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Kerekewere’ | Podcast zelfdoding. Bené ziet gelijkenissen met haar broer: ‘Zijn type mens viel mij op’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>‘Kerekewere’ | Podcast zelfdoding. Bené ziet gelijkenissen met haar broer: ‘Zijn type mens viel mij op’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 471cce92-89c1-44a0-911f-1af48b21b21d -->

    <!--[START-block-widget]  019cf7e9-2647-43df-b94c-cedc5a99ed76 -->
    

        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Waren de maatregelen nodig? Bewijs het dan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97568430">

    <a href="https://www.standaard.be/cnt/dmf20200827_97568430" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/23e6cee4-e890-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waren de maatregelen nodig? Bewijs het dan" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waren de maatregelen nodig? Bewijs het dan</span>
</h1>


       <div class="article__content-info">Bert De Munck</div>

                <div class="intro">
                   <p>Is het wel aan sceptici om te bewijzen dat covid-19 nooit meer was dan een straffe griep? Bert De Mu...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het paradijs: alleen tijdens kantooruren te bezoeken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97571282">

    <a href="https://www.standaard.be/cnt/dmf20200827_97571282" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/1607127e-e87d-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt="Het paradijs: alleen tijdens kantooruren te bezoeken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het paradijs: alleen tijdens kantooruren te bezoeken</span>
</h1>


       <div class="article__content-info">Maxim Februari</div>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 019cf7e9-2647-43df-b94c-cedc5a99ed76 -->

    <!--[START-block-widget]  476a522f-543d-4c1d-9a76-b980218a966a -->
    

        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 476a522f-543d-4c1d-9a76-b980218a966a -->

    <!--[START-block-widget]  9f600e0f-3137-4fa0-adcc-70817fef41c8 -->
    

        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-b1" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 9f600e0f-3137-4fa0-adcc-70817fef41c8 -->

    <!--[START-block-widget]  dd1982b0-24c3-4bce-b744-bd03ea0bebc3 -->
    

        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e416c8d2-f9a9-4a61-93be-2ef54df598c0 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Sander verdient 2.874 euro/maand. Zijn beroep? " data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-programmamedewerker-bij-yar-vlaanderen-2874-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-programmamedewerker-bij-yar-vlaanderen-2874-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/6fa76a0e-f6a2-4c16-95b0-b4c08858265d_b23fadb884f1913ce3e1a8400cff6acd4dafa428.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Sander verdient 2.874 euro/maand. Zijn beroep? " width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Sander verdient 2.874 euro/maand. Zijn beroep? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e416c8d2-f9a9-4a61-93be-2ef54df598c0 -->    
    
         <!--[START-widgetgroup-widget]  50699177-3fef-4387-9875-1e2e7dcf800e -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="20 tips om af te werken wat je begon" data-vr-contentbox-url="https://www.jobat.be/nl/art/20-tips-om-af-te-werken-wat-je-begon?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/20-tips-om-af-te-werken-wat-je-begon?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/16825bf7-6664-4171-a105-2ae9a1e55c0a_c854c2ff1cdabfb0b3eba01182557dcd8f14aa56.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="20 tips om af te werken wat je begon" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>20 tips om af te werken wat je begon</span>
</h1>

                <div class="intro">
                   Enthousiast beginnen aan een project, om het dan uit te stellen... Herken je jezelf hier in?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  50699177-3fef-4387-9875-1e2e7dcf800e -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] dd1982b0-24c3-4bce-b744-bd03ea0bebc3 -->

    <!--[START-block-widget]  b887a2cf-0430-4e58-9a63-69b780b1cda8 -->
    

        <div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Test: Volkswagen ID.3, de langverwacht revolutie?" data-vr-contentbox-url="https://www.vroom.be/nl/test/test-volkswagen-id-3-de-langverwacht-revolutie-23652?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/test/test-volkswagen-id-3-de-langverwacht-revolutie-23652?utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20200825094126vwid3(2)_3dc8e3c32f78eb16b552f5f04d2f1206bcd1702d.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Test: Volkswagen ID.3, de langverwacht revolutie?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Test: Volkswagen ID.3, de langverwacht revolutie?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] b887a2cf-0430-4e58-9a63-69b780b1cda8 -->

    <!--[START-block-widget]  84750eb1-63cb-4928-b80a-b8c29746c3d0 -->
    

        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d75e3fa0-88ab-4a6e-a391-ccc87fbe6efb -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Zo maak je zelf een knappe, betonnen hanglamp" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/08/28/zo-maak-je-zelf-een-knappe-betonnen-hanglamp/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/08/28/zo-maak-je-zelf-een-knappe-betonnen-hanglamp/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/beton_lamp_cover2_88b868f41e2b97411b17df8a1b2dc2e8f8f9dbb9.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo maak je zelf een knappe, betonnen hanglamp" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Zo maak je zelf een knappe, betonnen hanglamp</span>
</h1>

                <div class="intro">
                   Iedereen die al eens heeft rondgekeken voor verlichting, zal al snel tot de vaststelling gekomen zij...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wat kost het om een huis te slopen?" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/08/27/wat-kost-het-om-een-huis-te-slopen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/08/27/wat-kost-het-om-een-huis-te-slopen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/slopen-hoofdfoto-400x400_2e1c4debf1b1086dbbefafa8b65497d7a8624d77.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wat kost het om een huis te slopen?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat kost het om een huis te slopen?</span>
</h1>

                <div class="intro">
                   Heb je de beslissing gemaakt om over te gaan tot slopen of twijfel je nog wat? In dit artikel vertel...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="7 geheime tips om je huis te laten blinken als een spiegel!" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/08/26/7-geheime-tips-om-je-huis-te-laten-blinken-als-een-spiegel/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/08/26/7-geheime-tips-om-je-huis-te-laten-blinken-als-een-spiegel/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/7-geheimen-van-mensen-met-een-zeer-propere-woning-klein_6fb974d4c8decbdc495ff2c37f94b47231e547cc.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="7 geheime tips om je huis te laten blinken als een spiegel!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>7 geheime tips om je huis te laten blinken als een spiegel!</span>
</h1>

                <div class="intro">
                   We kennen allemaal wel iemand met een extreem proper huis. Het maakt niet uit wanneer je er binnenva...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d75e3fa0-88ab-4a6e-a391-ccc87fbe6efb -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 84750eb1-63cb-4928-b80a-b8c29746c3d0 -->

    <!--[START-block-widget]  561c3112-a18f-43ad-8c80-82cd17895e47 -->
    

        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="V.A.E.- Abu Dhabi: Lockdown Town" data-vr-contentbox-url="https://www.standaard.be/cnt/blksc_04916594">

    <a href="https://www.standaard.be/cnt/blksc_04916594" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/MOE.jpg?height=176&width=176&mode=crop&scale=both" alt="V.A.E.- Abu Dhabi: Lockdown Town" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>V.A.E.- Abu Dhabi: Lockdown Town</span>
</h1>

                <div class="intro">
                   Wat ten tijde van mijn laatste artikel nog science-fiction leek en enkel in films kon gebeuren, is t...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 561c3112-a18f-43ad-8c80-82cd17895e47 -->

    <!--[START-block-widget]  9490a166-7c6f-489a-b324-90d35fba969a -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-b5" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 9490a166-7c6f-489a-b324-90d35fba969a -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  f4e6fc40-ac24-4a7f-89f9-6447e20a27b3 -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square article-media-video  
     article--plus" 
    role="article"
    data-vr-contentbox="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200828_92124113">

    <a href="https://www.standaard.be/cnt/dmf20200828_92124113" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/c40e56a0-e8f2-11ea-bd0a-501b2871796f_web_scale_0.0749344_0.0749344__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Trump gebruikt Witte Huis voor zijn belangrijkste campagnemoment</span>
</h1>

                <div class="intro">
                   <P>Nooit eerder in recente tijden heeft een Amerikaanse president het Witte Huis gebruikt voor een part...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Groenland is de kanarie in de koolmijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97568327">

    <a href="https://www.standaard.be/cnt/dmf20200827_97568327" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/29dd6f7c-e60d-11ea-b587-983851347826.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Groenland is de kanarie in de koolmijn’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Groenland is de kanarie in de koolmijn’</span>
</h1>

                <div class="intro">
                   <p>Al bijna tien jaar onderzoekt Lorenz Meire hoe Groenlandse gletsjers smel­ten en welke impact dat he...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97569099">

    <a href="https://www.standaard.be/cnt/dmf20200827_97569099" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/540cd97a-e8a3-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Makelaar van Kevin De Bruyne opgepakt na klacht vader </span>
</h1>

                <div class="intro">
                   <p>Patrick De Koster (55), de makelaar van Kevin De Bruyne, werd gisteren opgepakt na een klacht van va...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vlechtwerk met de natuur: de sculpturen van wilgenman Will Beckers" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97570763">

    <a href="https://www.standaard.be/cnt/dmf20200827_97570763" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/85f9689e-e868-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt="Vlechtwerk met de natuur: de sculpturen van wilgenman Will Beckers" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vlechtwerk met de natuur: de sculpturen van wilgenman Will Beckers</span>
</h1>

                <div class="intro">
                   <p>Hij is opgeleid als ‘meester in de organische kunst’ en werd bouwer van beeldende installaties. De s...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] f4e6fc40-ac24-4a7f-89f9-6447e20a27b3 -->

    <!--[START-block-widget]  9a9f575f-5c2a-4f20-aea0-cd61aea1d694 -->
    

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ook de ambulanciers maakten grote fouten bij dood Chovanec’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_94457256">

    <a href="https://www.standaard.be/cnt/dmf20200827_94457256" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/27/6080302e-e85f-11ea-a0cd-c1a0a18cbab6.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ook de ambulanciers maakten grote fouten bij dood Chovanec’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ook de ambulanciers maakten grote fouten bij dood Chovanec’</span>
</h1>

                <div class="intro">
                   <p id="U60384842864fsF">Niet alleen hun gelach en de Hitlergroet, maar ook de manier waarop de agenten en ambulanciers Jozef...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Druk op Jambon wordt groter" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97574628">

    <a href="https://www.standaard.be/cnt/dmf20200827_97574628" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/c9c10d0e-e8a7-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt=" Druk op Jambon wordt groter" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Druk op Jambon wordt groter</span>
</h1>

                <div class="intro">
                   <p></p><p>De dag voor het bezoek van de Slovaakse ambassadeur kreeg het kabinet van Jan Jambon de waarschuwing...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97569099">

    <a href="https://www.standaard.be/cnt/dmf20200827_97569099" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/540cd97a-e8a3-11ea-964a-9d10c1261719.jpg?height=176&width=176&mode=crop&scale=both" alt=" Makelaar van Kevin De Bruyne opgepakt na klacht vader " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Makelaar van Kevin De Bruyne opgepakt na klacht vader </span>
</h1>

                <div class="intro">
                   <p>Patrick De Koster (55), de makelaar van Kevin De Bruyne, werd gisteren opgepakt na een klacht van va...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De man die zichzelf moest onderzoeken" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200827_97572981">

    <a href="https://www.standaard.be/cnt/dmf20200827_97572981" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/08/28/eb50741a-e248-11ea-8557-9a6fda2f9cb5.jpg?height=176&width=176&mode=crop&scale=both" alt=" De man die zichzelf moest onderzoeken" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De man die zichzelf moest onderzoeken</span>
</h1>

                <div class="intro">
                   <p>De nacht waarin de luchthavenpolitie Jozef Chovanec arresteerde, was de grote baas van de luchtvaart...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 9a9f575f-5c2a-4f20-aea0-cd61aea1d694 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  c2ebe712-5b1b-4e3e-972c-2a8f78b3356e -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] c2ebe712-5b1b-4e3e-972c-2a8f78b3356e -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li class="logged-on is-hidden">
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li class="logged-off">
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200828T082002" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200828T082002" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200828T082002" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200828T082002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200828T082002" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200828T082002" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>