

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Thibaut Courtois pronkt voor de derde keer met trofee van be... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200720_93871732" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200720_93871732" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200720_93871732" />
    <meta name="cXenseParse:mhu-article_author" content="Vincent Van Genechten" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="thibaut-courtois" />    
    <meta name="cXenseParse:mhu-article_tag" content="thibaut-courtois" />    
    <meta name="cXenseParse:mhu-article_tag" content="real-madrid" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200720_93871732" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/voetbal" />    
    <meta name="description" content="Thibaut Courtois is voor de derde keer in zijn carri&#232;re laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde do..." />    
    <meta name="keywords" content="Thibaut Courtois, Real Madrid" />    
    <meta name="news_keywords" content="Thibaut Courtois, Real Madrid" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Thibaut Courtois is voor de derde keer in zijn carri&#232;re laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde do..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”" />    
    <meta property="article:modified_time" content="2020-07-20T10:38:32.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="article:tag" content="Thibaut Courtois" />    
    <meta property="article:tag" content="Real Madrid" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Thibaut Courtois is voor de derde keer in zijn carri&#232;re laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde do..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200720_93871732" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">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</script>
        <script>
            var require = {
                urlArgs: 'v=20200720T122001'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200720T122001" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200720T122001" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200720T122001"
        data-pagetype='detail' data-section='330aa343-45e5-4c15-9951-a1aa0086a658' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='thibaut-courtois' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200720T122001" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200720T122001" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200720T122001" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200720_93871732"
      },
      "headline": "Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-07-20T12:38:32+02:00",
      "dateModified": "2020-07-20T12:38:32+02:00",
      "author": {
        "@type": "Person",
        "name": "Vincent Van Genechten"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Thibaut Courtois is voor de derde keer in zijn carrière laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde doelman in de Spaanse voetbalcompetitie."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Voetbal",
                "item": "https://www.standaard.be/nieuws/sport/voetbal"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-07-20T10:58:04.1751045Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>

    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li class="subscription-notifier--nonsubscriber">
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200720_93871732"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200720T122001" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200720T122001'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Podcast
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: bc7e6837-65f0-43d4-aac3-a373011b000d -->
<!-- MntPageTemplateInstanceId: b8bf6fd4-119c-4c6c-a14f-a373011b000d -->
<!-- PublishedPageId: ee2970e2-a111-4479-807f-e3026162fa62 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  ea30804b-d10b-4060-a15e-106e117c993d -->
    <div id="warningMSG"></div>


<!--[END-block-widget] ea30804b-d10b-4060-a15e-106e117c993d -->

    <!--[START-block-widget]  9da12eeb-4939-4b96-a593-9de3980f881a -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 9da12eeb-4939-4b96-a593-9de3980f881a -->

    <!--[START-block-widget]  d65b2f06-fbf3-4399-85c3-3a220b4c3a8d -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/voetbal">
                       <b>Voetbal</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] d65b2f06-fbf3-4399-85c3-3a220b4c3a8d -->

    <!--[START-block-widget]  4595f332-5a12-497b-b668-4698017caaa7 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-07-20 12:38+02:00" class="blend-in">Vandaag om 12:38</time>

                
                        door <span>Vincent Van Genechten</span>
                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 4595f332-5a12-497b-b668-4698017caaa7 -->

    <!--[START-block-widget]  6c242f36-e1bc-429c-80cb-ded591c73422 -->
    
<!--[END-block-widget] 6c242f36-e1bc-429c-80cb-ded591c73422 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  796b0dbb-fad6-4731-a52f-06da2a4d2aee -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Thibaut Courtois is voor de derde keer in zijn carri&#232;re laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde doelman in de Spaanse voetbalcompetitie."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200720_93871732"
     data-article-title="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200720_93871732"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200720_93871732"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje%3A %E2%80%9CDe muur van de kampioen%E2%80%9D"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200720_93871732" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen” &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200720_93871732"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                BELGAIMAGE</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="3591BAFFAC04D6DF95C2AB100449E01C68FCAE9BCF8043ABCB4A56648043B8DA28A34B99322587D73D21D30DA7B18C39C1EE5C9DF351531775A9FBDA01FB6520" >
        
        <div class="intro">
            <P>Thibaut Courtois is voor de derde keer in zijn carrière laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde doelman in de Spaanse voetbalcompetitie.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div><P>Het sluitstuk van kampioen Real Madrid moest zich in 34 competitiematchen slechts 20 keer omdraaien, goed voor een gemiddelde van 0,59 tegengoals per match. Daarmee laat de Rode Duivel de Sloveen Jan Oblak, de doelwachter van Atletico Madrid, achter zich. Die slikte 27 doelpunten in 38 matchen (0,71). Op de derde plaats eindigt Unai Simon, de keeper van Athletic Bilbao, met 29 tegentreffers in 34 wedstrijden (0,88).</P><P><div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">?? ¡EL MURO DEL CAMPEÓN! ??<br><br>2012/13 ??<br>2013/14 ??<br>2019/20 ???? <br><br>?????? ¡<a href="https://twitter.com/thibautcourtois?ref_src=twsrc%5Etfw">@thibautcourtois</a> gana su TERCER TROFEO como PORTERO MENOS GOLEADO de <a href="https://twitter.com/hashtag/LaLigaSantander?src=hash&ref_src=twsrc%5Etfw">#LaLigaSantander</a>! <a href="https://t.co/SqwKnWPdKZ">pic.twitter.com/SqwKnWPdKZ</a></p>— LaLiga (@LaLiga) <a href="https://twitter.com/LaLiga/status/1284973840158855175?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote></div> </P><P>Courtois won de Trofeo Zamora eerder in 2013 en 2014, toen hij voor Atletico Madrid uitkwam. De voorbije vier seizoenen ging de prijs naar Jan Oblak, zijn opvolger bij Los Colchoneros.</P><P>“Hard werken loont”, reageert Courtois maandag in een tweet. “Ik wil deze Trofeo opdragen aan de hele ploeg, die mij heeft geholpen om de netten schoon te houden. Alleen door als team samen te werken, was dit mogelijk.”</P><P><div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Hard work pays off ??! I’d like to dedicate this Trofeo to the team that stood by me defending the nets. Only by working together as a team, we made this possible. ?? <a href="https://twitter.com/hashtag/HalaMadrid?src=hash&ref_src=twsrc%5Etfw">#HalaMadrid</a> <a href="https://twitter.com/hashtag/Zamora?src=hash&ref_src=twsrc%5Etfw">#Zamora</a> <a href="https://t.co/pkl0kEVvFk">pic.twitter.com/pkl0kEVvFk</a></p>— Thibaut Courtois (@thibautcourtois) <a href="https://twitter.com/thibautcourtois/status/1285152779204538368?ref_src=twsrc%5Etfw">July 20, 2020</a></blockquote></div> </P>
    </div>

    
</article>
<!--[END-block-widget] 796b0dbb-fad6-4731-a52f-06da2a4d2aee -->

    <!--[START-block-widget]  b0c9ca85-0dea-4c13-b48d-79d52f96df6e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] b0c9ca85-0dea-4c13-b48d-79d52f96df6e -->

    <!--[START-block-widget]  39925f17-923c-4956-b4f4-b8c86e9efa51 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 39925f17-923c-4956-b4f4-b8c86e9efa51 -->

    <!--[START-block-widget]  fdfbb3a1-7981-4a2a-95fa-3e30bade248b -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] fdfbb3a1-7981-4a2a-95fa-3e30bade248b -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  7e7cc5fe-7f36-44a4-bd9a-9cd6f4b7a67b -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 7e7cc5fe-7f36-44a4-bd9a-9cd6f4b7a67b -->

    <!--[START-block-widget]  0e20bbc9-fd58-4d9a-9c04-cc1877daa854 -->
    
<!--[END-block-widget] 0e20bbc9-fd58-4d9a-9c04-cc1877daa854 -->

    <!--[START-block-widget]  3e177a2f-6d20-4183-8552-4032f9169c10 -->
    
<!--[END-block-widget] 3e177a2f-6d20-4183-8552-4032f9169c10 -->

    <!--[START-block-widget]  d37ac5f1-e6df-46dd-b3e2-2cbffaddb9bb -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/thibaut-courtois" class="tag" data-tagid="d4e5d625-e5b5-404e-b1a5-41e411f7c060" data-tagname="Thibaut Courtois">
                Thibaut Courtois
            </a>
            ,
            <a href="https://www.standaard.be/tag/real-madrid" class="tag" data-tagid="7cef175b-4f52-4ab7-b58b-66ea85d6a33b" data-tagname="Real Madrid">
                Real Madrid
            </a>
            
     </p>

</div>

<!--[END-block-widget] d37ac5f1-e6df-46dd-b3e2-2cbffaddb9bb -->

    <!--[START-block-widget]  7059fd5c-8139-4093-b337-25517bfdce09 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aa9a81c0-c81e-11ea-be7f-52e9ec8c9af9_web_scale_0.0718391_0.0718391__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Thibaut Courtois is voor de derde keer in zijn carri&#232;re laureaat van de Trofeo Zamora, een onderscheiding van sportkrant Marca voor de minst gepasseerde doelman in de Spaanse voetbalcompetitie."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200720_93871732"
     data-article-title="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200720_93871732?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200720_93871732?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje%3A %E2%80%9CDe muur van de kampioen%E2%80%9D"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200720_93871732" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen” &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200720_93871732%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 7059fd5c-8139-4093-b337-25517bfdce09 -->

    <!--[START-block-widget]  a6a831d5-fac7-42b6-9e47-627e62550a07 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a6a831d5-fac7-42b6-9e47-627e62550a07 -->

    <!--[START-block-widget]  c36aa3d1-f8ce-4aa5-9713-6041886637a1 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] c36aa3d1-f8ce-4aa5-9713-6041886637a1 -->

    <!--[START-block-widget]  246377b2-dbbc-49ea-80c0-6d73bf08a601 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 246377b2-dbbc-49ea-80c0-6d73bf08a601 -->

    <!--[START-block-widget]  3e477819-e272-427a-add8-7b2274f5d193 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b1" style="max-width: 280px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-b2" style="max-width: 280px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 3e477819-e272-427a-add8-7b2274f5d193 -->

    <!--[START-block-widget]  e131a718-bf79-45fd-bdbe-19a150076e48 -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93724810" >
                    
                            <time datetime="2020-07-20 12:19">Vandaag om 12:19</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Zelf bellen naar contact tracers wordt mogelijk
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93095781" >
                    
                            <time datetime="2020-07-20 11:55">Vandaag om 11:55</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Crisiscentrum: ‘Situatie is niet dramatisch, maar hoogste tijd om actie te nemen’
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93508695" >
                    
                            <time datetime="2020-07-20 11:41">Vandaag om 11:41</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Volledige bubbel besmet na huwelijksverjaardag in vakantiepark
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200629_05004008" >
                    
                            <time datetime="2020-07-20 10:37">Vandaag om 10:37</time>
                    
                    
                    LIVE CORONA. Crisiscentrum geeft drie keer per week persconferentie
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92905518" >
                    
                            <time datetime="2020-07-20 09:57">Vandaag om 09:57</time>
                    
                    
                    Parket van Antwerpen opent onderzoek naar dood van gearresteerde man
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200630_92031890" >
                    
                            <time datetime="2020-07-20 09:00">Vandaag om 09:00</time>
                    
                    
                    Formatieblog: Bart De Wever over de nieuwe gesprekken met PS: ‘Het is de moeite om te proberen’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92363956" >
                    
                            <time datetime="2020-07-20 08:28">Vandaag om 08:28</time>
                    
                    
                    Aangenaam zomerweer blijft hele week aanhouden
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92207172" >
                    
                            <time datetime="2020-07-20 07:54">Vandaag om 07:54</time>
                    
                    
                    Gemiddeld aantal dagelijkse besmettingen klimt boven de 150 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92292997" >
                    
                            <time datetime="2020-07-20 07:53">Vandaag om 07:53</time>
                    
                    
                    Contactopsporing steekt een tandje bij
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_97241231" >
                    
                            <time datetime="2020-07-19 21:59">Gisteren om 21:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘We moeten ons gedrag nú aanpassen’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_97003351" >
                    
                            <time datetime="2020-07-19 21:27">Gisteren om 21:27</time>
                    
                    
                    Antwerpse politie lost schot nadat auto wil inrijden op agenten bij achtervolging
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_96875114" >
                    
                            <time datetime="2020-07-19 21:01">Gisteren om 21:01</time>
                    
                    
                    Eerste scoutskamp stopgezet door corona
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_96553064" >
                    
                            <time datetime="2020-07-19 20:04">Gisteren om 20:04</time>
                    
                    
                    Gewapende overval op distributiecentrum Bol.com
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_96097760" >
                    
                            <time datetime="2020-07-19 18:53">Gisteren om 18:53</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Geheim ‘kampeerfeest’ met 160 gasten stilgelegd in Overijse
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_95863108" >
                    
                            <time datetime="2020-07-19 18:13">Gisteren om 18:13</time>
                    
                    
                    Drie koningen temporiseren
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_95692279" >
                    
                            <time datetime="2020-07-19 16:11">Gisteren om 16:11</time>
                    
                    
                    Groen vraagt meteen Veiligheidsraad: ‘Lijkt in de richting van schuldig verzuim te gaan’
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94499064" >
                    
                            <time datetime="2020-07-19 15:36">Gisteren om 15:36</time>
                    
                    
                    Premier Wilmès fluit De Crem terug: ‘Geen officiële raad om niet naar buitenland te gaan’
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94772657" >
                    
                            <time datetime="2020-07-19 15:09">Gisteren om 15:09</time>
                    
                    
                    Centrale toetsen vanaf 2023: ‘Kleine revolutie in Vlaams onderwijs’
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_93031063" >
                    
                            <time datetime="2020-07-19 14:31">Gisteren om 14:31</time>
                    
                    
                    Overlegcomité houdt het voorlopig bij strengere controles
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93599304" >
                    
                            <time datetime="2020-07-20 11:57">Vandaag om 11:57</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Populisten tonen zich slappe leiders bij aanpak corona
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93031204" >
                    
                            <time datetime="2020-07-20 10:20">Vandaag om 10:20</time>
                    
                    
                    Franse staat zal restauratie kerkgebouw Nantes bekostigen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92431551" >
                    
                            <time datetime="2020-07-20 08:44">Vandaag om 08:44</time>
                    
                    
                    Iran executeert ‘spion van Israël en VS’
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92006940" >
                    
                            <time datetime="2020-07-20 07:21">Vandaag om 07:21</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Eerste Arabische Marsmissie gelanceerd
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_91997166" >
                    
                            <time datetime="2020-07-20 07:17">Vandaag om 07:17</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘President’ Kanye West wil 1 miljoen dollar voor elke nieuwe moeder
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_91735500" >
                    
                            <time datetime="2020-07-20 06:41">Vandaag om 06:41</time>
                    
                    
                    Nederlandse militairen omgekomen bij helikoptercrash op Aruba
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_91765155" >
                    
                            <time datetime="2020-07-20 06:41">Vandaag om 06:41</time>
                    
                    
                    EU-top in het slop, leiders kopen nog meer tijd
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_92770586" >
                    
                            <time datetime="2020-07-19 23:12">Gisteren om 23:12</time>
                    
                    
                    Man ondervraagd en weer vrijgelaten na brandstichting in kathedraal Nantes
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200718_96629465" >
                    
                            <time datetime="2020-07-19 22:12">Gisteren om 22:12</time>
                    
                    
                    ‘Gesprekken Europese leiders over coronabudget zitten vast’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_96785668" >
                    
                            <time datetime="2020-07-19 20:42">Gisteren om 20:42</time>
                    
                    
                    Iran schort executie van 3 betogers op
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_95552133" >
                    
                            <time datetime="2020-07-19 17:16">Gisteren om 17:16</time>
                    
                    
                    Joe Biden loopt in peilingen uit op president Donald Trump
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92267678" >
                    
                            <time datetime="2020-07-20 07:36">Vandaag om 07:36</time>
                    
                    
                    VRT schrapt ‘ongepaste’ uitzending FC De Kampioenen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93871732" >
                    
                            <time datetime="2020-07-20 12:38">Vandaag om 12:38</time>
                    
                    
                    Thibaut Courtois pronkt voor de derde keer met trofee van beste doelman in Spanje: “De muur van de kampioen”
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93445164" >
                    
                            <time datetime="2020-07-20 11:30">Vandaag om 11:30</time>
                    
                    
                    Borusia Dortmund tast diep in de buidel voor Engels toptalent Jude Bellingham (17)
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93223229" >
                    
                            <time datetime="2020-07-20 10:54">Vandaag om 10:54</time>
                    
                    
                    Marouane Fellaini en Mousa Dembélé beginnen aan nieuwe competitie in China: twee maanden isolement
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93189732" >
                    
                            <time datetime="2020-07-20 10:49">Vandaag om 10:49</time>
                    
                    
                    KSV Roeselare haalt voormalig sterkhouder van Genk terug naar België
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_92290480" >
                    
                            <time datetime="2020-07-20 08:21">Vandaag om 08:21</time>
                    
                    
                    Tiger Woods faalt bij comeback: Amerikaan ziet Spanjaard 1,5 miljoen winnen met straffe bal en eindigt zelf ver in de achtergrond
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_97930527" >
                    
                            <time datetime="2020-07-19 23:58">Gisteren om 23:58</time>
                    
                    
                    Wederoptredende Romelu Lukaku bezorgt Inter een punt in topper bij AS Roma
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_97526473" >
                    
                            <time datetime="2020-07-19 22:54">Gisteren om 22:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Chelsea verslaat Manchester United, Londense FA Cup-finale
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_96164413" >
                    
                            <time datetime="2020-07-19 19:05">Gisteren om 19:05</time>
                    
                    
                    Anthony Turgis verlengt contract bij Total Direct Energie
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_95629762" >
                    
                            <time datetime="2020-07-19 16:35">Gisteren om 16:35</time>
                    
                    
                    Lewis Hamilton evenaart uniek record met zege in Grote Prijs van Hongarije, Max Verstappen tweede ondanks crash
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94672967" >
                    
                            <time datetime="2020-07-19 14:55">Gisteren om 14:55</time>
                    
                    
                    VIDEO. Max Verstappen crasht nog voor start in Grote Prijs van Hongarije
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94649437" >
                    
                            <time datetime="2020-07-19 14:48">Gisteren om 14:48</time>
                    
                    
                    Eupen geeft Benoît Poulain contract van twee jaar
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94581319" >
                    
                            <time datetime="2020-07-19 14:02">Gisteren om 14:02</time>
                    
                    
                    Familie viert promotie Leeds door foto van zestien jaar geleden over te doen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94212221" >
                    
                            <time datetime="2020-07-19 13:38">Gisteren om 13:38</time>
                    
                    
                    Josip Rumac volgt zichzelf op als Kroatisch kampioen tijdrijden (maar hij was ook de enige prof)
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94169495" >
                    
                            <time datetime="2020-07-19 13:25">Gisteren om 13:25</time>
                    
                    
                    STVV laat recordaanwinst Buya Turay naar China vertrekken
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94083470" >
                    
                            <time datetime="2020-07-19 13:15">Gisteren om 13:15</time>
                    
                    
                    Coronaslachtoffer en basketbalster Elia Fontaine bezoekt Belgian Cats: “Zij is een inspiratie”
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_94030557" >
                    
                            <time datetime="2020-07-19 13:06">Gisteren om 13:06</time>
                    
                    
                    Arjen Robben ontbreekt op eerste training FC Groningen
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200719_93994114" >
                    
                            <time datetime="2020-07-19 13:02">Gisteren om 13:02</time>
                    
                    
                    Stafchef Angela Merkel: “Wedstrijden in lege stadions zijn volgend seizoen niet meer nodig”
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200720_93848567" >
                    
                            <time datetime="2020-07-20 11:51">Vandaag om 11:51</time>
                    
                    
                    Prinses Beatrice trouwt in jurk en tiara van Queen Elizabeth II
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] e131a718-bf79-45fd-bdbe-19a150076e48 -->

    <!--[START-block-widget]  3a313de1-2e13-4104-93a9-fa105c50b7ff -->
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


<!--[END-block-widget] 3a313de1-2e13-4104-93a9-fa105c50b7ff -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  7fa4d365-0276-4add-bbda-54f494c5fe89 -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] 7fa4d365-0276-4add-bbda-54f494c5fe89 -->

    <!--[START-block-widget]  894db740-4acd-4b51-bbf9-324ba42f17ed -->
    

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 894db740-4acd-4b51-bbf9-324ba42f17ed -->

    <!--[START-block-widget]  2bbc09ab-7362-471f-99b0-e4f287542c8a -->
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 2bbc09ab-7362-471f-99b0-e4f287542c8a -->

    <!--[START-block-widget]  cb2c9e14-0a8a-43b3-9e57-c61d022e9ec4 -->
    <div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<!--[END-block-widget] cb2c9e14-0a8a-43b3-9e57-c61d022e9ec4 -->

    <!--[START-block-widget]  c29d0baf-9412-40b9-8712-f8ec6702ebc9 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] c29d0baf-9412-40b9-8712-f8ec6702ebc9 -->

    <!--[START-block-widget]  5b56e215-8c8f-40b1-9cdc-8ebc20b2056e -->
    

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Nu nog knallen op een &#233;cht toernooi" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97519427">

    <a href="https://www.standaard.be/cnt/dmf20200719_97519427" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/ef8856b0-c9f2-11ea-9b3c-9ca7dd0e92c8.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nu nog knallen op een écht toernooi" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Nu nog knallen op een écht toernooi</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Ik denk dat we ruzie zochten om het afscheid te legitimeren’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97519939">

    <a href="https://www.standaard.be/cnt/dmf20200719_97519939" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aae35b22-c52e-11ea-ac70-4e9eff22f998.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Ik denk dat we ruzie zochten om het afscheid te legitimeren’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Ik denk dat we ruzie zochten om het afscheid te legitimeren’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De leeuwenwelpen missen de mensen, de luipaarden niet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97520853">

    <a href="https://www.standaard.be/cnt/dmf20200719_97520853" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/5f307baa-c81d-11ea-a526-9c99456a0059.jpg?height=176&width=176&mode=crop&scale=both" alt=" De leeuwenwelpen missen de mensen, de luipaarden niet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De leeuwenwelpen missen de mensen, de luipaarden niet</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Effici&#235;nt anderhalvemeteren? Kijk eens naar de bijtjes " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97522079">

    <a href="https://www.standaard.be/cnt/dmf20200719_97522079" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/22e64cec-c9c6-11ea-ac85-03eb30f0855c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Efficiënt anderhalvemeteren? Kijk eens naar de bijtjes " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Efficiënt anderhalvemeteren? Kijk eens naar de bijtjes </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 5b56e215-8c8f-40b1-9cdc-8ebc20b2056e -->

    <!--[START-block-widget]  43e5a62c-242c-4868-9e75-f146fc44ccc7 -->
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 43e5a62c-242c-4868-9e75-f146fc44ccc7 -->

    <!--[START-block-widget]  b7cdcd30-5b76-4469-b53f-e0f1f0840d85 -->
    

        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square article-media-video  
     " 
    role="article"
    data-vr-contentbox="Chelsea verslaat Manchester United, Londense FA Cup-finale" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97526473">

    <a href="https://www.standaard.be/cnt/dmf20200719_97526473" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/07/19/494eedda-c9ee-11ea-9b3c-9ca7dd0e92c8_web_scale_0.0976563_0.0976563__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Chelsea verslaat Manchester United, Londense FA Cup-finale" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Chelsea verslaat Manchester United, Londense FA Cup-finale</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Borusia Dortmund tast diep in de buidel voor Engels toptalent Jude Bellingham (17)" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200720_93445164">

    <a href="https://www.standaard.be/cnt/dmf20200720_93445164" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/17c1b634-ca6c-11ea-8425-1d00e708921a_web_scale_0.1049869_0.1049869__.jpg?height=176&width=176&mode=crop&scale=both" alt="Borusia Dortmund tast diep in de buidel voor Engels toptalent Jude Bellingham (17)" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Borusia Dortmund tast diep in de buidel voor Engels toptalent Jude Bellingham (17)</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="KSV Roeselare haalt voormalig sterkhouder van Genk terug naar Belgi&#235;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200720_93189732">

    <a href="https://www.standaard.be/cnt/dmf20200720_93189732" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/1bd20568-ca66-11ea-8425-1d00e708921a_web_scale_0.0816993_0.0816994__.jpg?height=176&width=176&mode=crop&scale=both" alt="KSV Roeselare haalt voormalig sterkhouder van Genk terug naar België" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>KSV Roeselare haalt voormalig sterkhouder van Genk terug naar België</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] b7cdcd30-5b76-4469-b53f-e0f1f0840d85 -->

    <!--[START-block-widget]  d14acf3c-5cbf-4272-a8ef-3228ba205f7b -->
    

        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Lewis Hamilton vervelend sterk" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97517643">

    <a href="https://www.standaard.be/cnt/dmf20200719_97517643" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/5bdb6160-c9f1-11ea-9b3c-9ca7dd0e92c8.jpg?height=176&width=176&mode=crop&scale=both" alt=" Lewis Hamilton vervelend sterk" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Lewis Hamilton vervelend sterk</span>
</h1>

                <div class="intro">
                   <p>Hamilton werd op geen enkel moment bedreigd en leidt na zijn tweede zege in drie races nu ook in het...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Nu nog knallen op een &#233;cht toernooi" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97519427">

    <a href="https://www.standaard.be/cnt/dmf20200719_97519427" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/ef8856b0-c9f2-11ea-9b3c-9ca7dd0e92c8.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nu nog knallen op een écht toernooi" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Nu nog knallen op een écht toernooi</span>
</h1>

                <div class="intro">
                   <p> Kim Clijsters blijft indruk maken in het World Team Tennis. De volgende, en belangrijkste stap: die...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square article-media-video  
     " 
    role="article"
    data-vr-contentbox="Chelsea verslaat Manchester United, Londense FA Cup-finale" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97526473">

    <a href="https://www.standaard.be/cnt/dmf20200719_97526473" target="_self">
        
<div class="article-media__helper" >

    <img src="https://static.standaard.be/Assets/Images_Upload/2020/07/19/494eedda-c9ee-11ea-9b3c-9ca7dd0e92c8_web_scale_0.0976563_0.0976563__.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Chelsea verslaat Manchester United, Londense FA Cup-finale" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Chelsea verslaat Manchester United, Londense FA Cup-finale</span>
</h1>

                <div class="intro">
                   <P>Manchester United ging in de halve finale van de FA Cup de boot in met 0-3 tegen Chelsea dankzij een...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] d14acf3c-5cbf-4272-a8ef-3228ba205f7b -->

    <!--[START-block-widget]  2081153f-2b3c-4a66-85e7-7bd4bf4fc285 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 2081153f-2b3c-4a66-85e7-7bd4bf4fc285 -->

    <!--[START-block-widget]  b46591c4-b8e7-4e76-8c84-94283f0ba66d -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] b46591c4-b8e7-4e76-8c84-94283f0ba66d -->

    <!--[START-block-widget]  8ff5d217-08bb-41fe-b369-a76dcf3ce708 -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] 8ff5d217-08bb-41fe-b369-a76dcf3ce708 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  067cd8fe-a39a-45a9-a052-547c3422c6ff -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Nu nog knallen op een &#233;cht toernooi" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97519427">

    <a href="https://www.standaard.be/cnt/dmf20200719_97519427" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/ef8856b0-c9f2-11ea-9b3c-9ca7dd0e92c8.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nu nog knallen op een écht toernooi" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Nu nog knallen op een écht toernooi</span>
</h1>

                <div class="intro">
                   <p> Kim Clijsters blijft indruk maken in het World Team Tennis. De volgende, en belangrijkste stap: die...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Ik denk dat we ruzie zochten om het afscheid te legitimeren’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97519939">

    <a href="https://www.standaard.be/cnt/dmf20200719_97519939" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/aae35b22-c52e-11ea-ac70-4e9eff22f998.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Ik denk dat we ruzie zochten om het afscheid te legitimeren’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Ik denk dat we ruzie zochten om het afscheid te legitimeren’</span>
</h1>

                <div class="intro">
                   <p>Vanop het onderste bed in de nachttrein van Praag naar Krakau zag Jan Caus (55) tweeëntwintig jaar g...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De leeuwenwelpen missen de mensen, de luipaarden niet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97520853">

    <a href="https://www.standaard.be/cnt/dmf20200719_97520853" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/5f307baa-c81d-11ea-a526-9c99456a0059.jpg?height=176&width=176&mode=crop&scale=both" alt=" De leeuwenwelpen missen de mensen, de luipaarden niet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De leeuwenwelpen missen de mensen, de luipaarden niet</span>
</h1>

                <div class="intro">
                   <p>Niet alleen mensen passen hun levens aan. Ook in de beheerde natuurparken in Kenia verandert de gang...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Effici&#235;nt anderhalvemeteren? Kijk eens naar de bijtjes " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200719_97522079">

    <a href="https://www.standaard.be/cnt/dmf20200719_97522079" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/07/20/22e64cec-c9c6-11ea-ac85-03eb30f0855c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Efficiënt anderhalvemeteren? Kijk eens naar de bijtjes " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Efficiënt anderhalvemeteren? Kijk eens naar de bijtjes </span>
</h1>

                <div class="intro">
                   <p>De bijen hebben het slim gezien met hun zeshoekige honingraten. In coronatijden kunnen wij, mensen, ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 067cd8fe-a39a-45a9-a052-547c3422c6ff -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  20a3e4ab-e4f8-443c-ba3c-d7e3cccefcfa -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 20a3e4ab-e4f8-443c-ba3c-d7e3cccefcfa -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantenservice</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="https://jobs.mediahuis.be/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement?utm_campaign=aboshop&utm_medium=site-footer&utm_source=standaard">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Volg ons</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/dsnieuws">
                                <svg class="icon icon-ds-nieuws">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-nieuws"></use>
                                </svg>
                                DS Nieuws 
                            </a>
                        </li>
                        <li>
                            <a href="/dskrant">
                                <svg class="icon icon-ds-krant">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ds-krant"></use>
                                </svg>
                                DS Krant 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/destandaard/"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/destandaard"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/destandaard/">
                                <svg class="icon icon-instagram">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
                                </svg>
                                Instagram 
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/de-standaard/"><i class="icon-linkedin"></i>
                                Linkedin
                            </a>
                        </li>
                        <li class="logged-on is-hidden">
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li class="logged-off">
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Meer</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>
<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200720T122001" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200720T122001" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200720T122001" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200720T122001" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200720T122001" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200720T122001" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
            appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
            websitePushId: 'web.be.standaard.prod',
            token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b5c2a351a530d9e","version":"2020.6.0","si":10}'></script>
</body>
</html>