

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200609_04985968" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200609_04985968" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200609_04985968" />
    <meta name="cXenseParse:mhu-article_author" content="flb" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="jk-rowling" />    
    <meta name="cXenseParse:mhu-article_tag" content="jk-rowling" />    
    <meta name="cXenseParse:mhu-article_tag" content="LGBTQ+" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200609_04985968" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/cultuur-en-media" />    
    <meta name="description" content="Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met ..." />    
    <meta name="keywords" content="JK Rowling, LGBTQ+" />    
    <meta name="news_keywords" content="JK Rowling, LGBTQ+" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met ..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling" />    
    <meta property="article:modified_time" content="2020-06-09T12:25:16.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Cultuur en media" />    
    <meta property="article:tag" content="JK Rowling" />    
    <meta property="article:tag" content="LGBTQ+" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met ..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg" />    
    <meta property="og:image:height" content="425" />    
    <meta property="og:image:width" content="638" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200609_04985968" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"flb",article_bodycharcount:2161,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7cultuur/unknown/daniel radcliffe bekritiseert uitspraken van j.k. rowling",article_cimpage_free:"cultuur/unknown/daniel radcliffe bekritiseert uitspraken van j.k. rowling",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20200609_04985968",article_introcharcount:283,article_sectionid:"ab8d3fd8-bf2f-487a-818b-9ea546e9a859",article_section:"cultuur-en-media",article_maintag:"jk-rowling",article_paper:2,article_publicationdate:"20200609",article_publicationtime:"14:25",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["jk-rowling","LGBTQ+"],article_title:"Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling",article_type:"flash",article_externalid:"f075cf5c-aa4a-11ea-9706-483ee209d156",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20200609_04985968&papercode=standaard",page_maintag:"jk-rowling",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"ab8d3fd8-bf2f-487a-818b-9ea546e9a859",page_sectionname:"cultuur-en-media",page_adv_sectiontree:"ds-live/nieuws/cultuur-en-media",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/cultuur-en-media|ds-live/nieuws/beroemd-en-bizar|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20200608T161355",cdn_static:"static.standaard.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/cultuur-en-media', 'free="cultuur/unknown/daniel radcliffe bekritiseert uitspraken van j.k. rowling"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1OTE3MDc3ODEsImV4cCI6MTU5MTcxNDk4MSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.X99gjlPa-J8wxc7UDDvuIhtVQPcDQA5lVLeY3m07qbgmmC15tNbTYBsmWzrhyyEkjQ15woGUgXr9fE6NhAr_NIjTan0bw3b7uoM-U9he63U4yHpr7MMgPrjKnHf6TpIQiJn_coxFb76nxaunHmO5Kgr7BI1zhIxJHpuqOwfL2WkCAqKYXtFqqFPWAXrAarjhp1Pb-5EKh0a69T7tK2gLTqnYiLVuOsdF_w8IhZJBd60WSKP8rP3CO_ayJTqbdQD_vLxFjmcWcHIFO8LcJXqAX5V9fbEm9oQ2f3-BoTfHZJOZBD2rblrT24tap4k4bH1cop0XcTN85d4TBJx0yKOOCw";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20200608T161355'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200608T161355" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200608T161355" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200608T161355"
        data-pagetype='detail' data-section='ab8d3fd8-bf2f-487a-818b-9ea546e9a859' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='jk-rowling' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200608T161355" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200608T161355" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200608T161355" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200609_04985968"
      },
      "headline": "Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-06-09T14:25:16+02:00",
      "dateModified": "2020-06-09T14:25:16+02:00",
      "author": {
        "@type": "Person",
        "name": "flb"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met een tweet aan dat ze niet wil dat de discussie over genderidentiteit het idee vervangt van een biologisch bepaalde sekse."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Cultuur en media",
                "item": "https://www.standaard.be/nieuws/cultuur-en-media"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-06-09T13:06:22.2275940Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200609_04985968"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200608T161355" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200608T161355'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/tag/politiegeweld-vs-" target ="_parent">
                        Politiegeweld VS
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/audio" target ="_parent">
                            Podcast
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: c84c88d7-ae23-4771-bb7a-a1a500c7f610 -->
<!-- MntPageTemplateInstanceId: 92a002b4-1155-47c4-836c-a1a500c7f610 -->
<!-- PublishedPageId: 23abb069-cbbe-4280-bcb8-3adf959d49f8 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  084a7874-ddf8-4ceb-b257-5bb8631a4e4f -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 084a7874-ddf8-4ceb-b257-5bb8631a4e4f -->

    <!--[START-block-widget]  8462b218-b67e-4d87-a19d-b9c4312ea85d -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 8462b218-b67e-4d87-a19d-b9c4312ea85d -->

    <!--[START-block-widget]  4f2d8c15-3cc7-4f2a-9ec6-da4ce91cdb58 -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/cultuur-en-media">
                       <b>Cultuur en media</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 4f2d8c15-3cc7-4f2a-9ec6-da4ce91cdb58 -->

    <!--[START-block-widget]  dd2489c9-5de0-4729-aaea-9f2d7d045c93 -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-06-09 14:25+02:00" class="blend-in">Vandaag om 14:25</time>

                
                        door <span>flb</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] dd2489c9-5de0-4729-aaea-9f2d7d045c93 -->

    <!--[START-block-widget]  5f1702e9-c657-4efa-98e0-d379d35726fd -->
    
<!--[END-block-widget] 5f1702e9-c657-4efa-98e0-d379d35726fd -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  24edaa54-0f4e-49c5-af07-7c0ebfb6104b -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met een tweet aan dat ze niet wil dat de discussie over genderidentiteit het idee vervangt van een biologisch bepaalde sekse."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200609_04985968"
     data-article-title="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200609_04985968"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200609_04985968"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200609_04985968" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200609_04985968"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                pn</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="452A0010D6A3DD5F555D8A7B9197357DB8EFA69B23DDCC2E11EB12F7A9AE805F80A9B6223EEA7E0F96CA290C8A4CEBF597738DDC6D1544EE7F852882AE6C5476" >
        
        <div class="intro">
            <P>Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met een tweet aan dat ze niet wil dat de discussie over genderidentiteit het idee vervangt van een biologisch bepaalde sekse.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>J.K. Rowling reageerde op een artikel waarin werd gesproken over ‘mensen die menstrueren’ en zei dat die ook gewoon vrouwen genoemd mochten worden. Daarop kreeg ze een hoop kritiek van mensen die aangaven dat ook transgender mannen soms nog menstrueren. Rowling antwoordde daarop: ‘Ik ken en hou van transgenders, maar als je het concept van een biologische seksebepaling uitwist, zorg je er ook voor dat veel mensen een deel van hun leven niet meer kunnen bespreken. Het is geen haat om de waarheid te spreken.’</P><P>De uitlatingen van de schrijfster van de Harry Potter-boeken zetten kwaad bloed bij de vertolker van de jonge tovenaar uit de films. ‘Transgender vrouwen zijn vrouwen. Elk statement dat dat niet zo is, tast de identiteit en waardigheid van transgenders aan en gaat in tegen al het advies van zorgprofessionals die hier veel meer verstand van hebben dan Jo en ik’, liet de acteur weten op de site van <I>The Trevor Project</I>, een organisatie die crisiszorg biedt aan leden van de LGBTQ-gemeenschap. ‘Het is duidelijk dat we transgenders en mensen die non-binair zijn moeten steunen, en hen niet nog meer moeten beschadigen.’</P><P class='crossheading' >Geen rel</P><P>Radcliffe schrijft dat hij niet wil dat zijn woorden als ruzie zoeken met Rowling worden gezien. ‘Ik snap dat dit door sommige media zal worden opgepakt als een rel tussen J.K. Rowling en mij, maar daar gaat het niet om. Het staat buiten kijf dat Jo verantwoordelijk is voor wat mijn leven me allemaal heeft gebracht, maar als iemand die al jaren werkt met The Trevor Project, en als mens, vond ik dat ik iets moest zeggen.’<div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">‘People who menstruate.’ I’m sure there used to be a word for those people. Someone help me out. Wumben? Wimpund? Woomud? <br><br>Opinion: Creating a more equal post-COVID-19 world for people who menstruate <a href="https://t.co/cVpZxG7gaA">https://t.co/cVpZxG7gaA</a></p>— J.K. Rowling (@jk_rowling) <a href="https://twitter.com/jk_rowling/status/1269382518362509313?ref_src=twsrc%5Etfw">June 6, 2020</a></blockquote></div> </P>
    </div>

    
</article>
<!--[END-block-widget] 24edaa54-0f4e-49c5-af07-7c0ebfb6104b -->

    <!--[START-block-widget]  537b248d-b093-4ff9-a86e-aa4a1fa7f366 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 537b248d-b093-4ff9-a86e-aa4a1fa7f366 -->

    <!--[START-block-widget]  3f137425-6293-489b-990f-6b64b2d59061 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 3f137425-6293-489b-990f-6b64b2d59061 -->

    <!--[START-block-widget]  362baedd-27f2-46f5-a4b4-c1a89264291f -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 362baedd-27f2-46f5-a4b4-c1a89264291f -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  12ecc1d3-4333-4a17-a35e-a2cd585f946f -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] 12ecc1d3-4333-4a17-a35e-a2cd585f946f -->

    <!--[START-block-widget]  5ef800a6-c35c-4eed-91d5-fb47858b70b0 -->
    
<!--[END-block-widget] 5ef800a6-c35c-4eed-91d5-fb47858b70b0 -->

    <!--[START-block-widget]  db33fbed-01c4-48c5-8e86-64dac8b31679 -->
    
<!--[END-block-widget] db33fbed-01c4-48c5-8e86-64dac8b31679 -->

    <!--[START-block-widget]  627455b2-ae65-4494-8185-78f269834710 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/jk-rowling" class="tag" data-tagid="189ae47e-125f-4308-b8c3-47615bc0c5ae" data-tagname="JK Rowling">
                JK Rowling
            </a>
            ,
            <a href="https://www.standaard.be/tag/lgbtq+" class="tag" data-tagid="84c40b15-14b8-47f6-aaf4-9fbcaa1744cf" data-tagname="LGBTQ+">
                LGBTQ+
            </a>
            
     </p>

</div>

<!--[END-block-widget] 627455b2-ae65-4494-8185-78f269834710 -->

    <!--[START-block-widget]  a19ceba0-7d06-4ddb-89ee-d974cbf34cb7 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/06/09/2debc972-aa4b-11ea-9706-483ee209d156_web_scale_0.6269593_0.6269592__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Daniel Radcliffe is het niet eens met de uitspraken die J.K. Rowling dit weekend deed over transgenders. De schrijfster van de Harry Potter-boeken gaf met een tweet aan dat ze niet wil dat de discussie over genderidentiteit het idee vervangt van een biologisch bepaalde sekse."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200609_04985968"
     data-article-title="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200609_04985968?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200609_04985968?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200609_04985968" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200609_04985968%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] a19ceba0-7d06-4ddb-89ee-d974cbf34cb7 -->

    <!--[START-block-widget]  a0c9b5a9-d5f7-47b4-a0f7-cdee94f84c19 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a0c9b5a9-d5f7-47b4-a0f7-cdee94f84c19 -->

    <!--[START-block-widget]  642d0989-ba86-4881-8428-0b9c17102d7d -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 642d0989-ba86-4881-8428-0b9c17102d7d -->

    <!--[START-block-widget]  4f303011-fe72-453b-b82f-9b125bd282be -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 4f303011-fe72-453b-b82f-9b125bd282be -->

    <!--[START-block-widget]  e698d618-ca35-4468-9708-533d8046c1ec -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] e698d618-ca35-4468-9708-533d8046c1ec -->

    <!--[START-block-widget]  02543c66-1e8f-49e7-98df-fd832e732ef5 -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200603_04979664" >
                    
                            <time datetime="2020-06-09 14:40">Vandaag om 14:40</time>
                    
                    
                    LIVE CORONAVIRUS. Weyts wil zwembaden vroeger openen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985961" >
                    
                            <time datetime="2020-06-09 14:21">Vandaag om 14:21</time>
                    
                    
                    734 zomerklassen in 144 zomerscholen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985944" >
                    
                            <time datetime="2020-06-09 14:14">Vandaag om 14:14</time>
                    
                    
                    Bodson en Ulens vervangen Vertenueil tijdelijk aan hoofd van ABVV
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985898" >
                    
                            <time datetime="2020-06-09 13:43">Vandaag om 13:43</time>
                    
                    
                    Lezer brengt boek na bijna 40 jaar terug bij Nederlandse bibliotheek
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985600" >
                    
                            <time datetime="2020-06-09 13:34">Vandaag om 13:34</time>
                    
                    
                    Zes verdachten blijven aangehouden, twee krijgen uitstel in gijzelingszaak
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985728" >
                    
                            <time datetime="2020-06-09 12:30">Vandaag om 12:30</time>
                    
                    
                    Aantal nieuwe besmettingen duikt weer onder 100
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985787" >
                    
                            <time datetime="2020-06-09 11:58">Vandaag om 11:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beklad standbeeld Leopold II in Ekeren weggehaald
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985767" >
                    
                            <time datetime="2020-06-09 11:31">Vandaag om 11:31</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Eén op de drie rusthuisbewoners sterft na besmetting
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985737" >
                    
                            <time datetime="2020-06-09 10:51">Vandaag om 10:51</time>
                    
                    
                    Wilmès roept Close op het matje
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985636" >
                    
                            <time datetime="2020-06-09 10:00">Vandaag om 10:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Antwerpse prostituees pas volgende week aan het werk, mét mondmasker 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200602_04977926" >
                    
                            <time datetime="2020-06-09 07:14">Vandaag om 07:14</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cartoon van de dag - juni 2020
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985423" >
                    
                            <time datetime="2020-06-09 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Lockdown dreef tieners massaal naar TikTok
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985346" >
                    
                            <time datetime="2020-06-08 20:41">Gisteren om 20:41</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Magnette begraaft Vivaldi en heropent discussie over N-VA
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985312" >
                    
                            <time datetime="2020-06-08 19:52">Gisteren om 19:52</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Politici na hun deelname aan Black Lives Matter-betoging: ‘Ik ga twee weken in quarantaine, en roep anderen op om dat ook te doen’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985251" >
                    
                            <time datetime="2020-06-08 18:57">Gisteren om 18:57</time>
                    
                    
                    Waalse ABVV zet voorzitter Vertenueil opzij na ontmoeting met MR-voorzitter Bouchez
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985186" >
                    
                            <time datetime="2020-06-08 18:06">Gisteren om 18:06</time>
                    
                    
                    Nummer 1722 actief na waarschuwing KMI voor slecht weer
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985017" >
                    
                            <time datetime="2020-06-08 16:34">Gisteren om 16:34</time>
                    
                    
                    Er is geen geld voor extra relance, meent Nationale Bank
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200607_04984172" >
                    
                            <time datetime="2020-06-08 16:03">Gisteren om 16:03</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Politici betreuren Black Lives Matter-betoging: 'onverantwoord' en 'onbegrijpelijk'
                </a>
            </li>
    
            <li class="list__item-19  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04984965" >
                    
                            <time datetime="2020-06-08 15:59">Gisteren om 15:59</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ouderen krijgen voorrang bij ophalen van mondmaskers
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200603_04979664" >
                    
                            <time datetime="2020-06-09 14:40">Vandaag om 14:40</time>
                    
                    
                    LIVE CORONAVIRUS. Weyts wil zwembaden vroeger openen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985972" >
                    
                            <time datetime="2020-06-09 14:31">Vandaag om 14:31</time>
                    
                    
                    Prins Andrew bijt van zich af: ‘Aanklagers minstens drie keer mijn medewerking in Epstein-onderzoek aangeboden’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985762" >
                    
                            <time datetime="2020-06-09 11:30">Vandaag om 11:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bliksem slaat meerdere keren in op vliegtuig 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985755" >
                    
                            <time datetime="2020-06-09 11:24">Vandaag om 11:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Broers George Floyd: ‘We zullen gerechtigheid krijgen’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200601_04977289" >
                    
                            <time datetime="2020-06-09 10:54">Vandaag om 10:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG. Belgian Youth Against Racism start crowdfonding voor rechtsbijstand en boetes demonstranten
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985653" >
                    
                            <time datetime="2020-06-09 08:31">Vandaag om 08:31</time>
                    
                    
                    Duitse gerecht zegt bewijs te hebben dat Madeleine McCann niet meer leeft
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985588" >
                    
                            <time datetime="2020-06-09 06:14">Vandaag om 06:14</time>
                    
                    
                    Noord-Korea verbreekt alle communicatie met Zuid-Koreaanse ‘vijand’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985585" >
                    
                            <time datetime="2020-06-09 06:07">Vandaag om 06:07</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Duizenden mensen nemen afscheid van George Floyd 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985055" >
                    
                            <time datetime="2020-06-08 17:06">Gisteren om 17:06</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beeldenstorm in Verenigd Koninkrijk: ook Winston Churchill beklad
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985032" >
                    
                            <time datetime="2020-06-08 16:43">Gisteren om 16:43</time>
                    
                    
                    Mysterieuze schat na tien jaar gevonden in Rocky Mountains
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04984961" >
                    
                            <time datetime="2020-06-08 16:00">Gisteren om 16:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De gebalde vuist is al decennia oud
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985968" >
                    
                            <time datetime="2020-06-09 14:25">Vandaag om 14:25</time>
                    
                    
                    Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985484" >
                    
                            <time datetime="2020-06-08 23:04">Gisteren om 23:04</time>
                    
                    
                    Regisseur en actrice Marion Hänsel overleden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985840" >
                    
                            <time datetime="2020-06-09 12:40">Vandaag om 12:40</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Begrotingsminister Clarinval schetst dramatische toestand van overheidsfinanciën
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985017" >
                    
                            <time datetime="2020-06-08 16:34">Gisteren om 16:34</time>
                    
                    
                    Er is geen geld voor extra relance, meent Nationale Bank
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04984960" >
                    
                            <time datetime="2020-06-08 15:58">Gisteren om 15:58</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Corona gijzelt steeds meer zeelui (en drijft sommigen tot wanhoop)
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985893" >
                    
                            <time datetime="2020-06-09 13:38">Vandaag om 13:38</time>
                    
                    
                    Nieuwe coach moet OHL voorbij Beerschot loodsen: Leuvenaars ontslaan trainer Euvrard 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985377" >
                    
                            <time datetime="2020-06-08 21:49">Gisteren om 21:49</time>
                    
                    
                    Clubicoon Danijel Subasic verlaat AS Monaco na meer dan acht seizoenen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985304" >
                    
                            <time datetime="2020-06-08 19:45">Gisteren om 19:45</time>
                    
                    
                    Beste voetbalster ter wereld Ada Hegerberg tekent vetbetaald contract met Nike: maakt ze haar ambitie waar?
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985253" >
                    
                            <time datetime="2020-06-08 18:57">Gisteren om 18:57</time>
                    
                    
                    Geen verkiezing van sportman en sportvrouw in Nederland dit jaar
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985243" >
                    
                            <time datetime="2020-06-08 18:49">Gisteren om 18:49</time>
                    
                    
                    Transfernieuws bij basketbalclubs Bergen, Brussels en Charleroi
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985183" >
                    
                            <time datetime="2020-06-08 18:09">Gisteren om 18:09</time>
                    
                    
                    Michel Preud’homme stopt als trainer bij Standard
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985170" >
                    
                            <time datetime="2020-06-08 18:02">Gisteren om 18:02</time>
                    
                    
                    Serie A heeft noodplan klaar als seizoen weer moet stoppen door coronavirus: al wordt ‘Plan C’ een huzarenstukje
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985004" >
                    
                            <time datetime="2020-06-08 16:28">Gisteren om 16:28</time>
                    
                    
                    Ploegmaat van Kevin De Bruyne steunt protesten in coronacrisis: “Racisme is de enige ziekte momenteel”
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04984997" >
                    
                            <time datetime="2020-06-08 16:25">Gisteren om 16:25</time>
                    
                    
                    Vierdeklasser gaat voor nieuwe stunt in Duitse beker: “Willen sportgeschiedenis schrijven”
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985168" >
                    
                            <time datetime="2020-06-08 18:01">Gisteren om 18:01</time>
                    
                    
                    Zwemzone Zeebrugge wordt groter, Blankenberge kiest voor reservatie strandstoel
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04984984" >
                    
                            <time datetime="2020-06-08 17:19">Gisteren om 17:19</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Als Chanel niet naar Capri kan, brengt het Capri wel naar Parijs
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200608_04985074" >
                    
                            <time datetime="2020-06-08 16:45">Gisteren om 16:45</time>
                    
                    
                    ‘Dinner in the sky’ laat u tafelen boven De Brouckèreplein
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200609_04985968" >
                    
                            <time datetime="2020-06-09 14:25">Vandaag om 14:25</time>
                    
                    
                    Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 02543c66-1e8f-49e7-98df-fd832e732ef5 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  345d52fc-0e13-41a7-ad6f-01420ccfb4d1 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 345d52fc-0e13-41a7-ad6f-01420ccfb4d1 -->

    <!--[START-block-widget]  647df3ec-64cc-469d-bdf9-e185105dbd2e -->
    

        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200609_04985968">
            
            <a href="https://www.standaard.be/cnt/dmf20200609_04985968"><time datetime="14:25">14:25</time>
                
                <span data-vr-headline>Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Regisseur en actrice Marion H&#228;nsel overleden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985484">
            
            <a href="https://www.standaard.be/cnt/dmf20200608_04985484"><time datetime="23:04">23:04</time>
                
                <span data-vr-headline>Regisseur en actrice Marion Hänsel overleden</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Banksy brengt eerbetoon aan George Floyd" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200606_04983670">
            
            <a href="https://www.standaard.be/cnt/dmf20200606_04983670"><time datetime="18:52">18:52</time>
                
                <span data-vr-headline>Banksy brengt eerbetoon aan George Floyd</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Echt Antwaarps teater doet de boeken dicht" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200605_04982946">
            
            <a href="https://www.standaard.be/cnt/dmf20200605_04982946"><time datetime="21:06">21:06</time>
                
                <span data-vr-headline>Echt Antwaarps teater doet de boeken dicht</span></a>
        </li>
    
        <li class="list__item-5 list__item--plus" 
            data-vr-contentbox="Ook de Kerk investeert in podcasts" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200605_04982261">
            
            <a href="https://www.standaard.be/cnt/dmf20200605_04982261"><time datetime="12:02">12:02</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Ook de Kerk investeert in podcasts</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Regisseur en actrice Marion H&#228;nsel overleden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985484">

            
            <a href="https://www.standaard.be/cnt/dmf20200608_04985484">
                
                <span data-vr-headline>Regisseur en actrice Marion Hänsel overleden</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200609_04985968">

            
            <a href="https://www.standaard.be/cnt/dmf20200609_04985968">
                
                <span data-vr-headline>Daniel Radcliffe bekritiseert uitspraken van J.K. Rowling</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] 647df3ec-64cc-469d-bdf9-e185105dbd2e -->

    <!--[START-block-widget]  f78081cf-313d-4d04-9e81-86fd3f2b7d52 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] f78081cf-313d-4d04-9e81-86fd3f2b7d52 -->

    <!--[START-block-widget]  7d764f52-5d35-4795-acab-7dd3f6b2a2b0 -->
    <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<div class="widget">
<div class="overflow--x">
 <iframe src="https://meteo1.standaard.be/module/onelocationsearch?ShowSearch=true&StartDate=2012-06-01&Days=3&location=hasselt&url=https://www.standaard.be/het-weer" width="350" height="150" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->



<!--[END-block-widget] 7d764f52-5d35-4795-acab-7dd3f6b2a2b0 -->

    <!--[START-block-widget]  8eeab990-884c-4984-9524-a390aae1ffc4 -->
    

        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a9ba9b4f-13d8-4487-a749-1a6237c6c2e0 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  a9ba9b4f-13d8-4487-a749-1a6237c6c2e0 -->    
    
         <!--[START-widgetgroup-widget]  4c29c8c1-ec4d-48f6-bbeb-bbce255a81de -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De expo’s van de week. Een dromedaris, een knikker en veel afdankertjes. " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200604_04981649">

    <a href="https://www.standaard.be/cnt/dmf20200604_04981649" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/05/b862c024-a677-11ea-bbf3-49467c7cb9c2.jpg?height=176&width=176&mode=crop&scale=both" alt=" De expo’s van de week. Een dromedaris, een knikker en veel afdankertjes. " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De expo’s van de week. Een dromedaris, een knikker en veel afdankertjes. </span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-expo" class="tag" data-tagid="dccb0575-155b-4603-a48c-fbd1a5f780dc" data-tagname="Radar / expo">
                Radar / expo
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Eiland wordt brug: de beste albums van de week." data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200602_04978923">

    <a href="https://www.standaard.be/cnt/dmf20200602_04978923" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/03/e587e534-9f47-11ea-9855-bfb0f69d44b2.jpg?height=176&width=176&mode=crop&scale=both" alt=" Eiland wordt brug: de beste albums van de week." width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Eiland wordt brug: de beste albums van de week.</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            ,
            <a href="https://www.standaard.be/tag/popmuziek" class="tag" data-tagid="ed542d89-a7b8-433a-9583-df0b1a63adbb" data-tagname="Popmuziek">
                Popmuziek
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Wij. Missen. De. Cinema." data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200528_04974911">

    <a href="https://www.standaard.be/cnt/dmf20200528_04974911" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/29/a7de09be-a110-11ea-8feb-3d70d1fa7504.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wij. Missen. De. Cinema." width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Wij. Missen. De. Cinema.</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/film" class="tag" data-tagid="06e3bc0b-8ba1-478b-99cb-6b08a3cb3c68" data-tagname="Film">
                Film
            </a>
            ,
            <a href="https://www.standaard.be/plus/tag/radar-film" class="tag" data-tagid="a8cb1e33-732e-483c-b35f-c1488ecebc80" data-tagname="Radar / film">
                Radar / film
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  4c29c8c1-ec4d-48f6-bbeb-bbce255a81de -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8eeab990-884c-4984-9524-a390aae1ffc4 -->

    <!--[START-block-widget]  636c27a1-537d-478f-b32c-e20870ee7ec1 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] 636c27a1-537d-478f-b32c-e20870ee7ec1 -->

    <!--[START-block-widget]  a37007b8-d974-4bd6-b366-54ce30edc9f6 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a37007b8-d974-4bd6-b366-54ce30edc9f6 -->

    <!--[START-block-widget]  c77fede1-4b15-43e9-be3f-3479ecbaefa7 -->
    

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Bij Swissport was de band al voor corona ontspoord" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985453">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985453" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/38aef6c0-a9bc-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Bij Swissport was de band al voor corona ontspoord" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Bij Swissport was de band al voor corona ontspoord</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985458">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985458" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/8496b25e-a99d-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt="Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Testen, tracen, talmen: hoe contactonderzoek zo traag op gang kwam" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04984972">

    <a href="https://www.standaard.be/cnt/dmf20200608_04984972" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/08/373af418-a987-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt="Testen, tracen, talmen: hoe contactonderzoek zo traag op gang kwam" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Testen, tracen, talmen: hoe contactonderzoek zo traag op gang kwam</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De gebalde vuist is al decennia oud" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04984961">

    <a href="https://www.standaard.be/cnt/dmf20200608_04984961" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/08/700a5cc4-a97e-11ea-a74d-ad48cfa9017c_web_scale_0.1297219_0.1297219__.jpg?height=176&width=176&mode=crop&scale=both" alt="De gebalde vuist is al decennia oud" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De gebalde vuist is al decennia oud</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c77fede1-4b15-43e9-be3f-3479ecbaefa7 -->

    <!--[START-block-widget]  6c2c27c7-8db9-4bba-96d9-18d73a926c1f -->
    <!--<div class="widget ">
    
        <header class="widget__header">
            <h3><a href="/tv-gids">HEIMWEE NAAR DE FESTIVALS?</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/festivals/beste-concerten" itemprop="url" target="">
        
      <img src="https://static.standaard.be/Assets/Images_Upload/2015/09/15/festivallogo.jpg" alt="De beste concerten van de festivalzomer" itemprop="image" width="176" height="176">           

        <div class="article__body" itemprop="description articleBody">
            

<h1 itemprop="name" class="article__header">
    Dit waren de beste concerten van de festivalzomer volgens onze recensenten
</h1>
              
        </div>
    </a>
</article>
                </li>

        

    </ol>
    
</div>-->


<!--[END-block-widget] 6c2c27c7-8db9-4bba-96d9-18d73a926c1f -->

    <!--[START-block-widget]  9d6901d0-dad2-4d61-b089-6e6cced891a5 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 9d6901d0-dad2-4d61-b089-6e6cced891a5 -->

    <!--[START-block-widget]  db88ce9b-7c01-4c07-9921-718fccecfa8c -->
    

        <div data-mht-widget="list-|-cultuur-hart-en-hoofd">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>Hart en hoofd</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De genadeloze anticlimax waar theatermakers, sporters en zelfs trouwers mee worstelen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200322_04898594">

    <a href="https://www.standaard.be/cnt/dmf20200322_04898594" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/23/2b7b7aaa-6ad3-11ea-a162-7bcae1ba31b0.jpg?height=176&width=176&mode=crop&scale=both" alt="De genadeloze anticlimax waar theatermakers, sporters en zelfs trouwers mee worstelen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De genadeloze anticlimax waar theatermakers, sporters en zelfs trouwers mee worstelen</span>
</h1>

                <div class="intro">
                   <p>Je leeft maandenlang toe naar één moment, en dan komt plots de grote leegte. Het is een anticlimax w...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] db88ce9b-7c01-4c07-9921-718fccecfa8c -->

    <!--[START-block-widget]  99f5eeeb-a3c1-483d-8c2e-419fd7480fce -->
    

        <div data-mht-widget="list-|-cultuur-postenpakker">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>De postenpakker</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De laatste die het loodje legt doet het licht uit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985462">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985462" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/ebde87c4-a98f-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt=" De laatste die het loodje legt doet het licht uit" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De laatste die het loodje legt doet het licht uit</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <a href="//www.standaard.be/plus/tag/postenpakker" class="link--paco">Meer postenpakkers ></a>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 99f5eeeb-a3c1-483d-8c2e-419fd7480fce -->

    <!--[START-block-widget]  0a4b090a-1d4f-451c-891d-07ead57a425d -->
    

        <div data-mht-widget="list-|-cultuur-de-technocraat">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.widget.rechterkolom-cultuur {	border-bottom: 2px solid #0a3142;}.widget.rechterkolom-cultuur h2 {	color: #0a3142;	font-size: 20px;    font-family: Roboto;    margin-bottom: 0;    text-transform: uppercase;    padding-bottom: 10px;}</style><div class="widget rechterkolom-cultuur"><h2>De technocraat</h2></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Wat is er aan de hand met Tiktok?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200605_04983046">

    <a href="https://www.standaard.be/cnt/dmf20200605_04983046" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/06/c4ad42ea-a736-11ea-9059-4c51ac721f6d.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wat is er aan de hand met Tiktok?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Wat is er aan de hand met Tiktok?</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/de-technocraat" class="tag" data-tagid="7fd12b98-1df3-4697-b61b-a1ab00b7a218" data-tagname="De Technocraat">
                De Technocraat
            </a>
            ,
            <a href="https://www.standaard.be/tag/tiktok" class="tag" data-tagid="53c86ef8-9f8b-4933-85ba-f77db4ba024a" data-tagname="Tiktok">
                Tiktok
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 0a4b090a-1d4f-451c-891d-07ead57a425d -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  fbf0c696-3017-45f1-b04a-fda08f4e63d8 -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Bij Swissport was de band al voor corona ontspoord" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985453">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985453" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/38aef6c0-a9bc-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Bij Swissport was de band al voor corona ontspoord" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Bij Swissport was de band al voor corona ontspoord</span>
</h1>

                <div class="intro">
                   <p>De coronacrisis was de druppel, maar de kiem voor het faillissement van de vluchtafhandelaar Swisspo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985458">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985458" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/8496b25e-a99d-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt="Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’</span>
</h1>

                <div class="intro">
                   <p>Advocaat Omar Souidi weet dat er allicht ook in België agenten geweld gebruiken als ze iemand met ee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Testen, tracen, talmen: hoe contactonderzoek zo traag op gang kwam" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04984972">

    <a href="https://www.standaard.be/cnt/dmf20200608_04984972" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/08/373af418-a987-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt="Testen, tracen, talmen: hoe contactonderzoek zo traag op gang kwam" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Testen, tracen, talmen: hoe contactonderzoek zo traag op gang kwam</span>
</h1>

                <div class="intro">
                   <p>‘Bouw een systeem uit voor het contactonderzoek’, riepen de exit-experts half april op. ‘En test vee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De gebalde vuist is al decennia oud" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04984961">

    <a href="https://www.standaard.be/cnt/dmf20200608_04984961" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/08/700a5cc4-a97e-11ea-a74d-ad48cfa9017c_web_scale_0.1297219_0.1297219__.jpg?height=176&width=176&mode=crop&scale=both" alt="De gebalde vuist is al decennia oud" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De gebalde vuist is al decennia oud</span>
</h1>

                <div class="intro">
                   <P>Elk protest kent unieke rituelen, andere symbolen gaan juist al heel lang mee. Wat ze gemeen hebben:...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] fbf0c696-3017-45f1-b04a-fda08f4e63d8 -->

    <!--[START-block-widget]  f7cfc14b-569e-4f73-bd54-f2ca62a24022 -->
    

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Exit-experts pleiten vruchteloos voor ‘controletoren’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985427">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985427" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/d41e6fa6-a9c0-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Exit-experts pleiten vruchteloos voor ‘controletoren’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Exit-experts pleiten vruchteloos voor ‘controletoren’</span>
</h1>

                <div class="intro">
                   <p>Om een tweede coronagolf de baas te kunnen, vragen de GEES­experts  al ruim een maand een ‘controlet...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985458">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985458" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/8496b25e-a99d-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt="Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Advocaat Omar Souidi over Black Lives Matter: ‘Wie zegt dat zwijgen schuldig verzuim is, hoort thuis op de speelplaats’</span>
</h1>

                <div class="intro">
                   <p>Advocaat Omar Souidi weet dat er allicht ook in België agenten geweld gebruiken als ze iemand met ee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Huisartsen kanten zich tegen nieuwe teststrategie covid-19" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985422">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985422" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/8332d6c0-a9c2-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt="Huisartsen kanten zich tegen nieuwe teststrategie covid-19" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Huisartsen kanten zich tegen nieuwe teststrategie covid-19</span>
</h1>

                <div class="intro">
                   <p>De huisartsenvereniging Domus Medica hekelt de nieuwe, aangekondigde teststrategie. Daarbij worden ‘...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Politiehervorming botst op Trumps ‘law and order’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200608_04985456">

    <a href="https://www.standaard.be/cnt/dmf20200608_04985456" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/06/09/f7adfebc-a9b3-11ea-a74d-ad48cfa9017c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Politiehervorming botst op Trumps ‘law and order’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Politiehervorming botst op Trumps ‘law and order’ </span>
</h1>

                <div class="intro">
                   <p>De aankondiging door de gemeenteraad van Minneapolis dat de politie ‘wordt ontmanteld’, leek tot voo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] f7cfc14b-569e-4f73-bd54-f2ca62a24022 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  ce08d671-98e9-4cd8-8c36-78c61e6c414a -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] ce08d671-98e9-4cd8-8c36-78c61e6c414a -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li class="logged-on is-hidden">
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li class="logged-off">
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200608T161355" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200608T161355" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200608T161355" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200608T161355" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200608T161355" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200608T161355" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>