

<!doctype html>

<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconPlus.ico" />
    
      <title>Internationale donorconferentie levert voorlopig 7,4 miljard... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200504_04944715" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200504_04944715" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200504_04944715" />
    <meta name="cXenseParse:mhu-article_author" content="Bart Beirlant" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronacrisis" />    
    <meta name="cXenseParse:mhu-article_tag" content="europese-unie" />    
    <meta name="cXenseParse:mhu-article_tag" content="antonio-guterres" />    
    <meta name="cXenseParse:mhu-article_tag" content="ursula-von-der-leyen" />    
    <meta name="cXenseParse:mhu-article_tag" content="tracking-plus-live" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200504_04944715" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezi..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezi..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Internationale donorconferentie levert voorlopig 7,4 miljard euro op" />    
    <meta property="article:modified_time" content="2020-05-04T16:45:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Ant&#243;nio Guterres" />    
    <meta property="article:tag" content="Ursula von der Leyen" />    
    <meta property="article:tag" content="Europese Unie" />    
    <meta property="article:tag" content="Tracking - plus - live " />    
    <meta property="article:tag" content="Coronavaccin" />    
    <meta property="article:tag" content="Coronacrisis" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezi..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg" />    
    <meta property="og:image:height" content="610" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Internationale donorconferentie levert voorlopig 7,4 miljard euro op" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200504_04944715" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1”">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script type="text/javascript">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</script>
    <script>
        var require = {
            urlArgs: 'v=20200504T184002'
                };
    </script>
    
    <script>window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200504T184002" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200504T184002" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200504T184002"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='coronavaccin' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200504T184002" defer crossorigin="anonymous"></script>
    
    

<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200504T184002" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200504_04944715"
      },
      "headline": "Internationale donorconferentie levert voorlopig 7,4 miljard euro op",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-05-04T18:45:00+02:00",
      "dateModified": "2020-05-04T18:45:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Bart Beirlant"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezige waren de Verenigde Staten, zodat het risico op ‘gezondheidsnationalisme’ blijft bestaan."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/plus/nieuws/buitenland"
            }
       ]
    }
    </script>

    
</head>

<body class="theme-live theme-plus theme-plus " itemscope itemtype="http://schema.org/WebPage">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
    <nav class="site-supnav-sticky">
        <div class="container">
            <ul class="site-supnav__list site-supnav__list-left">
                
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
            </ul>

            <ul class="site-supnav__list site-supnav__list-right">
                <li>
                    <a href="http://shop.standaard.be">Webshop</a>
                </li>
                <li>
                    <a href="/abonnement">Abonneer nu</a>
                </li>
                <li>
                    <a href="/abonnee/klantendienst">Klantendienst</a>
                </li>
                <li>
                    <div class="login-container">
	                    <div class="login-container__inner">
		                    <div class="logged-off">
			                    <a href="/account/LogOn?goto=%2fcnt%2fdmf20200504_04944715"
                                    data-logon data-cj-toggle="login-wall">
				                    <svg class="icon icon-user-login">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                    </svg> Meld u aan
			                    </a>
		                    </div>
		                    <div class="logged-on">
			                    <svg class="icon icon-user-login">
				                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                    </svg>
			                    <span class="user-identity"></span>
			                    <a class="" href="#user-nav" data-toggle="dropdown">
				                    <svg class="icon icon-user-dropdown">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                    </svg>
			                    </a>
			                    <ul class="is-offscreen" id="user-nav" role="menu">
				                    <li>
					                    <a href="https://www.standaard.be/account/mijn-ds">
						                    Mijn DS
					                    </a>
				                    </li>
                                    <li>
					                    <a href="/account/Update">
						                    Mijn account
					                    </a>
				                    </li>
                                    <li>
					                    <a class="site-logoff" href="/account/LogOff" >
						                    Afmelden
					                    </a>
				                    </li>
			                    </ul>
		                    </div>
                            <div class="login-promo">
			                    <a href="/abonnement">
				                    Abonneer u vanaf &euro;1
			                    </a>
		                    </div>
	                    </div>
                    </div>
                </li>
            </ul>
        </div>
    </nav>
    <header class="site-header-sticky" role="banner">
        <div class="site-nav-stickywrapper">
            <div class="container">
                <a class="site-logo-sticky" href="/">
                    <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200504T184002" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png'; this.onerror=null;">
                </a>
                <nav role="navigation" id="site-nav">
                    <ul class="site-nav-sticky js-movable-menu">
                        
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/cnt/dmf20200213_04847145" target ="_parent">
                        Coronacrisis
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfwijzen" target ="_parent">
                            Dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                        <li class="site-nav__item">
                            <div data-action="/zoeken" class="is-hidden" id="search-header">
                                <input type="text" name="keyword">
                                <button type="submit">
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </button>
                            </div>
                            <a href="#search-header" class="searchbox-toggle" data-toggle>
                                <svg class="icon icon-close">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                </svg>
                                <svg class="icon icon-search">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </nav>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
            </div>
        </div>
    </header>
    <div class="body-wrapper">
        
        
        <div class="container main-container">
            
    
               
        
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 8fa93f46-7b8d-4048-bbf8-f1b15238e004 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  248ec9a2-514d-45a0-a3f1-2afcb83a3210 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 248ec9a2-514d-45a0-a3f1-2afcb83a3210 -->

    <!--[START-block-widget]  adb0e10f-95d3-4625-a472-978713c1c41a -->
    <div id="warningMSG"></div>


<!--[END-block-widget] adb0e10f-95d3-4625-a472-978713c1c41a -->

    <!--[START-block-widget]  13b7ccf2-fb08-402d-bfa0-c89063b9f30f -->
    
<nav class="breadcrumb"></nav>

<svg class="icon icon-logo_naasttitel" role="presentation">
	<use xlink:href="#icon-logo_naasttitel"/>
</svg>

<!--[END-block-widget] 13b7ccf2-fb08-402d-bfa0-c89063b9f30f -->

    <!--[START-block-widget]  477c4ad7-7ea8-4c1c-8b20-20c8088cfafc -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Internationale donorconferentie levert voorlopig 7,4 miljard euro op</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-05-04 18:45+02:00" class="blend-in">Vandaag om 18:45</time>

                
                door 

                <a href="https://www.standaard.be/auteur/bart-beirlant" rel="author">Bart Beirlant</a>
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 477c4ad7-7ea8-4c1c-8b20-20c8088cfafc -->

    <!--[START-block-widget]  725816af-a89e-4bfb-a1a7-0eef8a1bcf8b -->
    
<!--[END-block-widget] 725816af-a89e-4bfb-a1a7-0eef8a1bcf8b -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  45c2985f-f8b2-4615-abec-2ab3b8795472 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezige waren de Verenigde Staten, zodat het risico op ‘gezondheidsnationalisme’ blijft bestaan."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20200504_04944715"
     data-article-title="Internationale donorconferentie levert voorlopig 7,4 miljard euro op"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200504_04944715"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200504_04944715"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Internationale donorconferentie levert voorlopig 7%2C4 miljard euro op"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200504_04944715" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Internationale donorconferentie levert voorlopig 7,4 miljard euro op &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200504_04944715"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg?maxheight=416&maxwidth=568&scale=both" height="314"
            width="568" alt="Internationale donorconferentie levert voorlopig 7,4 miljard euro op">
        
        <figcaption>
            Commissievoorzitter Ursula Von der Leyen krijgt lof voor haar leiderschap in de strijd tegen covid-19. 
            
            <span class="article-picture-credits">Foto:
                rr</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="15BA7D2ACC198401B1ECCD0C7BB818813C0AE596B13C6E7A57865641BA1D8C7877B4606197AD755318E513B467A4E47DD045B74A44617CA80EE1203F539B2137" >
        
        <div class="intro">
            <P>Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezige waren de Verenigde Staten, zodat het risico op ‘gezondheidsnationalisme’ blijft bestaan.</P>
        </div>
        <p>De tientallen miljoenen vlogen gisteren in het rond tijdens de donorconferentie die de Europese Commissie organiseerde om de ontwikkeling van tests, behandelingen en vaccins tegen het covid-19-virus te ...</p>
    </div>

    
            <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
        
</article>
<!--[END-block-widget] 45c2985f-f8b2-4615-abec-2ab3b8795472 -->

    <!--[START-block-widget]  eadf7979-4aaa-459c-98ca-23752185e77e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] eadf7979-4aaa-459c-98ca-23752185e77e -->

    <!--[START-block-widget]  66a8ba03-00df-4c1b-9014-5aeecfd1cd06 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 66a8ba03-00df-4c1b-9014-5aeecfd1cd06 -->

    <!--[START-block-widget]  36aa0b19-b1a9-4ac1-993a-37a1a6695d8d -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 36aa0b19-b1a9-4ac1-993a-37a1a6695d8d -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  b5bb956a-9373-42d0-a37b-d6003ae9b27e -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] b5bb956a-9373-42d0-a37b-d6003ae9b27e -->

    <!--[START-block-widget]  0943c47c-b65d-4d55-9c39-ab8e2bbd1ab9 -->
    
<!--[END-block-widget] 0943c47c-b65d-4d55-9c39-ab8e2bbd1ab9 -->

    <!--[START-block-widget]  3cd4c409-65c7-4df8-8f3d-28945519ea24 -->
    
<!--[END-block-widget] 3cd4c409-65c7-4df8-8f3d-28945519ea24 -->

    <!--[START-block-widget]  0dd0c12d-ef91-475f-8795-2a487b7141cb -->
    
<!--[END-block-widget] 0dd0c12d-ef91-475f-8795-2a487b7141cb -->

    <!--[START-block-widget]  82d3d072-5aaf-4594-bd34-dc72b904b432 -->
    

<div class="social-media">
    <ul class="social-media__list">

        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/05/04/ad1de8ba-8e1c-11ea-bad9-6a236dfbe1b5_web_scale_0.25_0.25__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Met de internationale donorconferentie tegen het coronavirus probeert de EU zich op te werpen als de wereldleider in de strijd tegen covid-19. Grote afwezige waren de Verenigde Staten, zodat het risico op ‘gezondheidsnationalisme’ blijft bestaan."
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20200504_04944715"
     data-article-title="Internationale donorconferentie levert voorlopig 7,4 miljard euro op"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

                        <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200504_04944715?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200504_04944715?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Internationale donorconferentie levert voorlopig 7%2C4 miljard euro op"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200504_04944715" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Internationale donorconferentie levert voorlopig 7,4 miljard euro op &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200504_04944715%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

        
    </ul>
</div>
<!--[END-block-widget] 82d3d072-5aaf-4594-bd34-dc72b904b432 -->

    <!--[START-block-widget]  28054373-4a26-4df7-8fc1-eebb2cd7e72e -->
    <style>


.download--app--container {
    float: right;
    margin: 0.125rem 0rem 2.5rem 0rem;
    font-size: 14px;
    font-family: "BentonSans", Arial, Helvetica, Tahoma, Sans-serif;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;

}

.apps--logo {
max-height: 13px;
margin-right: 0.5rem;
}

</style>
<div class="download--app--container">
<img class="apps--logo" src="https://static.standaard.be/Assets/Images_Upload/2019/08/14/dsnieuws.png">
<a class="download--app" href="//www.standaard.be/app-tekstlink">Volg alle updates in onze nieuwsapp  <span style="font-weight: bold;">›</span></a>
</div>


<!--[END-block-widget] 28054373-4a26-4df7-8fc1-eebb2cd7e72e -->

    <!--[START-block-widget]  20b8ac83-b5e7-479b-a0d6-8a7528995d04 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 20b8ac83-b5e7-479b-a0d6-8a7528995d04 -->

    <!--[START-block-widget]  3ebd70e6-bd98-4020-aaee-ed59d1502aa8 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 3ebd70e6-bd98-4020-aaee-ed59d1502aa8 -->

    <!--[START-block-widget]  7bcbaf61-882d-40e9-bceb-558efddb580d -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 7bcbaf61-882d-40e9-bceb-558efddb580d -->

    <!--[START-block-widget]  7a6a0d61-39ca-4cb0-a5be-0622ff5652fe -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 7a6a0d61-39ca-4cb0-a5be-0622ff5652fe -->

    <!--[START-block-widget]  7e25f7e4-cc05-47c3-bb6d-27b293e65f59 -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944665" >
                    
                            <time datetime="2020-05-04 18:09">Vandaag om 18:09</time>
                    
                    
                    Overlast eikenprocessierups staat voor de deur
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-05-04 17:31">Vandaag om 17:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG. Al meer dan 145.000 besmettingen in Rusland - Dodental Italië allicht nog pak hoger
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944603" >
                    
                            <time datetime="2020-05-04 17:24">Vandaag om 17:24</time>
                    
                    
                    ‘Huisartsen kunnen in triagecentra materiaal ophalen’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944399" >
                    
                            <time datetime="2020-05-04 15:50">Vandaag om 15:50</time>
                    
                    
                    OPROEP. Rolpatronen in de lockdown
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944392" >
                    
                            <time datetime="2020-05-04 15:41">Vandaag om 15:41</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Overal mondmaskers op bus en trein: ‘Precies een rijdend ziekenhuis’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944274" >
                    
                            <time datetime="2020-05-04 13:24">Vandaag om 13:24</time>
                    
                    
                    Primeur: keizerarend gespot in België
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200319_04895640" >
                    
                            <time datetime="2020-05-04 11:33">Vandaag om 11:33</time>
                    
                    
                    De nieuwe coronacijfers op een rijtje
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944172" >
                    
                            <time datetime="2020-05-04 11:28">Vandaag om 11:28</time>
                    
                    
                    ‘Hou vanaf nu bij met wie u nauw contact had’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944143" >
                    
                            <time datetime="2020-05-04 11:04">Vandaag om 11:04</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    80 nieuwe doden in België, 59 nieuwe opnames: 'De trend is heel positief'
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944111" >
                    
                            <time datetime="2020-05-04 09:00">Vandaag om 09:00</time>
                    
                    
                    Wegen en Verkeer waarschuwt voor negeren 'rode X'
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944105" >
                    
                            <time datetime="2020-05-04 08:53">Vandaag om 08:53</time>
                    
                    
                    België en Nederland sluiten akkoord over thuiswerkende grensarbeiders
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944092" >
                    
                            <time datetime="2020-05-04 08:14">Vandaag om 08:14</time>
                    
                    
                    VBO: ‘Pas eind mei 80 procent terug aan het werk’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944083" >
                    
                            <time datetime="2020-05-04 07:10">Vandaag om 07:10</time>
                    
                    
                    Vijfde leerjaar moet naar school voor vaccinatie
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944080" >
                    
                            <time datetime="2020-05-04 06:43">Vandaag om 06:43</time>
                    
                    
                    ‘Je hebt ons leren intens genieten’: één jaar na de moord schrijven hartsvriendinnen brief aan Julie Van Espen
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944071" >
                    
                            <time datetime="2020-05-04 05:55">Vandaag om 05:55</time>
                    
                    
                    NMBS en De Lijn hernemen normale dienstregeling 
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200503_04943347" >
                    
                            <time datetime="2020-05-03 21:54">Gisteren om 21:54</time>
                    
                    
                    Meer verplaatsingen toegelaten, ‘maar niet de bedoeling dat u het land doorkruist’
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200503_04943315" >
                    
                            <time datetime="2020-05-03 20:54">Gisteren om 20:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vanaf dinsdag chirurgische mondmaskers te koop in supermarkten: wat u moet weten
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200503_04943284" >
                    
                            <time datetime="2020-05-03 19:30">Gisteren om 19:30</time>
                    
                    
                    Turkse auteurs krijgen Belgische ereprijs voor vrije meningsuiting
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944715" >
                    
                            <time datetime="2020-05-04 18:45">Vandaag om 18:45</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Internationale donorconferentie levert voorlopig 7,4 miljard euro op
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-05-04 17:31">Vandaag om 17:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG. Al meer dan 145.000 besmettingen in Rusland - Dodental Italië allicht nog pak hoger
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944602" >
                    
                            <time datetime="2020-05-04 17:27">Vandaag om 17:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Kate Middleton brengt virtueel bezoek aan materniteit
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944513" >
                    
                            <time datetime="2020-05-04 16:40">Vandaag om 16:40</time>
                    
                    
                    Chinese staatstelevisie noemt uitlatingen Pompeo ‘krankzinnig’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944360" >
                    
                            <time datetime="2020-05-04 15:15">Vandaag om 15:15</time>
                    
                    
                    Benedictus XVI voelt zich slachtoffer van ‘kwaadaardige verdraaiing van werkelijkheid’
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944302" >
                    
                            <time datetime="2020-05-04 14:07">Vandaag om 14:07</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Vrouwelijke Democraten worstelen met beschuldigingen tegen Biden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944298" >
                    
                            <time datetime="2020-05-04 14:04">Vandaag om 14:04</time>
                    
                    
                    Rijkste man van Syrië valt president Assad openlijk aan
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944226" >
                    
                            <time datetime="2020-05-04 12:24">Vandaag om 12:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Pietje de Dood wil strandgangers schrik aanjagen, maar dat wordt niet op prijs gesteld
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944213" >
                    
                            <time datetime="2020-05-04 12:15">Vandaag om 12:15</time>
                    
                    
                    Proces over dodelijke Love Parade in Duisburg stopgezet zonder uitspraak
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944134" >
                    
                            <time datetime="2020-05-04 09:59">Vandaag om 09:59</time>
                    
                    
                    Europese Commissie gaat akkoord met staatssteun aan Air France
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200502_04942655" >
                    
                            <time datetime="2020-05-03 22:42">Gisteren om 22:42</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dolfijn vanuit Amsterdamse haven opnieuw naar Noordzee gebracht
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944590" >
                    
                            <time datetime="2020-05-04 17:10">Vandaag om 17:10</time>
                    
                    
                    Nieuw boek op komst in Twilight-reeks
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944375" >
                    
                            <time datetime="2020-05-04 15:29">Vandaag om 15:29</time>
                    
                    
                    Bart Moeyaert grijpt naast prestigieuze boekenprijs
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944116" >
                    
                            <time datetime="2020-05-04 09:22">Vandaag om 09:22</time>
                    
                    
                    ‘Zoutelande’ grootste klassieker in historie Radio 2 Top 30
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944365" >
                    
                            <time datetime="2020-05-04 15:10">Vandaag om 15:10</time>
                    
                    
                    BNP Paribas Fortis stopt na 39 jaar, Anderlecht zoekt nieuwe shirtsponsor 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944383" >
                    
                            <time datetime="2020-05-04 14:29">Vandaag om 14:29</time>
                    
                    
                    Chinese autobouwers promoten ‘virusvrije’ auto’s
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944299" >
                    
                            <time datetime="2020-05-04 14:06">Vandaag om 14:06</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Als iedereen zich vastklampt aan zijn fiscaal voordeeltje, verandert er nooit iets’ 
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944244" >
                    
                            <time datetime="2020-05-04 12:50">Vandaag om 12:50</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Haal uw productie weg uit China en krijg een cadeautje van Trump
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944092" >
                    
                            <time datetime="2020-05-04 08:14">Vandaag om 08:14</time>
                    
                    
                    VBO: ‘Pas eind mei 80 procent terug aan het werk’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944094" >
                    
                            <time datetime="2020-05-04 07:56">Vandaag om 07:56</time>
                    
                    
                    PostNL bouwt hoogtechnologisch distributiecentrum in België
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200503_04943327" >
                    
                            <time datetime="2020-05-03 21:28">Gisteren om 21:28</time>
                    
                    
                    Dieter Penninckx weg bij FNG (Brantano)
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944365" >
                    
                            <time datetime="2020-05-04 15:10">Vandaag om 15:10</time>
                    
                    
                    BNP Paribas Fortis stopt na 39 jaar, Anderlecht zoekt nieuwe shirtsponsor 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944349" >
                    
                            <time datetime="2020-05-04 15:04">Vandaag om 15:04</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Peter Sagan mag voor het eerst in zeven weken weer buiten trainen en doet dat meteen met treffend mondmasker: “Why so serious?”
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944327" >
                    
                            <time datetime="2020-05-04 14:24">Vandaag om 14:24</time>
                    
                    
                    Controverse rond plan om Spaanse La Liga te herstarten: “Is het wel verantwoord testen te verspillen aan gezonde voetballers?”
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944316" >
                    
                            <time datetime="2020-05-04 14:20">Vandaag om 14:20</time>
                    
                    
                    Franse voetbalclub Amiens legt zich niet neer bij degradatie door stopzetting competitie
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944304" >
                    
                            <time datetime="2020-05-04 14:08">Vandaag om 14:08</time>
                    
                    
                    Officieel: BNP Paribas Fortis stopt na 39 jaar als shirtsponsor van Anderlecht
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944310" >
                    
                            <time datetime="2020-05-04 13:57">Vandaag om 13:57</time>
                    
                    
                    Klim- en Bergsportfederatie schrijft open brief aan minister Weyts: “Toekomst Vlaamse klimsport onzeker door coronacrisis”
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944267" >
                    
                            <time datetime="2020-05-04 13:12">Vandaag om 13:12</time>
                    
                    
                    BBC: “Manchester United-verdediger Marcos Rojo al rokend gefilmd tijdens poker met vrienden”
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944253" >
                    
                            <time datetime="2020-05-04 13:08">Vandaag om 13:08</time>
                    
                    
                    Nederlands bondscoach Ronald Koeman moet een tijdje rust nemen na hartoperatie
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944234" >
                    
                            <time datetime="2020-05-04 12:28">Vandaag om 12:28</time>
                    
                    
                    Red Bull-teambaas Horner kondigt draconische maatregelen aan om GP van Oostenrijk toch te kunnen laten doorgaan
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944231" >
                    
                            <time datetime="2020-05-04 12:17">Vandaag om 12:17</time>
                    
                    
                    Geen nieuwe besmettingen bij FC Keulen, Bundesliga vraagt clubs testresultaten voor zich te houden
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944082" >
                    
                            <time datetime="2020-05-04 11:53">Vandaag om 11:53</time>
                    
                    
                    "Lewis Hamilton zal naar Ferrari gaan"
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944215" >
                    
                            <time datetime="2020-05-04 11:37">Vandaag om 11:37</time>
                    
                    
                    Nieuw idee om Premier League af te werken… in Australië
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944178" >
                    
                            <time datetime="2020-05-04 11:28">Vandaag om 11:28</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Amerikaanse voetbalsters niet onderbetaald, zegt rechtbank
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944158" >
                    
                            <time datetime="2020-05-04 10:42">Vandaag om 10:42</time>
                    
                    
                    Eerste zomertransfer van Anderlecht is een feit: paars-wit snoept 19-jarig talent van Genk af
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944135" >
                    
                            <time datetime="2020-05-04 09:54">Vandaag om 09:54</time>
                    
                    
                    Amerikaanse tennisser Taylor Fritz wint 1 miljoen dollar vanuit zijn huiskamer
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944131" >
                    
                            <time datetime="2020-05-04 09:48">Vandaag om 09:48</time>
                    
                    
                    WK zwemmen verplaatst naar mei 2022
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944125" >
                    
                            <time datetime="2020-05-04 09:31">Vandaag om 09:31</time>
                    
                    
                    Eigenaar wil Club Brugge-aanvaller Mbaye Diagne met vrouw en kinderen uit huurwoning zetten
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944108" >
                    
                            <time datetime="2020-05-04 08:50">Vandaag om 08:50</time>
                    
                    
                    Anderlecht stuurt gewezen assistent-coach Daniël Renders na twintig jaar dienst op vervroegd pensioen
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944097" >
                    
                            <time datetime="2020-05-04 08:24">Vandaag om 08:24</time>
                    
                    
                    Zorgen bij KV Mechelen: eigenaar Dieter Penninckx voorlopig “afwezig wegens medische redenen”
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200503_04943196" >
                    
                            <time datetime="2020-05-04 06:47">Vandaag om 06:47</time>
                    
                    
                    "In zijn F1-bolide was Michael Schumacher gewetenloos en oneerlijk"
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200504_04944378" >
                    
                            <time datetime="2020-05-04 15:36">Vandaag om 15:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beroemdheden raken slaags bij #bossbitchfightchallenge
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 7e25f7e4-cc05-47c3-bb6d-27b293e65f59 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  5f3cf86b-a6eb-4019-b920-e7e27f557f00 -->
    <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


<!--[END-block-widget] 5f3cf86b-a6eb-4019-b920-e7e27f557f00 -->

    <!--[START-block-widget]  d24f9018-5c77-499d-b470-583ae03d717b -->
    

        <div data-mht-widget="dfp-|-rectangle">        
    
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] d24f9018-5c77-499d-b470-583ae03d717b -->

    <!--[START-block-widget]  f1a784cc-e128-451f-b707-46b9477f8556 -->
    

        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 list__item--plus" 
            data-vr-contentbox="Internationale donorconferentie levert voorlopig 7,4 miljard euro op" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944715">
            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944715"><time datetime="18:45">18:45</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>Internationale donorconferentie levert voorlopig 7,4 miljard euro op</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="LIVEBLOG. Al meer dan 145.000 besmettingen in Rusland - Dodental Itali&#235; allicht nog pak hoger" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200129_04826074">
            
            <a href="https://www.standaard.be/cnt/dmf20200129_04826074"><time datetime="17:31">17:31</time>
                
                <span data-vr-headline>LIVEBLOG. Al meer dan 145.000 besmettingen in Rusland - Dodental Italië allicht nog pak hoger</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Kate Middleton brengt virtueel bezoek aan materniteit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944602">
            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944602"><time datetime="17:27">17:27</time>
                
                <span data-vr-headline>Kate Middleton brengt virtueel bezoek aan materniteit</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Chinese staatstelevisie noemt uitlatingen Pompeo ‘krankzinnig’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944513">
            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944513"><time datetime="16:40">16:40</time>
                
                <span data-vr-headline>Chinese staatstelevisie noemt uitlatingen Pompeo ‘krankzinnig’</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Benedictus XVI voelt zich slachtoffer van ‘kwaadaardige verdraaiing van werkelijkheid’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944360">
            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944360"><time datetime="15:15">15:15</time>
                
                <span data-vr-headline>Benedictus XVI voelt zich slachtoffer van ‘kwaadaardige verdraaiing van werkelijkheid’</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="LIVEBLOG. Al meer dan 145.000 besmettingen in Rusland - Dodental Itali&#235; allicht nog pak hoger" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200129_04826074">

            
            <a href="https://www.standaard.be/cnt/dmf20200129_04826074">
                
                <span data-vr-headline>LIVEBLOG. Al meer dan 145.000 besmettingen in Rusland - Dodental Italië allicht nog pak hoger</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Dolfijn vanuit Amsterdamse haven opnieuw naar Noordzee gebracht" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200502_04942655">

            
            <a href="https://www.standaard.be/cnt/dmf20200502_04942655">
                
                <span data-vr-headline>Dolfijn vanuit Amsterdamse haven opnieuw naar Noordzee gebracht</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Pietje de Dood wil strandgangers schrik aanjagen, maar dat wordt niet op prijs gesteld" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944226">

            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944226">
                
                <span data-vr-headline>Pietje de Dood wil strandgangers schrik aanjagen, maar dat wordt niet op prijs gesteld</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Rijkste man van Syri&#235; valt president Assad openlijk aan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944298">

            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944298">
                
                <span data-vr-headline>Rijkste man van Syrië valt president Assad openlijk aan</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Benedictus XVI voelt zich slachtoffer van ‘kwaadaardige verdraaiing van werkelijkheid’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200504_04944360">

            
            <a href="https://www.standaard.be/cnt/dmf20200504_04944360">
                
                <span data-vr-headline>Benedictus XVI voelt zich slachtoffer van ‘kwaadaardige verdraaiing van werkelijkheid’</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] f1a784cc-e128-451f-b707-46b9477f8556 -->

    <!--[START-block-widget]  d9221d2a-67ef-49ae-bc78-6da249fff547 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] d9221d2a-67ef-49ae-bc78-6da249fff547 -->

    <!--[START-block-widget]  881cc6ba-3868-4fae-beec-71918580e6ac -->
                                        
<div class="conversion--evening-theme conversion--auto-hide">
	<div class="widget">
		<link rel="stylesheet" type="text/css" href="https://markup.standaard.be/extra/assets/extra/dslive/dsavond_teaser/css/dsavond_teaser.css">
		<div class="island" id="teaser_portrait">
			<header class="widget__header">
				<h3>Nu in dS Avond</h3>
			</header>
			<a href="https://www.standaard.be/plus/20200504/avond/optimized/1">
				<img src="https://markup.standaard.be/extra/static/teasers_DSAvond/200504_teaser_portrait.jpg">
			</a>
			<h4><a href="https://www.standaard.be/plus/20200504/avond/optimized/3">Overal mondmaskers op bus en trein: ‘Precies een rijdend ziekenhuis’</a></h4>
			<hr class="opener">
			<ul class="custom-list">
				<li>
					<a href="https://www.standaard.be/plus/20200504/avond/optimized/4">
						<span class="text">Stof, garen en elastiek zijn het nieuwe wc-papier</span>
					</a>
				</li>
				<li>
					<a href="https://www.standaard.be/plus/20200504/avond/optimized/5">
						<span class="text">Haal uw productie weg uit China en krijg een cadeautje van Trump</span>
					</a>
				</li>
				<li>
					<a href="https://www.standaard.be/plus/20200504/avond/optimized/6">
						<span class="text">Billboards tegen corona</span>
					</a>
				</li>
				<li>
					<a href="https://www.standaard.be/plus/20200504/avond/optimized/7">
						<span class="text">Tijdelijk graf voor Belgisch-Marokkaanse moslims</span>
					</a>
				</li>
				<li>
					<a href="https://www.standaard.be/plus/20200504/avond/optimized/8">
						<span class="text">Onverwacht intiem met Cate Blanchett en Scarlett Johansson</span>
					</a>
				</li>
				<li>
					<a href="https://www.standaard.be/plus/20200504/avond/optimized/10">
						<span class="text">‘Als iedereen zich vastklampt aan zijn fiscaal voordeeltje, verandert er nooit iets’</span>
					</a>
				</li>
			</ul>
			<div class="alt-family">
				<a href="https://www.standaard.be/plus/20200504/avond/optimized/1">
					Lees dS Avond >
				</a>
			</div>
		</div>
	</div>
</div>

                                


<!--[END-block-widget] 881cc6ba-3868-4fae-beec-71918580e6ac -->

    <!--[START-block-widget]  2dd44145-e8d0-4abd-b1ab-d6f3b4258a99 -->
    

        <div data-mht-widget="niet-te-missen-(froomle-replace)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Vaccin wordt geopolitieke graal" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943479">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943479" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/c0b45f6c-8d72-11ea-9770-fa1bbad06c26.jpg?height=176&width=352&mode=crop&scale=both" alt="Vaccin wordt geopolitieke graal" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vaccin wordt geopolitieke graal</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943506">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943506" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/188f28e2-8d56-11ea-9770-fa1bbad06c26.jpg?height=176&width=352&mode=crop&scale=both" alt="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Stefan Prins, veelbesproken componist. ‘Belgi&#235; is een van de interessantste landen voor nieuwe muziek’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943458">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943458" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/729e71f5-b79e-4583-90e5-c6db6f4e97b9.jpg?height=176&width=352&mode=crop&scale=both" alt="Stefan Prins, veelbesproken componist. ‘België is een van de interessantste landen voor nieuwe muziek’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Stefan Prins, veelbesproken componist. ‘België is een van de interessantste landen voor nieuwe muziek’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 2dd44145-e8d0-4abd-b1ab-d6f3b4258a99 -->

    <!--[START-block-widget]  b3db5439-877f-4fea-bda5-f26454ef88be -->
    

        <div data-mht-widget="froomle-personalisatie">        
    
<div class="widget widget-particles  " 
    data-id="b3db5439-877f-4fea-bda5-f26454ef88be"
    data-url="https://www.standaard.be/api/particles/b3db5439-877f-4fea-bda5-f26454ef88be/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=c7ccd1ad-e26d-4248-96d8-a3d969edc300&tags=b2d2f371-3dbf-416d-aaff-e4967b4598aa&tags=d1c1fbbb-7805-4f69-8ee5-830f915a134a&tags=46e85c4a-c184-4869-b4a9-508c8470cdd1&tags=7fa1089f-f094-4f5e-91d7-5ce264259f68&tags=aa87008a-7bbe-42d6-9cfc-925b1cbc5e0b"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] b3db5439-877f-4fea-bda5-f26454ef88be -->

    <!--[START-block-widget]  1260ea3c-ad8c-4ff9-ad8e-bcce393b1122 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 1260ea3c-ad8c-4ff9-ad8e-bcce393b1122 -->

    <!--[START-block-widget]  b302fa8a-4636-4c81-bb71-e49d3a810e99 -->
    

        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
<!--[END-block-widget] b302fa8a-4636-4c81-bb71-e49d3a810e99 -->

    <!--[START-block-widget]  f25b6f6f-0e09-431e-91cf-1e25254da0e1 -->
    

        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e3614348-d63d-47bd-ab90-5c9d04ffc7c1 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  e3614348-d63d-47bd-ab90-5c9d04ffc7c1 -->    
    
         <!--[START-widgetgroup-widget]  fb890e6a-faa0-4e07-8be3-e1fb6078fd4c -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hollywood, slegs vir blanke: de beste series van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200429_04939586">

    <a href="https://www.standaard.be/cnt/dmf20200429_04939586" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/30/b0a626f2-8a37-11ea-b6b6-9f4ea2ca939e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hollywood, slegs vir blanke: de beste series van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hollywood, slegs vir blanke: de beste series van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-series" class="tag" data-tagid="a3c655ae-0136-491d-afd5-c26f91fcc413" data-tagname="Radar / series">
                Radar / series
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Een vers potje Petit Gervais: de beste series van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200421_04930154">

    <a href="https://www.standaard.be/cnt/dmf20200421_04930154" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/22/688935d4-83e9-11ea-91fa-4f0eeb934268.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een vers potje Petit Gervais: de beste series van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een vers potje Petit Gervais: de beste series van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-series" class="tag" data-tagid="a3c655ae-0136-491d-afd5-c26f91fcc413" data-tagname="Radar / series">
                Radar / series
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Verbeelding boven De beste boeken van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200420_04928530">

    <a href="https://www.standaard.be/cnt/dmf20200420_04928530" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/21/5e277852-831d-11ea-9018-c7310148d5c5.jpg?height=176&width=176&mode=crop&scale=both" alt=" Verbeelding boven De beste boeken van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Verbeelding boven De beste boeken van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-boeken" class="tag" data-tagid="0195dedd-de18-464f-b5df-3c2a8f320f2c" data-tagname="Radar / boeken">
                Radar / boeken
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  fb890e6a-faa0-4e07-8be3-e1fb6078fd4c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f25b6f6f-0e09-431e-91cf-1e25254da0e1 -->

    <!--[START-block-widget]  d5fae54c-b5a8-454f-ad5c-cfb6af1d49b3 -->
    

        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7f37b442-6a7b-4c35-b723-bb6ddec67375 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  7f37b442-6a7b-4c35-b723-bb6ddec67375 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d5fae54c-b5a8-454f-ad5c-cfb6af1d49b3 -->

    <!--[START-block-widget]  9cf2775e-8f73-43a2-a325-814eae7c0973 -->
    

        <div data-mht-widget="froomle-replace-buitenland">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Corona versnelt evolutie naar contactloze samenleving" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943512">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943512" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/06742b46-8d5e-11ea-9770-fa1bbad06c26.jpg?height=176&width=352&mode=crop&scale=both" alt="Corona versnelt evolutie naar contactloze samenleving" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Corona versnelt evolutie naar contactloze samenleving</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="We staan nog maar aan het begin en er is al hongersnood’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943476">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943476" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/6d82020e-8d4f-11ea-9770-fa1bbad06c26.jpg?height=176&width=352&mode=crop&scale=both" alt="We staan nog maar aan het begin en er is al hongersnood’ " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>We staan nog maar aan het begin en er is al hongersnood’ </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Maltese priv&#233;boten duwen migranten terug naar Libi&#235;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943523">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943523" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/e585b726-8d6a-11ea-9770-fa1bbad06c26.jpg?height=176&width=352&mode=crop&scale=both" alt=" Maltese privéboten duwen migranten terug naar Libië" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Maltese privéboten duwen migranten terug naar Libië</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 9cf2775e-8f73-43a2-a325-814eae7c0973 -->

    <!--[START-block-widget]  7f2106e0-a266-4df8-8a93-47a3d6476ce2 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] 7f2106e0-a266-4df8-8a93-47a3d6476ce2 -->

    <!--[START-block-widget]  fba70fee-74b8-41ae-b880-bce7025a89b0 -->
    

        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vaccin wordt geopolitieke graal" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943479">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943479" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/c0b45f6c-8d72-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Vaccin wordt geopolitieke graal" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vaccin wordt geopolitieke graal</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943506">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943506" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/188f28e2-8d56-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Stefan Prins, veelbesproken componist. ‘Belgi&#235; is een van de interessantste landen voor nieuwe muziek’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943458">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943458" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/729e71f5-b79e-4583-90e5-c6db6f4e97b9.jpg?height=176&width=176&mode=crop&scale=both" alt="Stefan Prins, veelbesproken componist. ‘België is een van de interessantste landen voor nieuwe muziek’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Stefan Prins, veelbesproken componist. ‘België is een van de interessantste landen voor nieuwe muziek’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943477">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943477" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/4b2f2958-8d5d-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] fba70fee-74b8-41ae-b880-bce7025a89b0 -->

    <!--[START-block-widget]  f7c71b7e-f569-48a7-99c5-4619ff19d22b -->
    

        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Door de lockdown raakte Bpost bedolven onder de pakjes. ‘Zelfs zakken cement werden plots opgestuurd’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200430_04941196">

    <a href="https://www.standaard.be/cnt/dmf20200430_04941196" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/30/200401_DSV_corona_basis2.jpg?height=176&width=176&mode=crop&scale=both" alt="Door de lockdown raakte Bpost bedolven onder de pakjes. ‘Zelfs zakken cement werden plots opgestuurd’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Door de lockdown raakte Bpost bedolven onder de pakjes. ‘Zelfs zakken cement werden plots opgestuurd’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Corona goed voor het klimaat? Integendeel, vrezen experts" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200429_04939314">

    <a href="https://www.standaard.be/cnt/dmf20200429_04939314" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/29/200401_DSV_corona_basis5.jpg?height=176&width=176&mode=crop&scale=both" alt="Corona goed voor het klimaat? Integendeel, vrezen experts" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Corona goed voor het klimaat? Integendeel, vrezen experts</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] f7c71b7e-f569-48a7-99c5-4619ff19d22b -->

    <!--[START-block-widget]  eac731fe-51ae-4bcb-8657-c6bb2c5c02e2 -->
    

        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Zevenmaal draaien met de tong" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943519">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943519" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/c2d5fd00-8d31-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Zevenmaal draaien met de tong" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Zevenmaal draaien met de tong</span>
</h1>


       <div class="article__content-info">Herman Goossens</div>

                <div class="intro">
                   <p>Wetenschappers mogen niet verleid worden om voorbarige conclusies te trekken uit hun studies  om het...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De kracht van onze bankkaart" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943522">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943522" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/a1eed760-7f0d-11ea-a15b-87a8273e2b89.jpg?height=176&width=176&mode=crop&scale=both" alt="De kracht van onze bankkaart" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De kracht van onze bankkaart</span>
</h1>


       <div class="article__content-info">Catherine Vuylsteke</div>

                <div class="intro">
                   <p><span class="keyword">Catherine Vuylsteke</span> wijst op covid-19-trackers waarmee je kunt uitvlooien welke merken hun stiksters...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] eac731fe-51ae-4bcb-8657-c6bb2c5c02e2 -->

    <!--[START-block-widget]  a4e5345c-92a6-473a-8c4b-40175b1ea028 -->
    

        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] a4e5345c-92a6-473a-8c4b-40175b1ea028 -->

    <!--[START-block-widget]  b6a432a3-774f-410b-be1f-1bc37204b78a -->
    

        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] b6a432a3-774f-410b-be1f-1bc37204b78a -->

    <!--[START-block-widget]  f486d0fd-ded5-4b61-98d7-71c82c39f7f6 -->
    

        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f478345c-08bb-48ef-a8b5-fad3c4923bde -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Hoeveel verdient Annemie (62) uit Oostende? " data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-receptioniste-assistant-manager-tot-1950-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-receptioniste-assistant-manager-tot-1950-euro-bruto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/018cfe88-b51a-46bc-8fee-d26afe4a570b_190895c770d178ae3dafc85491c850f8094ea5de.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Hoeveel verdient Annemie (62) uit Oostende? " width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoeveel verdient Annemie (62) uit Oostende? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f478345c-08bb-48ef-a8b5-fad3c4923bde -->    
    
         <!--[START-widgetgroup-widget]  4658653d-fe40-4f27-8f95-0a3cbbec28e9 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Belgen werken thuis &#233;&#233;n uur langer" data-vr-contentbox-url="https://www.jobat.be/nl/art/belgen-werken-thuis-een-uur-langer?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/belgen-werken-thuis-een-uur-langer?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/bce4079c-9426-40c2-8c6a-9e76999c7e72_a00b795b5dda6d10ad73bbbc6b73db268ff8f3b4.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Belgen werken thuis één uur langer" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Belgen werken thuis één uur langer</span>
</h1>

                <div class="intro">
                   Al blijkt de combinatie met thuisonderwijs niet evident...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4658653d-fe40-4f27-8f95-0a3cbbec28e9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f486d0fd-ded5-4b61-98d7-71c82c39f7f6 -->

    <!--[START-block-widget]  366446f5-4e71-4090-bfe0-d9c7f41fa24a -->
    

        <div data-mht-widget="cross-|-art-vroom-rss-2018-(do-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Te koop: zeer zeldzame Ferrari 250 GTE-politiewagen" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/te-koop-zeer-zeldzame-ferrari-250-gte-politiewagen-23189?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/te-koop-zeer-zeldzame-ferrari-250-gte-politiewagen-23189?utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20200501134634120_bac66087d908a3444548e84b3b563937cbae5b29.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Te koop: zeer zeldzame Ferrari 250 GTE-politiewagen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Te koop: zeer zeldzame Ferrari 250 GTE-politiewagen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] 366446f5-4e71-4090-bfe0-d9c7f41fa24a -->

    <!--[START-block-widget]  21c2d0cb-c338-40b4-89ee-8791e8ea5398 -->
    

        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  20bd578e-5a40-4e3d-af8e-f16f7634a55a -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="https://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dit is het duurste appartement in Belgi&#235;" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/05/04/dit-is-het-duurste-appartement-in-belgie/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/05/04/dit-is-het-duurste-appartement-in-belgie/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/duurste-appartement-in-belgie_580c3d0d5a0ce2a0765ede5ec38324c4ad42543a.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit is het duurste appartement in België" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dit is het duurste appartement in België</span>
</h1>

                <div class="intro">
                   Eens een kijkje nemen bij anderen is altijd wel leuk. Wat dacht je ervan als we even binnenkijken bi...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="4 (bijna) gratis tips voor gezonde binnenlucht!" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/05/03/luchtkwaliteit-in-huis-4-bijna-gratis-tips-voor-gezonde-binnenlucht/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/05/03/luchtkwaliteit-in-huis-4-bijna-gratis-tips-voor-gezonde-binnenlucht/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/gezonde-lucht-in-huis_493459589aacaed2e5f6a0038b80d8ee7913418f.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="4 (bijna) gratis tips voor gezonde binnenlucht!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>4 (bijna) gratis tips voor gezonde binnenlucht!</span>
</h1>

                <div class="intro">
                   Wist je dat … de lucht binnen in huis vaak slechter is dan de buitenlucht, zelfs als je in een stad ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Mei: wat moet er deze maand gebeuren in de tuin?" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/05/01/6-to-dos-voor-je-tuin-in-mei/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/05/01/6-to-dos-voor-je-tuin-in-mei/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/6-to-dos-voor-je-tuin-in-mei-klein_8fa3817a65e967c0f97e285edec5b497c9e0730c.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mei: wat moet er deze maand gebeuren in de tuin?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mei: wat moet er deze maand gebeuren in de tuin?</span>
</h1>

                <div class="intro">
                   De lente is volop aan de gang en wij kijken uit naar een stralende zomer! Daar hoort natuurlijk ook ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  20bd578e-5a40-4e3d-af8e-f16f7634a55a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 21c2d0cb-c338-40b4-89ee-8791e8ea5398 -->

    <!--[START-block-widget]  34b60fc1-efa1-40e6-bb24-fc7ce4486773 -->
    

        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="V.A.E.- Abu Dhabi: Lockdown Town" data-vr-contentbox-url="https://www.standaard.be/cnt/blksc_04916594">

    <a href="https://www.standaard.be/cnt/blksc_04916594" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/MOE.jpg?height=176&width=176&mode=crop&scale=both" alt="V.A.E.- Abu Dhabi: Lockdown Town" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>V.A.E.- Abu Dhabi: Lockdown Town</span>
</h1>

                <div class="intro">
                   Wat ten tijde van mijn laatste artikel nog science-fiction leek en enkel in films kon gebeuren, is t...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 34b60fc1-efa1-40e6-bb24-fc7ce4486773 -->

    <!--[START-block-widget]  dee21fb3-352a-46a3-bb07-252de19d66ab -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] dee21fb3-352a-46a3-bb07-252de19d66ab -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  d6ee65b3-968c-4c61-8727-8d16a2eb71ba -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Vaccin wordt geopolitieke graal" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943479">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943479" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/c0b45f6c-8d72-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Vaccin wordt geopolitieke graal" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vaccin wordt geopolitieke graal</span>
</h1>

                <div class="intro">
                   <p>De kans bestaat dat landen straks vaccins oppotten voor zichzelf of gebruiken als diplomatiek wapen....</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943506">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943506" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/188f28e2-8d56-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’</span>
</h1>

                <div class="intro">
                   <p id="U5017823948493cH">Het komt IS goed uit dat vooral het Westen de coronacrisis zwaar voelt, zegt Paul Van Tigchelt. ‘Ze ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Stefan Prins, veelbesproken componist. ‘Belgi&#235; is een van de interessantste landen voor nieuwe muziek’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943458">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943458" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/729e71f5-b79e-4583-90e5-c6db6f4e97b9.jpg?height=176&width=176&mode=crop&scale=both" alt="Stefan Prins, veelbesproken componist. ‘België is een van de interessantste landen voor nieuwe muziek’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Stefan Prins, veelbesproken componist. ‘België is een van de interessantste landen voor nieuwe muziek’</span>
</h1>

                <div class="intro">
                   <p>De culturele lockdown gunt de Belgische componist Stefan Prins weinig rust. Vanuit Berlijn geeft hij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943477">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943477" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/4b2f2958-8d5d-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Analyse </span>De onderhandelingen over een volwaardige regering staan meteen weer onder hoogspanning. </p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] d6ee65b3-968c-4c61-8727-8d16a2eb71ba -->

    <!--[START-block-widget]  5d3efcb2-9028-40fe-a207-1c54a6f51491 -->
    

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943477">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943477" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/4b2f2958-8d5d-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Dubbele steek De Wever hypothekeert regeringsonderhandelingen meteen</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Analyse </span>De onderhandelingen over een volwaardige regering staan meteen weer onder hoogspanning. </p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Corona versnelt evolutie naar contactloze samenleving" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943512">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943512" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/06742b46-8d5e-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Corona versnelt evolutie naar contactloze samenleving" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Corona versnelt evolutie naar contactloze samenleving</span>
</h1>

                <div class="intro">
                   <p>In Zuidoost-Azië rijpen de innovaties voor de anderhalve­metersamenleving. De tendens is duidelijk: ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Europese Unie gooit zich in race naar coronavaccin" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943451">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943451" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/Photo_News.JPG?height=176&width=176&mode=crop&scale=both" alt=" Europese Unie gooit zich in race naar coronavaccin" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Europese Unie gooit zich in race naar coronavaccin</span>
</h1>

                <div class="intro">
                   <p>De EU speelt gastheer voor een donorconferentie om te verzekeren dat niet alleen de happy few straks...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200503_04943506">

    <a href="https://www.standaard.be/cnt/dmf20200503_04943506" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/05/04/188f28e2-8d56-11ea-9770-fa1bbad06c26.jpg?height=176&width=176&mode=crop&scale=both" alt="Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ocad-chef: ‘IS maakt van vluchtelingenkampen kleine kalifaten’</span>
</h1>

                <div class="intro">
                   <p id="U5017823948493cH">Het komt IS goed uit dat vooral het Westen de coronacrisis zwaar voelt, zegt Paul Van Tigchelt. ‘Ze ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 5d3efcb2-9028-40fe-a207-1c54a6f51491 -->

    <!--[START-block-widget]  881c5e82-2d1a-4fcd-bad0-357d5f2a2cf6 -->
    

        <div data-mht-widget="froomle--niet-te-missen-">        
    
<div class="widget widget-particles  " 
    data-id="881c5e82-2d1a-4fcd-bad0-357d5f2a2cf6"
    data-url="https://www.standaard.be/api/particles/881c5e82-2d1a-4fcd-bad0-357d5f2a2cf6/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=c7ccd1ad-e26d-4248-96d8-a3d969edc300&tags=b2d2f371-3dbf-416d-aaff-e4967b4598aa&tags=d1c1fbbb-7805-4f69-8ee5-830f915a134a&tags=46e85c4a-c184-4869-b4a9-508c8470cdd1&tags=7fa1089f-f094-4f5e-91d7-5ce264259f68&tags=aa87008a-7bbe-42d6-9cfc-925b1cbc5e0b"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <a href="//www.standaard.be/plus"><h2 style="color:black;">Niet te missen in dS+</h2></a>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <div class="right-aligned padder--0y padder--xx alt-family">
                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 881c5e82-2d1a-4fcd-bad0-357d5f2a2cf6 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  9d2b4b4b-024d-44f7-80f3-ef62b61cda45 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 9d2b4b4b-024d-44f7-80f3-ef62b61cda45 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li class="logged-on is-hidden">
                            <a href="/communication-center">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li class="logged-off">
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  
        </div>             
    </div>
    
    <!-- Generated on 04/05/2020 19:03:30 -->

    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200504T184002" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200504T184002" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200504T184002" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200504T184002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200504T184002" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200504T184002" defer crossorigin="anonymous"></script>
    
    
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>