

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam aboshop_pormax temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>&#39;Daling van aantal gehospitaliseerden zet zich voort&#39; - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200409_04918165" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200409_04918165" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200409_04918165" />
    <meta name="cXenseParse:mhu-article_author" content="mg, jca" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="cijfers-corona" />    
    <meta name="cXenseParse:mhu-article_tag" content="video-in-de-kijker" />    
    <meta name="cXenseParse:mhu-article_tag" content="steven-van-gucht" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200409_04918165" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="Er liggen 1.285 nieuwe pati&#235;nten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum...." />    
    <meta name="keywords" content="video in de kijker, Steven Van Gucht, Coronavirus, Cijfers coronacrisis" />    
    <meta name="news_keywords" content="video in de kijker, Steven Van Gucht, Coronavirus, Cijfers coronacrisis" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Er liggen 1.285 nieuwe pati&#235;nten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum...." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="&#39;Daling van aantal gehospitaliseerden zet zich voort&#39;" />    
    <meta property="article:modified_time" content="2020-04-09T09:11:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="video in de kijker" />    
    <meta property="article:tag" content="Steven Van Gucht" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="article:tag" content="Cijfers coronacrisis" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Er liggen 1.285 nieuwe pati&#235;nten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum...." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg" />    
    <meta property="og:image:height" content="4164" />    
    <meta property="og:image:width" content="6246" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="&#39;Daling van aantal gehospitaliseerden zet zich voort&#39;" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200409_04918165" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"mg, jca",article_bodycharcount:4243,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown/\"daling van aantal gehospitaliseerden zet zich voort\"",article_cimpage_free:"binnenland/unknown/\"daling van aantal gehospitaliseerden zet zich voort\"",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20200409_04918165",article_introcharcount:219,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"coronavirus",article_paper:2,article_publicationdate:"20200409",article_publicationtime:"11:11",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_taglist:["coronavirus","cijfers-corona","video-in-de-kijker","steven-van-gucht"],article_title:"\u0027Daling van aantal gehospitaliseerden zet zich voort\u0027",article_type:"flash",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20200409_04918165&papercode=standaard",page_maintag:"coronavirus",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_adv_sectiontree:"ds-live/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/ds-mobile/breakingnews|ds-live/nieuws/breakingnews",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20200408T084002",cdn_static:"static.standaard.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","conv_enableSegmentedOffer","openam","aboshop_pormax","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown/\"daling van aantal gehospitaliseerden zet zich voort\""'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODY0MjUwMjAsImV4cCI6MTU4NjQzMjIyMCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.l6UwPjZbkUx4-rk5WO4dc9m937-JBRFbvTM4fZ-gR8BhHvk6XsI8gxT2UohKU6f1Pi3zn_cGMFM12ddhNC4ZGh9lxPct1XeG8gev_PqyXrsVSnnc3Oe8m4_Ivt95CCef2knCxqXLE09jJlOfGs_tU1Vkg7s4PdrWLoN-SglZKotX_5H_mbCZJdqZfr_kwSjdZw7sGnKls2xzU7qX4Klew40xMj2bbcRvLPU1BKqBdWzh166hSALuH3MrwsghAQgyESWWDjG7dguMHYbHjCA1nJusFP3xPU8vT5tLa75r4s2qh8CfZ1YHptltu_N18LiFT4szbTka91sJlRmjQs9A-w";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20200408T084002'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200408T084002" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200408T084002" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200408T084002"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='coronavirus' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200408T084002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200408T084002" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200408T084002" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200409_04918165"
      },
      "headline": "'Daling van aantal gehospitaliseerden zet zich voort'",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-04-09T11:11:00+02:00",
      "dateModified": "2020-04-09T11:11:00+02:00",
      "author": {
        "@type": "Person",
        "name": "mg, jca"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Er liggen 1.285 nieuwe patiënten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum. Het aantal gehospitaliseerde patiënten daalt, maar blijft hoog."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Binnenland",
                "item": "https://www.standaard.be/nieuws/binnenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
      

<!-- gen-date: 2020-04-09T09:41:35.8719314Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200409_04918165%3fM_BT%3d1221449335673%26_section%3d66161395%26adh_i%3da0a3a347fef5b2fe8205074e61747e57%26imai%3d%26utm_campaign%3dbreakingnews%26utm_medium%3dnewsletter%26utm_source%3dstandaard"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200408T084002" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200408T084002'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="https://www.standaard.be/cnt/dmf20200213_04847145" target ="_parent">
                        Coronavirus
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfwijzen" target ="_parent">
                            Dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: e13c92fb-801b-4cd1-aab0-aa150072501f -->
<!-- MntPageTemplateInstanceId: 47577fd5-3b6b-4a71-834a-aa150072501f -->
<!-- PublishedPageId: b5356494-1a17-4495-97e9-03f6d72ef3ea -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  efb58451-835f-4561-8857-a6a270d0edaa -->
    <div id="warningMSG"></div>


<!--[END-block-widget] efb58451-835f-4561-8857-a6a270d0edaa -->

    <!--[START-block-widget]  ebfe1a9b-b37d-4829-9b1c-9e59273d0225 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] ebfe1a9b-b37d-4829-9b1c-9e59273d0225 -->

    <!--[START-block-widget]  e288a72f-5d91-446f-bbfe-103d230f050c -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/binnenland">
                       <b>Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] e288a72f-5d91-446f-bbfe-103d230f050c -->

    <!--[START-block-widget]  53152c02-1e83-40d1-8c8b-0a9ff68405cb -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>'Daling van aantal gehospitaliseerden zet zich voort'</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-04-09 11:11+02:00" class="blend-in">Vandaag om 11:11</time>

                
                        door <span>mg, jca</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 53152c02-1e83-40d1-8c8b-0a9ff68405cb -->

    <!--[START-block-widget]  55546251-6a00-44ec-bef0-00e805f1082c -->
    
<!--[END-block-widget] 55546251-6a00-44ec-bef0-00e805f1082c -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  34718793-c134-42eb-badf-8b8e1f6b8546 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg"
     data-article-photosetcount="0"
     data-article-intro="Er liggen 1.285 nieuwe pati&#235;nten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum. Het aantal gehospitaliseerde pati&#235;nten daalt, maar blijft hoog."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200409_04918165"
     data-article-title="&#39;Daling van aantal gehospitaliseerden zet zich voort&#39;"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200409_04918165"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200409_04918165"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="%27Daling van aantal gehospitaliseerden zet zich voort%27"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200409_04918165" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - 'Daling van aantal gehospitaliseerden zet zich voort' &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200409_04918165"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="'Daling van aantal gehospitaliseerden zet zich voort'">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Photo News</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="C1CE6C2AD4FA227B40E3E27F91B1D00F201417698C777260059BA2C80CE96CC6262BEC71DCD03C4F2BAADB2DED6225CE78FFF93129637DA5B3FA4366213FF881" >
        
        <div class="intro">
            Er liggen 1.285 nieuwe patiënten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum. Het aantal gehospitaliseerde patiënten daalt, maar blijft hoog.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>Er zijn in de laatste 24 uur zijn opnieuw 459&nbsp;mensen opgenomen in het ziekenhuis met een covid-19-besmetting. Er mochten 483 pati&euml;nten het ziekenhuis verlaten, in totaal liggen nu 5.590 mensen in het ziekenhuis na een besmetting. Dat is opnieuw een daling van 89 pati&euml;nten.</p>

<p>Er liggen 1.285 nieuwe pati&euml;nten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, 135&nbsp;in Vlaanderen, 109 in Walloni&euml;, en 39 in Brussel.&nbsp;&nbsp;Daarvan zijn 116 doden vastgesteld in de ziekenhuizen. In totaal zijn er 2.523&nbsp;doden als gevolg van het nieuwe coronavirus in ons land.&nbsp;&#39;Op dit ogenblik wordt de capaciteit van de&nbsp;bedden op intensieve zorg voor&nbsp;59 procent&nbsp;ingenomen. Er zijn in ons land iets meer dan&nbsp;1.000 bedden&nbsp;beschikbaar. &#39;Het klopt dat in bepaalde regio&#39;s bepaalde ziekenhuizen veel zwaarder belast zijn. Die zitten bijna aan hun maximumcapaciteit. Dat is niet nieuw&#39;, zegt Van Gucht.</p>

<p>Er werden 4.300 labotesten gedaan in de afgelopen 24 uur, waarvan 1.580 positief waren. 1.049 kwamen uit Vlaanderen, 375 uit Walloni&euml;. &#39;We groeien langzaam naar 10.000 testen per dag toe&#39;, zegt Van Gucht. &#39;De&nbsp;labocapaciteit is er maar het is natuurlijk ook belangrijk dat men in het veld kan volgen met de staalafnames, dat er voldoende afnamemateriaal beschikbaar is.<br />
&nbsp;</p>

<p>&#39;Ondanks de daling van de cijfers, is de belasting op intensieve zorg nog steeds hoog, en dat zal de komende dagen nog blijven&#39;, zegt viroloog Steven Van Gucht. Hij raadt mensen ook aan om mondmaskers of ander beschermingsmateriaal niet in de diepvriezer te leggen.&nbsp;&#39;Mensen stoppen maskers of andere items in de vriezers met het idee dat dit het virus zal doden&#39;, zegt hij. &#39;Wij willen benadrukken&nbsp;dat dit geen goede strategie is. Het virus bewaart zeer goed bij koude temperaturen en kan heel lang bewaren bij vriestemperaturen. Het afwassen van borden in een vaatwasmachine&nbsp;of het wassen van kleren op hoge temperatuur is wel effectief,&nbsp;maar koude en vriestemperaturen niet.&#39;</p>

<p><strong>&#39;Maatregelen niet verzwakken&#39;</strong></p>

<p>De maatregelen werden volgens Van Gucht bijgesteld, maar niet verzwakt. &#39;Het is niet het moment om maatregelen te verzwakken, dat&nbsp;zou veel te vroeg zijn&#39;, vindt hij. &#39;We zien&nbsp;dat de epidimie aan het verzwakken is, we hebben de piek gezien en de komende dagen en weken komen we wellicht in een neerwaartse daling terecht.&#39; Hij vindt het relevant om te beginnen nadenken over een versoepeling van de maatregelen in de toekomst. &#39;Als we te vroeg loslaten riskeren we een opflakkering die mogelijk nog erger is dan de huidige epidemie.&#39;</p>

<p>Van Gucht is voorstander van Europese co&ouml;rdinatie. &#39;De situatie in Belgi&euml; zal zeker be&iuml;nvloed worden door die in onze buurlanden. &#39;De epidemie heeft verschillende landen in verschillende mate getroffen, er zijn bepaalde landen die minder getroffen werden en die kunnen denken aan het sneller versoepelen van maatregelen.<br />
&nbsp;</p>

<p><strong>Campagne</strong></p>

<p>De verschillende overheden van ons land lanceren vandaag een nieuwe campagne met als thema &#39;volhouden&#39;. &#39;De boodschap is eenvoudig, blijf&nbsp;volhouden, blijf solidair en laat&nbsp;de motivatie niet verslappen&#39;, zegt Yves Stevens, woordvoerder van het crisiscentrum. &#39;Als we straks willen genieten van de zomer, moeten we nu volhouden.&#39;</p>

<p>Volgens Stevens hebben de maatregelen tegen het virus ook een invloed op het professionele leven in ons land. &#39;Het feit dat nog veel mensen kunnen werken, is enkel mogelijk omdat iedereen creatief omgaat met de maatregelen, zoals vergaderingen via videoconferenties.&#39;</p>

<p>&#39;We danken iedereen die zich nu engageert, in het bijzonder de mensen in de zorg&#39;, zegt Stevens. &#39;Blijf hen steunen, want ze zorgen voor onze gezondheid. De situatie blijft zwaar, er kan niet genoeg geapplaudisseerd worden of witte doeken aan de huizen hangen om het zorgpersoneel te danken voor hun inzet tijdens deze periode.&#39;</p>

<p><br />
<br />
&nbsp;</p>

<p>&nbsp;</p>

    </div>

    
</article>
<!--[END-block-widget] 34718793-c134-42eb-badf-8b8e1f6b8546 -->

    <!--[START-block-widget]  347a9d82-5798-483b-9ab6-6baf5ad12feb -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 347a9d82-5798-483b-9ab6-6baf5ad12feb -->

    <!--[START-block-widget]  c179dd95-e1df-4d1b-ae9b-67c5ca43006c -->
    <div id="tolpoort"></div>


<!--[END-block-widget] c179dd95-e1df-4d1b-ae9b-67c5ca43006c -->

    <!--[START-block-widget]  80ac8e89-adad-4231-9f38-9ede4a37cf50 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 80ac8e89-adad-4231-9f38-9ede4a37cf50 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  dd93e5ff-9b10-48f1-922d-328b28266775 -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] dd93e5ff-9b10-48f1-922d-328b28266775 -->

    <!--[START-block-widget]  8c98c35b-5c64-48b2-9bae-af5c7271758f -->
    
<!--[END-block-widget] 8c98c35b-5c64-48b2-9bae-af5c7271758f -->

    <!--[START-block-widget]  e199f4d9-59c0-4bc1-8509-7a9092ee3236 -->
    
<!--[END-block-widget] e199f4d9-59c0-4bc1-8509-7a9092ee3236 -->

    <!--[START-block-widget]  e8f1f2f0-2696-4aeb-bd30-33fc1f0ccb75 -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/coronavirus" class="tag" data-tagid="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3" data-tagname="Coronavirus">
                Coronavirus
            </a>
            ,
            <a href="https://www.standaard.be/tag/cijfers-corona" class="tag" data-tagid="8a614703-9522-4831-895d-d505500f45c9" data-tagname="Cijfers coronacrisis">
                Cijfers coronacrisis
            </a>
            ,
            <a href="https://www.standaard.be/tag/steven-van-gucht" class="tag" data-tagid="43ad170b-bb53-468c-8ce7-1a4610920686" data-tagname="Steven Van Gucht">
                Steven Van Gucht
            </a>
            
     </p>

</div>

<!--[END-block-widget] e8f1f2f0-2696-4aeb-bd30-33fc1f0ccb75 -->

    <!--[START-block-widget]  38976c77-4270-4441-aeda-ca6a48420db9 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 38976c77-4270-4441-aeda-ca6a48420db9 -->

    <!--[START-block-widget]  ef32d96a-9c57-4dfb-8dbe-7b301fe906c6 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] ef32d96a-9c57-4dfb-8dbe-7b301fe906c6 -->

    <!--[START-block-widget]  ae9e1532-34cd-445d-b0c8-4f4ba11dbe30 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] ae9e1532-34cd-445d-b0c8-4f4ba11dbe30 -->

    <!--[START-block-widget]  8a0b9ee7-1004-48ae-8bb8-929eef559c62 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 8a0b9ee7-1004-48ae-8bb8-929eef559c62 -->

    <!--[START-block-widget]  c4ad181a-9aae-45a9-a581-e5d7b556a88b -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/04/09/PHOTONEWS_10861358-018.jpg"
     data-article-photosetcount="0"
     data-article-intro="Er liggen 1.285 nieuwe pati&#235;nten op intensieve zorg, waarvan 992 worden beademd. Er zijn opnieuw 283 doden te betreuren, meldt het Nationaal Crisiscentrum. Het aantal gehospitaliseerde pati&#235;nten daalt, maar blijft hoog."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200409_04918165"
     data-article-title="&#39;Daling van aantal gehospitaliseerden zet zich voort&#39;"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200409_04918165?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200409_04918165?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="%27Daling van aantal gehospitaliseerden zet zich voort%27"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200409_04918165" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - 'Daling van aantal gehospitaliseerden zet zich voort' &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200409_04918165%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] c4ad181a-9aae-45a9-a581-e5d7b556a88b -->

    <!--[START-block-widget]  75568c18-169d-48ba-8880-8236278846fe -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200319_04895640" >
                    
                            <time datetime="2020-04-09 11:32">Vandaag om 11:32</time>
                    
                    
                    De nieuwe coronacijfers op een rijtje
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04918165" >
                    
                            <time datetime="2020-04-09 11:11">Vandaag om 11:11</time>
                    
                    
                    'Daling van aantal gehospitaliseerden zet zich voort'
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04918148" >
                    
                            <time datetime="2020-04-09 10:20">Vandaag om 10:20</time>
                    
                    
                    Experts doen oproep: ‘Mooi weer of niet: willen we de zomer redden, dan moeten we nu binnenblijven’
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917056" >
                    
                            <time datetime="2020-04-09 09:55">Vandaag om 09:55</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De Kerk stapt over op digitaal voor Pasen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-04-09 08:43">Vandaag om 08:43</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG.  'Solidariteit moet ook in omgekeerde richting werken' - 'Coronavirus kan half miljard mensen extra in armoede duwen'
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917930" >
                    
                            <time datetime="2020-04-09 07:32">Vandaag om 07:32</time>
                    
                    
                    Schietpartij in pizzeria schrikt hele buurt op
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917929" >
                    
                            <time datetime="2020-04-09 07:22">Vandaag om 07:22</time>
                    
                    
                    Partner van burgemeester Sint-Truiden ontwaakt uit coma
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917920" >
                    
                            <time datetime="2020-04-09 06:57">Vandaag om 06:57</time>
                    
                    
                    De zon blijft niet in haar kot
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917916" >
                    
                            <time datetime="2020-04-09 06:37">Vandaag om 06:37</time>
                    
                    
                    ‘Candle in the wind’ grootste hit van 25 jaar Ultratop
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917324" >
                    
                            <time datetime="2020-04-09 06:30">Vandaag om 06:30</time>
                    
                    
                    Ook uw auto is een bedreiging voor uw privacy
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916833" >
                    
                            <time datetime="2020-04-09 06:13">Vandaag om 06:13</time>
                    
                    
                    Nog geen Belgisch engagement om niet-begeleide minderjarigen overbrengen uit Griekse kampen
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917441" >
                    
                            <time datetime="2020-04-09 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Iedereen een mondmasker, of pasjes voor wie immuun is? Zo kan het gewone leven mogelijk terugkeren
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916776" >
                    
                            <time datetime="2020-04-08 22:41">Gisteren om 22:41</time>
                    
                    
                    België benut nog niet de helft van de testcapaciteit
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917370" >
                    
                            <time datetime="2020-04-08 22:30">Gisteren om 22:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ziekenhuizen nemen spontaan initiatief om woonzorgcentra te helpen
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917078" >
                    
                            <time datetime="2020-04-08 19:41">Gisteren om 19:41</time>
                    
                    
                    OVERZICHT. Deze 85 woonzorgcentra krijgen eerste coronatests
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917194" >
                    
                            <time datetime="2020-04-08 18:57">Gisteren om 18:57</time>
                    
                    
                    Nieuw dagrecord in Ukkel, ook volgende dagen kunnen nog records sneuvelen
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917131" >
                    
                            <time datetime="2020-04-08 18:30">Gisteren om 18:30</time>
                    
                    
                    Franstalige artsenvereniging wil dat elke Belg mondmasker draagt
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916830" >
                    
                            <time datetime="2020-04-08 17:13">Gisteren om 17:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beke bijt van zich af met tienpuntenplan
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917068" >
                    
                            <time datetime="2020-04-08 16:55">Gisteren om 16:55</time>
                    
                    
                    Mensen stellen doktersbezoek uit bij niet-coronaklachten
                </a>
            </li>
    
            <li class="list__item-20  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916957" >
                    
                            <time datetime="2020-04-08 15:49">Gisteren om 15:49</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom onze ziekenhuizen randverschijnselen zijn
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04918197" >
                    
                            <time datetime="2020-04-09 11:24">Vandaag om 11:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Prins William en Kate verrassen schoolgaande kinderen met videocall
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-04-09 08:43">Vandaag om 08:43</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG.  'Solidariteit moet ook in omgekeerde richting werken' - 'Coronavirus kan half miljard mensen extra in armoede duwen'
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917919" >
                    
                            <time datetime="2020-04-09 06:44">Vandaag om 06:44</time>
                    
                    
                    Sleutelfiguur van Lewinsky-schandaal is overleden
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917914" >
                    
                            <time datetime="2020-04-09 06:26">Vandaag om 06:26</time>
                    
                    
                    Lichaam van achtjarige Kennedy-telg ook geborgen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917356" >
                    
                            <time datetime="2020-04-08 22:30">Gisteren om 22:30</time>
                    
                    
                    Trucker pleit schuldig aan doodslag na vondst 39 lijken in koelcontainer
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917346" >
                    
                            <time datetime="2020-04-08 22:16">Gisteren om 22:16</time>
                    
                    
                    Ellen DeGeneres onder vuur nadat ze haar quarantaine vergeleek met gevangenis
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917337" >
                    
                            <time datetime="2020-04-08 21:53">Gisteren om 21:53</time>
                    
                    
                    Nooit zo stil in Lourdes voor Pasen: ‘Als gelovigen niet naar ons mogen komen, gaan wij naar hen’ 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917310" >
                    
                            <time datetime="2020-04-08 21:29">Gisteren om 21:29</time>
                    
                    
                    Kabinetschef van Congolese president Tshisekedi aangehouden
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917098" >
                    
                            <time datetime="2020-04-08 17:31">Gisteren om 17:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Sanders gooit handdoek in de ring, Biden neemt het op tegen Trump
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917014" >
                    
                            <time datetime="2020-04-08 16:20">Gisteren om 16:20</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Lichtshow in Wuhan voor helden die streden tegen covid-19
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916831" >
                    
                            <time datetime="2020-04-08 14:11">Gisteren om 14:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Europa blijft kibbelen over het juiste antwoord op de crisis
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916767" >
                    
                            <time datetime="2020-04-08 14:00">Gisteren om 14:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Brug ingestort in Toscane
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916868" >
                    
                            <time datetime="2020-04-08 14:51">Gisteren om 14:51</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ivo Van Hove en NTGent geselecteerd voor Festival d’Avignon (maar gaat het door?)
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917960" >
                    
                            <time datetime="2020-04-09 09:20">Vandaag om 09:20</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Enige Belg in miljardairslijst van Forbes stampte in alle stilte imperium uit de grond
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917954" >
                    
                            <time datetime="2020-04-09 09:13">Vandaag om 09:13</time>
                    
                    
                    Commissie Landbouw pleit voor heropening tuincentra: ‘Plantjes kan je niet invriezen’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917945" >
                    
                            <time datetime="2020-04-09 08:51">Vandaag om 08:51</time>
                    
                    
                    Bepaalde sectoren betalen vakantiegeld vervroegd uit
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917324" >
                    
                            <time datetime="2020-04-09 06:30">Vandaag om 06:30</time>
                    
                    
                    Ook uw auto is een bedreiging voor uw privacy
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917397" >
                    
                            <time datetime="2020-04-09 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Laat u niet overvallen door inflatie
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917210" >
                    
                            <time datetime="2020-04-08 19:07">Gisteren om 19:07</time>
                    
                    
                    Werkzoekenden zien uitkering niet dalen tijdens coronacrisis 
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916831" >
                    
                            <time datetime="2020-04-08 14:11">Gisteren om 14:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Europa blijft kibbelen over het juiste antwoord op de crisis
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916751" >
                    
                            <time datetime="2020-04-08 13:01">Gisteren om 13:01</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Belgische economie krimpt met 8 procent in 2020
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916705" >
                    
                            <time datetime="2020-04-08 12:22">Gisteren om 12:22</time>
                    
                    
                    Ook Test-Aankoop ziet ‘addertjes onder gras’ bij betalingsuitstel
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916695" >
                    
                            <time datetime="2020-04-08 12:04">Gisteren om 12:04</time>
                    
                    
                    Coronacrisis maakt winnaars en verliezers in nieuwe Forbes-lijst
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04917917" >
                    
                            <time datetime="2020-04-09 08:52">Vandaag om 08:52</time>
                    
                    
                    "F1-seizoen gaat waarschijnlijk zonder publiek van start in Europa"
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917372" >
                    
                            <time datetime="2020-04-08 22:56">Gisteren om 22:56</time>
                    
                    
                    Kenneth “Speedy” Smith naar Telenet Giants Antwerp
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200407_04916252" >
                    
                            <time datetime="2020-04-08 22:53">Gisteren om 22:53</time>
                    
                    
                    José Mourinho biedt excuses aan voor clandestiene loopsessie met Tottenham-spelers
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917361" >
                    
                            <time datetime="2020-04-08 22:34">Gisteren om 22:34</time>
                    
                    
                    Toni Kroos onder vuur in Spanje: “Een deel van je loon afstaan is een zinloze donatie aan de club”
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917121" >
                    
                            <time datetime="2020-04-08 19:35">Gisteren om 19:35</time>
                    
                    
                    Laszlo Bölöni weg bij Antwerp? “Ik reken erop dat ik niet verderga”
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917192" >
                    
                            <time datetime="2020-04-08 18:54">Gisteren om 18:54</time>
                    
                    
                    Anderlecht krijgt ondanks aanvallen op licentie toch gewoon groen licht
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917119" >
                    
                            <time datetime="2020-04-08 17:48">Gisteren om 17:48</time>
                    
                    
                    Standard en Moeskroen grijpen verrassend naast proflicentie, amateurvoetbal dreigt
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917082" >
                    
                            <time datetime="2020-04-08 17:08">Gisteren om 17:08</time>
                    
                    
                    Nieuwe spelersraad vraagt erkend te worden door Pro League en Voetbalbond
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917058" >
                    
                            <time datetime="2020-04-08 16:35">Gisteren om 16:35</time>
                    
                    
                    Gekwalificeerde paralympische atleten behouden ticket voor Paralympische Spelen in 2021
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917047" >
                    
                            <time datetime="2020-04-08 16:31">Gisteren om 16:31</time>
                    
                    
                    Ryder Cup zonder publiek hoeft niet voor Europese aanvoerder Harrington
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200312_04886710" >
                    
                            <time datetime="2020-04-08 16:14">Gisteren om 16:14</time>
                    
                    
                    LIVE. CORONAVIRUS IN DE SPORT. Volg hier alle actua en afgelastingen! En wat doen topsporters nu? 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916943" >
                    
                            <time datetime="2020-04-08 15:40">Gisteren om 15:40</time>
                    
                    
                    Datum voor WK atletiek in zomer van 2022 ligt vast
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916584" >
                    
                            <time datetime="2020-04-08 13:14">Gisteren om 13:14</time>
                    
                    
                    F1-fabriek Mercedes volledig aangepast voor productie beademingstoestellen coronapatiënten
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916721" >
                    
                            <time datetime="2020-04-08 12:12">Gisteren om 12:12</time>
                    
                    
                    Bekerfinale ter vervanging van Supercup?
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200409_04918198" >
                    
                            <time datetime="2020-04-09 10:16">Vandaag om 10:16</time>
                    
                    
                    William en Kate huren ‘geheim wapen’ van Harry en Meghan in
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04917026" >
                    
                            <time datetime="2020-04-08 16:24">Gisteren om 16:24</time>
                    
                    
                    Paars geverfd huis van Prince staat te koop
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916961" >
                    
                            <time datetime="2020-04-08 15:23">Gisteren om 15:23</time>
                    
                    
                    Wandel eens door een Frank Lloyd Wright vanachter uw computer
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916761" >
                    
                            <time datetime="2020-04-08 13:15">Gisteren om 13:15</time>
                    
                    
                    Iedereen is dit jaar uitgenodigd op het Met Gala
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200408_04916700" >
                    
                            <time datetime="2020-04-08 11:44">Gisteren om 11:44</time>
                    
                    
                    #colora: kleur terwijl u in uw kot blijft (kleurplaat 20)
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 75568c18-169d-48ba-8880-8236278846fe -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  9e3d66c8-7318-4ccf-8a71-c9cda04e17a6 -->
    <style>
ul.currently {
    padding-top: 0px;
margin-top:15px;
display:block;
width: 100%;
margin-bottom: 20px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>




<!--[END-block-widget] 9e3d66c8-7318-4ccf-8a71-c9cda04e17a6 -->

    <!--[START-block-widget]  fa9d17db-cc05-46fb-af57-700e2d33688f -->
    

        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="De nieuwe coronacijfers op een rijtje" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200319_04895640">
            
            <a href="https://www.standaard.be/cnt/dmf20200319_04895640"><time datetime="11:32">11:32</time>
                
                <span data-vr-headline>De nieuwe coronacijfers op een rijtje</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="&#39;Daling van aantal gehospitaliseerden zet zich voort&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200409_04918165">
            
            <a href="https://www.standaard.be/cnt/dmf20200409_04918165"><time datetime="11:11">11:11</time>
                
                <span data-vr-headline>'Daling van aantal gehospitaliseerden zet zich voort'</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Experts doen oproep: ‘Mooi weer of niet: willen we de zomer redden, dan moeten we nu binnenblijven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200409_04918148">
            
            <a href="https://www.standaard.be/cnt/dmf20200409_04918148"><time datetime="10:20">10:20</time>
                
                <span data-vr-headline>Experts doen oproep: ‘Mooi weer of niet: willen we de zomer redden, dan moeten we nu binnenblijven’</span></a>
        </li>
    
        <li class="list__item-4 list__item--plus" 
            data-vr-contentbox="De Kerk stapt over op digitaal voor Pasen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917056">
            
            <a href="https://www.standaard.be/cnt/dmf20200408_04917056"><time datetime="09:55">09:55</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                <span data-vr-headline>De Kerk stapt over op digitaal voor Pasen</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="LIVEBLOG.  &#39;Solidariteit moet ook in omgekeerde richting werken&#39; - &#39;Coronavirus kan half miljard mensen extra in armoede duwen&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200129_04826074">
            
            <a href="https://www.standaard.be/cnt/dmf20200129_04826074"><time datetime="08:43">08:43</time>
                
                <span data-vr-headline>LIVEBLOG.  'Solidariteit moet ook in omgekeerde richting werken' - 'Coronavirus kan half miljard mensen extra in armoede duwen'</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="LIVEBLOG.  &#39;Solidariteit moet ook in omgekeerde richting werken&#39; - &#39;Coronavirus kan half miljard mensen extra in armoede duwen&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200129_04826074">

            
            <a href="https://www.standaard.be/cnt/dmf20200129_04826074">
                
                <span data-vr-headline>LIVEBLOG.  'Solidariteit moet ook in omgekeerde richting werken' - 'Coronavirus kan half miljard mensen extra in armoede duwen'</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="De nieuwe coronacijfers op een rijtje" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200319_04895640">

            
            <a href="https://www.standaard.be/cnt/dmf20200319_04895640">
                
                <span data-vr-headline>De nieuwe coronacijfers op een rijtje</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Coronadagboek van fotograaf Nick Hannes: hoog kwalitatief niets doen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200316_04890903">

            
            <a href="https://www.standaard.be/cnt/dmf20200316_04890903">
                
                <span data-vr-headline>Coronadagboek van fotograaf Nick Hannes: hoog kwalitatief niets doen</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="OVERZICHT. Deze 85 woonzorgcentra krijgen eerste coronatests" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917078">

            
            <a href="https://www.standaard.be/cnt/dmf20200408_04917078">
                
                <span data-vr-headline>OVERZICHT. Deze 85 woonzorgcentra krijgen eerste coronatests</span>
            </a>
        </li>
    
        <li class="list__item-5 list__item--plus"
            data-vr-contentbox="Beke bijt van zich af met tienpuntenplan" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04916830">

            
            <a href="https://www.standaard.be/cnt/dmf20200408_04916830">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Beke bijt van zich af met tienpuntenplan</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] fa9d17db-cc05-46fb-af57-700e2d33688f -->

    <!--[START-block-widget]  641138f5-2de5-4b9f-9396-a630bd842a19 -->
    

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 641138f5-2de5-4b9f-9396-a630bd842a19 -->

    <!--[START-block-widget]  8501fe6b-120e-4cb8-895c-98fba8a7c18c -->
    

        <div data-mht-widget="niet-te-missen-(froomle-replace)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Waarom covid-19 zwarte Amerikanen harder treft" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917408">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917408" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/5f33d774-79ac-11ea-905f-c62abe791c98.jpg?height=176&width=352&mode=crop&scale=both" alt=" Waarom covid-19 zwarte Amerikanen harder treft" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waarom covid-19 zwarte Amerikanen harder treft</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917448">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/9f5ae19c-79a9-11ea-905f-c62abe791c98.jpg?height=176&width=352&mode=crop&scale=both" alt="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="En een knuffel van oma via Whatsapp " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917409">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917409" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/a1ce4286-79b6-11ea-905f-c62abe791c98.jpg?height=176&width=352&mode=crop&scale=both" alt="En een knuffel van oma via Whatsapp " width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>En een knuffel van oma via Whatsapp </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 8501fe6b-120e-4cb8-895c-98fba8a7c18c -->

    <!--[START-block-widget]  d327bf3e-90a0-4efa-a091-3fc56b746e1e -->
    

        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  768ebfc6-7630-4664-9990-143ee859e190 -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  768ebfc6-7630-4664-9990-143ee859e190 -->    
    
         <!--[START-widgetgroup-widget]  5400dbe0-59a4-42af-a0ec-ee5291d5d6a8 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Humor en hoop: de beste albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200320_04897353">

    <a href="https://www.standaard.be/cnt/dmf20200320_04897353" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/21/9d94ec76-6aa5-11ea-a0d9-66e792ec0658.jpg?height=176&width=176&mode=crop&scale=both" alt=" Humor en hoop: de beste albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Humor en hoop: de beste albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            ,
            <a href="https://www.standaard.be/tag/popmuziek" class="tag" data-tagid="ed542d89-a7b8-433a-9583-df0b1a63adbb" data-tagname="Popmuziek">
                Popmuziek
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Edelman, bedelman De beste boeken van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200320_04897354">

    <a href="https://www.standaard.be/cnt/dmf20200320_04897354" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/21/7648f4c4-6aa4-11ea-a0d9-66e792ec0658.jpg?height=176&width=176&mode=crop&scale=both" alt=" Edelman, bedelman De beste boeken van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Edelman, bedelman De beste boeken van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-boeken" class="tag" data-tagid="0195dedd-de18-464f-b5df-3c2a8f320f2c" data-tagname="Radar / boeken">
                Radar / boeken
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Allemaal aanstekelijke deuntjes: de beste albums van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889076">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889076" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/ff46deb4-653e-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Allemaal aanstekelijke deuntjes: de beste albums van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Allemaal aanstekelijke deuntjes: de beste albums van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-album" class="tag" data-tagid="720d33b2-ede4-475f-85d4-9c8fb62ec361" data-tagname="Radar / album">
                Radar / album
            </a>
            ,
            <a href="https://www.standaard.be/tag/popmuziek" class="tag" data-tagid="ed542d89-a7b8-433a-9583-df0b1a63adbb" data-tagname="Popmuziek">
                Popmuziek
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  5400dbe0-59a4-42af-a0ec-ee5291d5d6a8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d327bf3e-90a0-4efa-a091-3fc56b746e1e -->

    <!--[START-block-widget]  3a40da33-2764-496c-898a-9456c91392bd -->
    

        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Iedereen een mondmasker, of pasjes voor wie immuun is? Zo kan het gewone leven mogelijk terugkeren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04916946">

    <a href="https://www.standaard.be/cnt/dmf20200408_04916946" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/200409_DSAUDIO_teasers_DSV.jpg?height=176&width=176&mode=crop&scale=both" alt="Iedereen een mondmasker, of pasjes voor wie immuun is? Zo kan het gewone leven mogelijk terugkeren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Iedereen een mondmasker, of pasjes voor wie immuun is? Zo kan het gewone leven mogelijk terugkeren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="‘Nu angst of stress ervaren, is normaal.’ De psychische impact van de coronacrisis" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200407_04916010">

    <a href="https://www.standaard.be/cnt/dmf20200407_04916010" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/07/191010_DSV_dSAudio.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Nu angst of stress ervaren, is normaal.’ De psychische impact van de coronacrisis" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>‘Nu angst of stress ervaren, is normaal.’ De psychische impact van de coronacrisis</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3a40da33-2764-496c-898a-9456c91392bd -->

    <!--[START-block-widget]  9d8158c9-7c59-4807-9852-2c289bf003f6 -->
    

        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 9d8158c9-7c59-4807-9852-2c289bf003f6 -->

    <!--[START-block-widget]  94b8ecf7-f5b3-48ad-8a79-4e724dc5bc6a -->
    

        <div data-mht-widget="dfp|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 94b8ecf7-f5b3-48ad-8a79-4e724dc5bc6a -->

    <!--[START-block-widget]  a21d4605-ae87-4438-8544-c35d67335c72 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] a21d4605-ae87-4438-8544-c35d67335c72 -->

    <!--[START-block-widget]  d1f23618-81be-4d18-ab2e-bc6088c4a59a -->
    

        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  dff1bae4-cf04-4303-8082-2b486e78c303 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  dff1bae4-cf04-4303-8082-2b486e78c303 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d1f23618-81be-4d18-ab2e-bc6088c4a59a -->

    <!--[START-block-widget]  b049043f-9342-45a8-b568-31a00ddc1d1a -->
    

        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
        </div>
    
<!--[END-block-widget] b049043f-9342-45a8-b568-31a00ddc1d1a -->

    <!--[START-block-widget]  f1860ac2-6858-4766-a6ee-734962cab2da -->
    

        <div data-mht-widget="plus-binnenland-(froomle-replace)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer binnenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Veertig vierkante meter quarantaine" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917407">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917407" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/e67c3ce4-79c0-11ea-905f-c62abe791c98.jpg?height=176&width=352&mode=crop&scale=both" alt=" Veertig vierkante meter quarantaine" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Veertig vierkante meter quarantaine</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917448">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/9f5ae19c-79a9-11ea-905f-c62abe791c98.jpg?height=176&width=352&mode=crop&scale=both" alt="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox=" Duizend gevangenen minder door corona" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917445">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917445" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/4c311e2e-79c6-11ea-905f-c62abe791c98.jpg?height=176&width=352&mode=crop&scale=both" alt=" Duizend gevangenen minder door corona" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Duizend gevangenen minder door corona</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] f1860ac2-6858-4766-a6ee-734962cab2da -->

    <!--[START-block-widget]  83506ece-d19d-44f4-80c1-437767d44052 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] 83506ece-d19d-44f4-80c1-437767d44052 -->

    <!--[START-block-widget]  36d1d2b1-5180-4159-89c3-ac4b4f0472a0 -->
    

        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer binnenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Veertig vierkante meter quarantaine" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917407">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917407" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/e67c3ce4-79c0-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt=" Veertig vierkante meter quarantaine" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Veertig vierkante meter quarantaine</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917448">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/9f5ae19c-79a9-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="En een knuffel van oma via Whatsapp " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917409">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917409" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/a1ce4286-79b6-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="En een knuffel van oma via Whatsapp " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>En een knuffel van oma via Whatsapp </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 36d1d2b1-5180-4159-89c3-ac4b4f0472a0 -->

    <!--[START-block-widget]  34eee616-ea22-41ba-81cd-e07abbaf5b14 -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 34eee616-ea22-41ba-81cd-e07abbaf5b14 -->

    <!--[START-block-widget]  aa116516-9578-4bef-a18b-1c04fe5d4196 -->
    

        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] aa116516-9578-4bef-a18b-1c04fe5d4196 -->

    <!--[START-block-widget]  7deccf20-10fa-4e2f-844d-a1493f285319 -->
    

        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  da3354b4-b19e-4240-b08b-10570a5d5b71 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Wie verdient meer dan 3.100 euro per maand?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wie-verdient-meer-dan-3-100-euro-per-maand?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/wie-verdient-meer-dan-3-100-euro-per-maand?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/5bebed6d-13a4-4a84-beaf-052aa1c4846c_8e42c15bf9d2e274a6944f181a60a820eb5ad6eb.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Wie verdient meer dan 3.100 euro per maand?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wie verdient meer dan 3.100 euro per maand?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  da3354b4-b19e-4240-b08b-10570a5d5b71 -->    
    
         <!--[START-widgetgroup-widget]  5e5d3f22-5c33-4e48-b877-b6864b60ea04 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Waarom je &#39;s middags even naar buiten moet" data-vr-contentbox-url="https://www.jobat.be/nl/art/waarom-je-s-middags-even-naar-buiten-moet?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/waarom-je-s-middags-even-naar-buiten-moet?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/dddacbdd-8bdc-43dd-a126-73170dcbc387_4e0f562595501ff9e5ed5e444e148569f4c3e2e0.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Waarom je 's middags even naar buiten moet" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Waarom je 's middags even naar buiten moet</span>
</h1>

                <div class="intro">
                   Ben je na een lange werkdag helemaal uitgeput? Heb je regelmatig last van barstende hoofdpijn? Naar ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  5e5d3f22-5c33-4e48-b877-b6864b60ea04 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 7deccf20-10fa-4e2f-844d-a1493f285319 -->

    <!--[START-block-widget]  5c4ca280-403f-4b20-a10b-46282f52e7c9 -->
    

        <div data-mht-widget="dfp-|-advertorial-3">        
    
<div id="ad_advertorial-3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '3'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 5c4ca280-403f-4b20-a10b-46282f52e7c9 -->

    <!--[START-block-widget]  77266599-9d00-4c4e-8552-2b40d686c0db -->
    

        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Waarom covid-19 zwarte Amerikanen harder treft" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917408">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917408" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/5f33d774-79ac-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waarom covid-19 zwarte Amerikanen harder treft" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waarom covid-19 zwarte Amerikanen harder treft</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917448">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/9f5ae19c-79a9-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="En een knuffel van oma via Whatsapp " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917409">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917409" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/a1ce4286-79b6-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="En een knuffel van oma via Whatsapp " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>En een knuffel van oma via Whatsapp </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Betalingsuitstel wegens corona kost (veel) geld " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200407_04916183">

    <a href="https://www.standaard.be/cnt/dmf20200407_04916183" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/08/0ccc7126-7907-11ea-b99f-e7fd6a495947.jpg?height=176&width=176&mode=crop&scale=both" alt=" Betalingsuitstel wegens corona kost (veel) geld " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Betalingsuitstel wegens corona kost (veel) geld </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 77266599-9d00-4c4e-8552-2b40d686c0db -->

    <!--[START-block-widget]  8a1860b2-4fcc-4e17-8c6f-e99c03ec7465 -->
    

        <div data-mht-widget="cross-|-art-vroom-2020-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  38831d15-9750-4941-9fc7-4d17b7a227fa -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_articles.html" width="350" height="240" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  38831d15-9750-4941-9fc7-4d17b7a227fa -->    
    
         <!--[START-widgetgroup-widget]  d5ee4515-ba04-48cf-88e4-884b9a8a3e03 -->
        

         <iframe lang="nl" src="//widget.vroom.be/vroom/widget/ds_cars.html" width="350" height="232" scrolling="no" frameborder="0"> </iframe>


        <!--[END-widgetgroup-widget]  d5ee4515-ba04-48cf-88e4-884b9a8a3e03 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8a1860b2-4fcc-4e17-8c6f-e99c03ec7465 -->

    <!--[START-block-widget]  8192b56b-67dc-440b-8e44-bdc8af4a82a2 -->
    

        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  72a6659e-34dd-4c56-b154-82a08b6e1da4 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De 5 grote voordelen van schuifdeuren" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/04/09/de-5-grote-voordelen-van-schuifdeuren/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/04/09/de-5-grote-voordelen-van-schuifdeuren/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/voordelen-van-schuifdeuren-400x400_8a1d5ebd5b2d345e10490ad54f85e6c5b49ec6ec.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De 5 grote voordelen van schuifdeuren" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De 5 grote voordelen van schuifdeuren</span>
</h1>

                <div class="intro">
                   Schuifdeuren zien er niet alleen mooi uit, maar zijn ook nog eens erg handig. Zeker als je interieur...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="April: wat moet er deze maand gebeuren in de tuin?" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/04/08/april-wat-moet-er-deze-maand-gebeuren-in-de-tuin/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/04/08/april-wat-moet-er-deze-maand-gebeuren-in-de-tuin/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/tuin-1-c-unsplash_900ef62c7bc676802ed97edaa467a84b096ba68c.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="April: wat moet er deze maand gebeuren in de tuin?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>April: wat moet er deze maand gebeuren in de tuin?</span>
</h1>

                <div class="intro">
                   De zon laat zich wat vaker zien, de vogeltjes beginnen te fluiten… het is eindelijk een paar graden ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Energiezuinig bouwen met een beperkt budget: zeven tips" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/04/07/energiezuinig-bouwen-met-een-beperkt-budget-zeven-tips/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/04/07/energiezuinig-bouwen-met-een-beperkt-budget-zeven-tips/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/energiezuinig-bouwen-met-beperkt-budget-400x400_d2cb9876ee8f9e0f27c090ebad2fd3d0aa2e8aec.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Energiezuinig bouwen met een beperkt budget: zeven tips" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Energiezuinig bouwen met een beperkt budget: zeven tips</span>
</h1>

                <div class="intro">
                   Vanaf 2021 is het wettelijk verplicht om BEN of Bina-EnergieNeutraal te bouwen. Perfect mogelijk en ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  72a6659e-34dd-4c56-b154-82a08b6e1da4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8192b56b-67dc-440b-8e44-bdc8af4a82a2 -->

    <!--[START-block-widget]  fa02f5db-8bef-4d8a-b1fb-33df37a637ed -->
    

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    role="article"
    data-vr-contentbox="Hoe gezond is de lucht in uw straat?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20180928_03792000">

    <a href="https://www.standaard.be/cnt/dmf20180928_03792000" target="">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2018/09/28/breaking-kaart-front3.jpg?crop=(111.00,15.00,633.00,276.00)&cropxunits=700&cropyunits=301&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Hoe gezond is de lucht in uw straat?" width="352" height="176">

        <div class="article__body" >
            
<h1 class="article__header">
        
    <span data-vr-headline>Hoe gezond is de lucht in uw straat?</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
<!--[END-block-widget] fa02f5db-8bef-4d8a-b1fb-33df37a637ed -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  97f49630-32e2-4e10-8ca9-6ec2749420d7 -->
    

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="WHO waarschuwt voor te vroeg lossen maatregelen " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917464">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917464" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/a661d000-79da-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="WHO waarschuwt voor te vroeg lossen maatregelen " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>WHO waarschuwt voor te vroeg lossen maatregelen </span>
</h1>

                <div class="intro">
                   <p>Diverse Europese landen plannen versoepelingen van de lockdown. Tegen de zin van de WHO: ‘We moeten ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Veertig vierkante meter quarantaine" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917407">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917407" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/e67c3ce4-79c0-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt=" Veertig vierkante meter quarantaine" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Veertig vierkante meter quarantaine</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Reportage </span><i>Social distancing, </i>dat is gemakkelijker gezegd dan gedaan als je met een groot gezin in ee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De oliezorgen van Trump" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917440">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917440" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/d8a3827e-799a-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="De oliezorgen van Trump" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De oliezorgen van Trump</span>
</h1>

                <div class="intro">
                   <p>De Amerikaanse schalieolie-industrie vreest een bloedbad. Het plaatst president Trump voor een dilem...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200408_04917448">

    <a href="https://www.standaard.be/cnt/dmf20200408_04917448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/04/09/9f5ae19c-79a9-11ea-905f-c62abe791c98.jpg?height=176&width=176&mode=crop&scale=both" alt="Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Beide ouders verloren aan corona: ‘Rusthuis was geen veilige haven’</span>
</h1>

                <div class="intro">
                   <p> ‘Ik dacht dat mijn ouders veilig waren in het rusthuis. Maar het tegendeel bleek waar.’ Stephan Ver...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] 97f49630-32e2-4e10-8ca9-6ec2749420d7 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  55054cb9-0dac-4a3f-b7d7-64e92e292b26 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 55054cb9-0dac-4a3f-b7d7-64e92e292b26 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200408T084002" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200408T084002" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200408T084002" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200408T084002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200408T084002" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200408T084002" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>