

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij ku... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200314_04889626" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200314_04889626" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200314_04889626" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200314_04889626" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/voetbal" />    
    <meta name="description" content="Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”" />    
    <meta property="article:modified_time" content="2020-03-14T08:14:24.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg" />    
    <meta property="og:image:height" content="745" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200314_04889626" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:695,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/rusland wil helpen euro 2020 toch te laten doorgaan: “wij kunnen extra wedstrijden organiseren”",article_cimpage_free:"sport/unknown/rusland wil helpen euro 2020 toch te laten doorgaan: “wij kunnen extra wedstrijden organiseren”",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20200314_04889626",article_introcharcount:339,article_sectionid:"330aa343-45e5-4c15-9951-a1aa0086a658",article_section:"voetbal",article_paper:2,article_publicationdate:"20200314",article_publicationtime:"9:14",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”",article_type:"flash",article_externalid:"d0986ad2-65cb-11ea-a597-f6662734c5d3",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20200314_04889626&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"330aa343-45e5-4c15-9951-a1aa0086a658",page_sectionname:"voetbal",page_adv_sectiontree:"ds-live/nieuws/sport/voetbal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/voetbal",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20200313T164011",cdn_static:"static.standaard.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","conv_enableSegmentedOffer","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/voetbal', 'free="sport/unknown/rusland wil helpen euro 2020 toch te laten doorgaan: “wij kunnen extra wedstrijden organiseren”"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[999,999]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODQxNzY5NjEsImV4cCI6MTU4NDE4NDE2MSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.aMPAIqFQ7h64cDtMg0X-VVHFoOBGgAspYnQr1ABZj4gMj420axtpfxknGXcsF_R-f1UzvAUDb05sBxrksKYz07ryZL_Wxfao4GkG3GfqwPW_F4Z4v-lamMyiDj4NZckP_XI_0ju229omrJUrkbxU4UmnyQzZftfLhj2OsDRjCFq04URyXR0qtiMK26pXZ0plLF3tnUhDLcwqPAvdCwTwwxDiQcs2lgIXO7rmpmlX8SsmOpcK60o3CwSBVGRjKHDDrjcYbV-7T5HhVnSXRsSPCNzev_M96ZnyiW7oHdz0iDSjm-W_eERb7feBbThvanp3bi0i-zqdfVsIkvlAevNnqw";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20200313T164011'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200313T164011" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200313T164011" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200313T164011"
        data-pagetype='detail' data-section='330aa343-45e5-4c15-9951-a1aa0086a658' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
        crossorigin="anonymous">
    </script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200313T164011" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200313T164011" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200313T164011" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200314_04889626"
      },
      "headline": "Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-03-14T09:14:24+01:00",
      "dateModified": "2020-03-14T09:14:24+01:00",
      "author": {
        "@type": "Person",
        "name": "standaard.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan het Russische persagentschap TASS. “Wij willen de UEFA graag meer mogelijkheden bieden en kunnen een heel aantal wedstrijden extra in ons land organiseren”, liet hij optekenen."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Voetbal",
                "item": "https://www.standaard.be/nieuws/sport/voetbal"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
        
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>

    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200314_04889626"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="https://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200313T164011" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200313T164011'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfwijzen" target ="_parent">
                            Dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: bc7e6837-65f0-43d4-aac3-a373011b000d -->
<!-- MntPageTemplateInstanceId: b8bf6fd4-119c-4c6c-a14f-a373011b000d -->
<!-- PublishedPageId: 45273fc9-fddd-4a17-9336-3d16c649e5cb -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  915145ae-a266-4022-a78f-c0884c856af2 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] 915145ae-a266-4022-a78f-c0884c856af2 -->

    <!--[START-block-widget]  b65f69fd-6e9c-4f39-9944-bebee1a16c5e -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] b65f69fd-6e9c-4f39-9944-bebee1a16c5e -->

    <!--[START-block-widget]  9270f130-dcc3-49b6-addd-ee7e5f42992e -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/voetbal">
                       <b>Voetbal</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 9270f130-dcc3-49b6-addd-ee7e5f42992e -->

    <!--[START-block-widget]  10707740-f750-4f22-b37d-3b813ae5861b -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-03-14 09:14+01:00" class="blend-in">Vandaag om 09:14</time>

                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 10707740-f750-4f22-b37d-3b813ae5861b -->

    <!--[START-block-widget]  cb0152a1-fd47-4a8f-8b59-9e38a551b68f -->
    
<!--[END-block-widget] cb0152a1-fd47-4a8f-8b59-9e38a551b68f -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  cfd730ab-8a91-4ac1-b6e3-aaae178de1ff -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan het Russische persagentschap TASS. “Wij willen de UEFA graag meer mogelijkheden bieden en kunnen een heel aantal wedstrijden extra in ons land organiseren”, liet hij optekenen."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200314_04889626"
     data-article-title="Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200314_04889626"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200314_04889626"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Rusland wil helpen EURO 2020 toch te laten doorgaan%3A %E2%80%9CWij kunnen extra wedstrijden organiseren%E2%80%9D"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200314_04889626" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren” &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200314_04889626"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg?maxheight=416&maxwidth=568&scale=both" height="384"
            width="568" alt="Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                AP</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="7A2ACBB05193A3179F6171818BB3925309C1A9433B00EC48416CD9928FDA1098097E7090C2A3C236DCC11ED82F634A334B0CA850C7006587814F989EE43185BD" >
        
        <div class="intro">
            <P>Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan het Russische persagentschap TASS. “Wij willen de UEFA graag meer mogelijkheden bieden en kunnen een heel aantal wedstrijden extra in ons land organiseren”, liet hij optekenen.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>Het EK voetbal van 2020 gaat normaal gesproken door tussen 12 juni en 12 juli en dat in twaalf verschillende steden doorheen heel Europa. Door het hevig woekerende coronavirus rijzen er links en rechts echter twijfels over de organisatie van het EK. De UEFA kondigde dinsdag nog aan dat er momenteel geen redenen zijn om te twijfelen aan het plaatsvinden van het EK op de voorziene data, maar donderdag maakte het wel bekend volgende week dinsdag met haar leden samen te zitten om de huidige toestand te bespreken.</P><P>Rusland zal in Sint-Petersburg normaal gezien drie groepswedstrijden - waaronder België-Rusland (13 juni) en België-Finland (22 juni) - organiseren en één kwartfinale.</P>
    </div>

    
</article>
<!--[END-block-widget] cfd730ab-8a91-4ac1-b6e3-aaae178de1ff -->

    <!--[START-block-widget]  2fb4d4ba-ec44-4f42-b1ff-7c9e2931185e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 2fb4d4ba-ec44-4f42-b1ff-7c9e2931185e -->

    <!--[START-block-widget]  f5805a2a-fcff-4e42-b169-e93e8ccdf8cc -->
    <div id="tolpoort"></div>


<!--[END-block-widget] f5805a2a-fcff-4e42-b169-e93e8ccdf8cc -->

    <!--[START-block-widget]  e68c03e5-a071-4603-a0e4-fdddc5d4b340 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] e68c03e5-a071-4603-a0e4-fdddc5d4b340 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  c94d9be0-2b4e-4953-8d8a-d661453f456b -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] c94d9be0-2b4e-4953-8d8a-d661453f456b -->

    <!--[START-block-widget]  f448a8a8-f6de-4723-b8b6-2d16e331cc4a -->
    
<!--[END-block-widget] f448a8a8-f6de-4723-b8b6-2d16e331cc4a -->

    <!--[START-block-widget]  2084902e-b9b2-4abf-a67a-2e4c846ba9d1 -->
    
<!--[END-block-widget] 2084902e-b9b2-4abf-a67a-2e4c846ba9d1 -->

    <!--[START-block-widget]  686fb840-872b-48e2-a6c7-7d96bcd86156 -->
    
<!--[END-block-widget] 686fb840-872b-48e2-a6c7-7d96bcd86156 -->

    <!--[START-block-widget]  584eddcf-1b7e-4152-9e60-acf757140b6f -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/03/14/9145c680-65cc-11ea-a597-f6662734c5d3_web_scale_0.1055688_0.1055687__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Rusland is klaar om indien nodig meer wedstrijden van EURO 2020 te organiseren. Dat verkondigde de Russische vice-president Dmitry Chernyshenko vrijdag aan het Russische persagentschap TASS. “Wij willen de UEFA graag meer mogelijkheden bieden en kunnen een heel aantal wedstrijden extra in ons land organiseren”, liet hij optekenen."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200314_04889626"
     data-article-title="Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200314_04889626?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200314_04889626?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Rusland wil helpen EURO 2020 toch te laten doorgaan%3A %E2%80%9CWij kunnen extra wedstrijden organiseren%E2%80%9D"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200314_04889626" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren” &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200314_04889626%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 584eddcf-1b7e-4152-9e60-acf757140b6f -->

    <!--[START-block-widget]  59c00ce2-c714-4238-9463-90cff6149553 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 59c00ce2-c714-4238-9463-90cff6149553 -->

    <!--[START-block-widget]  79ec73fd-2ad8-433a-9cb7-12d290ce8c81 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 79ec73fd-2ad8-433a-9cb7-12d290ce8c81 -->

    <!--[START-block-widget]  c546294e-b073-4566-931b-a14accb30f00 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] c546294e-b073-4566-931b-a14accb30f00 -->

    <!--[START-block-widget]  7ba2e1a9-c59b-4fc2-8c1d-e1488655e28c -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 7ba2e1a9-c59b-4fc2-8c1d-e1488655e28c -->

    <!--[START-block-widget]  a2e32be3-2a17-4f1a-86d4-4141d0c9ca90 -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-03-14 10:12">Vandaag om 10:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG. Zwangere vrouwen en baby's niet langer beschouwd als risicogroep
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191211_04762164" >
                    
                            <time datetime="2020-03-14 08:26">Vandaag om 08:26</time>
                    
                    
                    REGERINGSBLOG. Extremen boeken winst in nieuwe peiling, N-VA verliest het zwaarst
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889618" >
                    
                            <time datetime="2020-03-14 08:07">Vandaag om 08:07</time>
                    
                    
                    ‘We bekijken tijdelijke werkloosheid voor wie geen kinderopvang vindt’
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889595" >
                    
                            <time datetime="2020-03-14 02:40">Vandaag om 02:40</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Op stap met de laatste Brusselse cafégangers: ‘We putten hoop uit de nachtwinkels’
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04889048" >
                    
                            <time datetime="2020-03-13 22:00">Gisteren om 22:00</time>
                    
                    
                    De Block: ‘Alle niet-dringende ingrepen uitgesteld’
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04889042" >
                    
                            <time datetime="2020-03-13 21:49">Gisteren om 21:49</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Alle druk op Magnette na ontmoeting met De Wever
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888647" >
                    
                            <time datetime="2020-03-13 20:51">Gisteren om 20:51</time>
                    
                    
                    Gesprekken over noodregering, De Crem voorzichtig positief
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888498" >
                    
                            <time datetime="2020-03-13 18:07">Gisteren om 18:07</time>
                    
                    
                    ACOD Onderwijs noemt maatregelen 'halfslachtig en te laat'
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888370" >
                    
                            <time datetime="2020-03-13 17:00">Gisteren om 17:00</time>
                    
                    
                    160 nieuwe coronagevallen in ons land, teller staat op 559
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888235" >
                    
                            <time datetime="2020-03-13 16:10">Gisteren om 16:10</time>
                    
                    
                    Solidaire initiatieven troef tijdens epidemie
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888631" >
                    
                            <time datetime="2020-03-13 15:41">Gisteren om 15:41</time>
                    
                    
                    Herman Van Goethem volgt zichzelf op als rector UAntwerpen
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888382" >
                    
                            <time datetime="2020-03-13 15:16">Gisteren om 15:16</time>
                    
                    
                    Politie moet hamsterende klanten in Aalst en Anderlecht in bedwang houden
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888546" >
                    
                            <time datetime="2020-03-13 14:50">Gisteren om 14:50</time>
                    
                    
                    Bezoeken aan gevangenissen opgeschort tot 3 april
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888541" >
                    
                            <time datetime="2020-03-13 14:35">Gisteren om 14:35</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom Noël Slangen dit waanzin noemt 
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888509" >
                    
                            <time datetime="2020-03-13 14:24">Gisteren om 14:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    'We zijn allemaal Italianen': Europa belooft flexibiliteit bij evaluatie begrotingen 
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888447" >
                    
                            <time datetime="2020-03-13 13:51">Gisteren om 13:51</time>
                    
                    
                    Waarom België niet in lockdown gaat
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888434" >
                    
                            <time datetime="2020-03-13 13:42">Gisteren om 13:42</time>
                    
                    
                    Expert waarschuwt voor ‘lockdown parties’ vanavond
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888378" >
                    
                            <time datetime="2020-03-13 12:09">Gisteren om 12:09</time>
                    
                    
                    OPROEP. Wat met de kinderen?
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888306" >
                    
                            <time datetime="2020-03-13 11:29">Gisteren om 11:29</time>
                    
                    
                    'Effect van maatregelen pas binnen vijf tot tien dagen zichtbaar'
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888239" >
                    
                            <time datetime="2020-03-13 11:27">Gisteren om 11:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Premie van 4.000 euro voor horeca en crisiswaarborg
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-03-14 10:12">Vandaag om 10:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVEBLOG. Zwangere vrouwen en baby's niet langer beschouwd als risicogroep
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889631" >
                    
                            <time datetime="2020-03-14 09:48">Vandaag om 09:48</time>
                    
                    
                    Raketten ingeslagen op Iraakse legerbasis
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888888" >
                    
                            <time datetime="2020-03-13 21:46">Gisteren om 21:46</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump roept noodtoestand uit door coronavirus
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888940" >
                    
                            <time datetime="2020-03-13 19:41">Gisteren om 19:41</time>
                    
                    
                    Belg in Italië: 'Mijn makelaarskantoor is dicht'
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888769" >
                    
                            <time datetime="2020-03-13 17:28">Gisteren om 17:28</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Italianen moeten geduldig aanschuiven om inkopen te doen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200228_04869107" >
                    
                            <time datetime="2020-03-13 16:19">Gisteren om 16:19</time>
                    
                    
                    WERELDKAART. Bekijk hier alle besmettingen met het nieuwe coronavirus 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888666" >
                    
                            <time datetime="2020-03-13 16:17">Gisteren om 16:17</time>
                    
                    
                    Braziliaans president Bolsonaro ontkent besmetting met virus
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888581" >
                    
                            <time datetime="2020-03-13 15:40">Gisteren om 15:40</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Moedige 10-jarige redt puppy uit olieput
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888572" >
                    
                            <time datetime="2020-03-13 15:09">Gisteren om 15:09</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Medisch team uit China schiet Italianen te hulp
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888496" >
                    
                            <time datetime="2020-03-13 14:13">Gisteren om 14:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    China maakt van covid-19 diplomatieke triomf
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888347" >
                    
                            <time datetime="2020-03-13 12:45">Gisteren om 12:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vliegtuig schrijft dringende boodschap in de lucht boven Sydney
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888349" >
                    
                            <time datetime="2020-03-13 11:50">Gisteren om 11:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Italiaanse ziekenhuizen zetten tenten op door plaatsgebrek
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889625" >
                    
                            <time datetime="2020-03-14 08:58">Vandaag om 08:58</time>
                    
                    
                    KLM schrapt tot tweeduizend banen door pandemie
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889621" >
                    
                            <time datetime="2020-03-14 08:29">Vandaag om 08:29</time>
                    
                    
                    Apple sluit alle winkels buiten Chinese regio door nieuw coronavirus
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889600" >
                    
                            <time datetime="2020-03-14 07:23">Vandaag om 07:23</time>
                    
                    
                    Bill Gates stopt als bestuurder bij Microsoft
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888898" >
                    
                            <time datetime="2020-03-13 19:13">Gisteren om 19:13</time>
                    
                    
                    Lagere gasfactuur compenseert hogere stroomrekening
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888508" >
                    
                            <time datetime="2020-03-13 14:30">Gisteren om 14:30</time>
                    
                    
                    ‘Mensen hoeven echt niet te hamsteren’
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888403" >
                    
                            <time datetime="2020-03-13 12:40">Gisteren om 12:40</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom mensen toiletpapier hamsteren 
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888333" >
                    
                            <time datetime="2020-03-13 12:24">Gisteren om 12:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Noodhulp moet horeca helpen overleven
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200312_04887551" >
                    
                            <time datetime="2020-03-14 06:30">Vandaag om 06:30</time>
                    
                    
                    Ongehoord. ‘Mijn borsten zijn nog net hetzelfde’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888617" >
                    
                            <time datetime="2020-03-13 15:39">Gisteren om 15:39</time>
                    
                    
                    Waarom ook bij corona de waarheid het eerste slachtoffer is en Europa niet meer opkijkt van geweld aan de Griekse grens
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889628" >
                    
                            <time datetime="2020-03-14 09:22">Vandaag om 09:22</time>
                    
                    
                    Wereldkampioen Mads Pedersen geeft op in Parijs-Nice: “Mijn land heeft me gevraagd zo snel mogelijk terug te keren”
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889626" >
                    
                            <time datetime="2020-03-14 09:14">Vandaag om 09:14</time>
                    
                    
                    Rusland wil helpen EURO 2020 toch te laten doorgaan: “Wij kunnen extra wedstrijden organiseren”
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200314_04889607" >
                    
                            <time datetime="2020-03-14 07:47">Vandaag om 07:47</time>
                    
                    
                    Thierry Neuville moet opgeven in Rally van Mexico, Sébastien Ogier blijft op kop
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04889022" >
                    
                            <time datetime="2020-03-13 21:19">Gisteren om 21:19</time>
                    
                    
                    Kim Huybrechts plaatst zich voor European Darts Open, Dimitri Van den Bergh onderuit tegen Litouwer
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888849" >
                    
                            <time datetime="2020-03-13 18:26">Gisteren om 18:26</time>
                    
                    
                    Schorsing voor Zinho Vanheusden teruggebracht tot drie speeldagen: “Zoiets kan voorvallen”
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888696" >
                    
                            <time datetime="2020-03-13 16:21">Gisteren om 16:21</time>
                    
                    
                    Start Giro in mei niet langer haalbaar
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888676" >
                    
                            <time datetime="2020-03-13 15:58">Gisteren om 15:58</time>
                    
                    
                    Indrukwekkende Tiesj Benoot verzilvert topconditie in Parijs-Nice met zege in bergetappe, én doet mee voor eindzege
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888198" >
                    
                            <time datetime="2020-03-13 14:03">Gisteren om 14:03</time>
                    
                    
                    Genk schort training 10 dagen op door coronavirus, ook Antwerp, KV Mechelen en KV Oostende trainen niet
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888444" >
                    
                            <time datetime="2020-03-13 13:50">Gisteren om 13:50</time>
                    
                    
                    F1-races Bahrein en Vietnam offcieel uitgesteld door coronavirus
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888379" >
                    
                            <time datetime="2020-03-13 13:02">Gisteren om 13:02</time>
                    
                    
                    "Bahrein en Vietnam worden geannuleerd": start F1-seizoen in Nederland?
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888381" >
                    
                            <time datetime="2020-03-13 12:19">Gisteren om 12:19</time>
                    
                    
                    Rode Duivels komen deze maand zo goed als zeker niet samen
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888337" >
                    
                            <time datetime="2020-03-13 11:35">Gisteren om 11:35</time>
                    
                    
                    Belgische wielerbond na afgelasting Vlaamse voorjaarskoersen: “Te vroeg om over verplaatsen van wedstrijden te spreken”
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888332" >
                    
                            <time datetime="2020-03-13 11:32">Gisteren om 11:32</time>
                    
                    
                    UEFA gelast alle Champions League- en Europa Leagueduels (en loting) van volgende week af
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888909" >
                    
                            <time datetime="2020-03-13 16:00">Gisteren om 16:00</time>
                    
                    
                    OVERZICHT. Coronavrije fiets- en wandelroutes
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200313_04888415" >
                    
                            <time datetime="2020-03-13 12:59">Gisteren om 12:59</time>
                    
                    
                    Even geen trouwfeesten meer
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] a2e32be3-2a17-4f1a-86d4-4141d0c9ca90 -->

    <!--[START-block-widget]  d4482ef7-2071-45a3-bae0-99d0171dc4cb -->
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


<!--[END-block-widget] d4482ef7-2071-45a3-bae0-99d0171dc4cb -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  d97b35ff-4de9-44b1-ba9d-b890350be30b -->
    <style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


<!--[END-block-widget] d97b35ff-4de9-44b1-ba9d-b890350be30b -->

    <!--[START-block-widget]  15da6b4d-3141-4359-8c8a-622280e3aa43 -->
    

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 15da6b4d-3141-4359-8c8a-622280e3aa43 -->

    <!--[START-block-widget]  d049f71a-32c4-492e-b182-bd54d89c2e66 -->
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<!--[END-block-widget] d049f71a-32c4-492e-b182-bd54d89c2e66 -->

    <!--[START-block-widget]  c77d3ba3-5ecc-4d96-80d4-46bf9cdf940f -->
    <div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<!--[END-block-widget] c77d3ba3-5ecc-4d96-80d4-46bf9cdf940f -->

    <!--[START-block-widget]  0c6bbb31-ed81-4062-8dc0-16847b6e6ddc -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0c6bbb31-ed81-4062-8dc0-16847b6e6ddc -->

    <!--[START-block-widget]  f187bcb6-840d-4c9c-be69-d20f52515ff2 -->
    

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik ga altijd in discussie. Ook als ze zeggen dat ik maar beter kan gaan breien’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200312_04887487">

    <a href="https://www.standaard.be/cnt/dmf20200312_04887487" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/d004ab3c-6443-11ea-94d0-04f07a9aa607.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik ga altijd in discussie. Ook als ze zeggen dat ik maar beter kan gaan breien’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik ga altijd in discussie. Ook als ze zeggen dat ik maar beter kan gaan breien’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Als een advocaat te veel praat" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889082">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889082" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/b5b11570-6535-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt="Als een advocaat te veel praat" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als een advocaat te veel praat</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Nu hangt alles van onszelf af" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889098">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889098" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/1bf8f4d4-6530-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nu hangt alles van onszelf af" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Nu hangt alles van onszelf af</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Dude, you have corona? &#199;a va?’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889140">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889140" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/22944430-6556-11ea-8463-fcd6b5617639.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Dude, you have corona? Ça va?’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Dude, you have corona? Ça va?’ </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] f187bcb6-840d-4c9c-be69-d20f52515ff2 -->

    <!--[START-block-widget]  bc4a79f0-a9ec-45d6-9d46-4d89ca5e0125 -->
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<!--[END-block-widget] bc4a79f0-a9ec-45d6-9d46-4d89ca5e0125 -->

    <!--[START-block-widget]  3563b0aa-ad13-49c8-b77d-5d8fd83102f2 -->
    

        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Schorsing voor Zinho Vanheusden teruggebracht tot drie speeldagen: “Zoiets kan voorvallen”" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04888849">

    <a href="https://www.standaard.be/cnt/dmf20200313_04888849" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/13/cd6718c0-6550-11ea-b403-d7bdf54acaf0_web_scale_0.3134796_0.3134796__.jpg?height=176&width=176&mode=crop&scale=both" alt="Schorsing voor Zinho Vanheusden teruggebracht tot drie speeldagen: “Zoiets kan voorvallen”" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Schorsing voor Zinho Vanheusden teruggebracht tot drie speeldagen: “Zoiets kan voorvallen”</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Genk schort training 10 dagen op door coronavirus, ook Antwerp, KV Mechelen en KV Oostende trainen niet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04888198">

    <a href="https://www.standaard.be/cnt/dmf20200313_04888198" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/13/cc8c81d2-64fc-11ea-b403-d7bdf54acaf0_web_scale_0.08_0.08__.jpg?height=176&width=176&mode=crop&scale=both" alt="Genk schort training 10 dagen op door coronavirus, ook Antwerp, KV Mechelen en KV Oostende trainen niet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Genk schort training 10 dagen op door coronavirus, ook Antwerp, KV Mechelen en KV Oostende trainen niet</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Rode Duivels komen deze maand zo goed als zeker niet samen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04888381">

    <a href="https://www.standaard.be/cnt/dmf20200313_04888381" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/13/557c94ea-651c-11ea-b403-d7bdf54acaf0_web_scale_0.1498689_0.1498689__.jpg?height=176&width=176&mode=crop&scale=both" alt="Rode Duivels komen deze maand zo goed als zeker niet samen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Rode Duivels komen deze maand zo goed als zeker niet samen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3563b0aa-ad13-49c8-b77d-5d8fd83102f2 -->

    <!--[START-block-widget]  56ca15b3-33ec-4cff-b50a-3e482bc11df5 -->
    

        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Stoppage time" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889159">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889159" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/1a39c8b2-6558-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Stoppage time" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Stoppage time</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘De vriendelijkheid heb ik van me afgeworpen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889160">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889160" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/c64e2342-646c-11ea-b743-d92516a75e45.jpg?height=176&width=176&mode=crop&scale=both" alt="‘De vriendelijkheid heb ik van me afgeworpen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘De vriendelijkheid heb ik van me afgeworpen’</span>
</h1>

                <div class="intro">
                   <p id="U50771233968apF"><i id="U50771233968USF">Bitchy</i> zal ze nooit worden, maar de regels van de galanterie heeft Emma Plasschaert op het water ove...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ook Ronde van Vlaanderen en Giro d’Italia uitgesteld" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889161">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889161" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/47450d52-655e-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt="Ook Ronde van Vlaanderen en Giro d’Italia uitgesteld" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ook Ronde van Vlaanderen en Giro d’Italia uitgesteld</span>
</h1>

                <div class="intro">
                   <p>Voor het eerst in honderd jaar zal de Ronde van Vlaanderen niet worden gereden. Minister van Sport B...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 56ca15b3-33ec-4cff-b50a-3e482bc11df5 -->

    <!--[START-block-widget]  69dc5034-2de5-41ec-b5c3-411e9de24a84 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 69dc5034-2de5-41ec-b5c3-411e9de24a84 -->

    <!--[START-block-widget]  35020bd3-261e-4d9a-a35a-7320df21b8cc -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 35020bd3-261e-4d9a-a35a-7320df21b8cc -->

    <!--[START-block-widget]  02032156-7301-45ce-8571-69a74427947e -->
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




<!--[END-block-widget] 02032156-7301-45ce-8571-69a74427947e -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  212a0ed0-03ce-4040-b1e3-ac134a96d52c -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik ga altijd in discussie. Ook als ze zeggen dat ik maar beter kan gaan breien’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200312_04887487">

    <a href="https://www.standaard.be/cnt/dmf20200312_04887487" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/d004ab3c-6443-11ea-94d0-04f07a9aa607.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik ga altijd in discussie. Ook als ze zeggen dat ik maar beter kan gaan breien’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik ga altijd in discussie. Ook als ze zeggen dat ik maar beter kan gaan breien’</span>
</h1>

                <div class="intro">
                   <p id="U50759011184sTE">Ze maakte naam met tv-documentaires over de Romeinen, publiceerde over vrouwen en macht, maar heeft ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Als een advocaat te veel praat" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889082">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889082" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/b5b11570-6535-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt="Als een advocaat te veel praat" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als een advocaat te veel praat</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Nu hangt alles van onszelf af" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889098">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889098" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/1bf8f4d4-6530-11ea-b403-d7bdf54acaf0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nu hangt alles van onszelf af" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Nu hangt alles van onszelf af</span>
</h1>

                <div class="intro">
                   <p id="U5081227954185G">Voor de strijd tegen economische rampspoed en terreur rekenen we op de overheid. Maar het indijken v...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Dude, you have corona? &#199;a va?’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200313_04889140">

    <a href="https://www.standaard.be/cnt/dmf20200313_04889140" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/03/14/22944430-6556-11ea-8463-fcd6b5617639.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Dude, you have corona? Ça va?’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Dude, you have corona? Ça va?’ </span>
</h1>

                <div class="intro">
                   <p>Eén mailtje en milde griepsymptomen. Meer was niet nodig om tot twee weken afzondering te worden ver...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 212a0ed0-03ce-4040-b1e3-ac134a96d52c -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  cf24ae37-07b5-4879-8465-1dad40d11ee9 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] cf24ae37-07b5-4879-8465-1dad40d11ee9 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200313T164011" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200313T164011" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200313T164011" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200313T164011" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200313T164011" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200313T164011" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"573cf8cc6f66cee8","version":"2019.10.2","startTime":1584178183970}'></script>
</body>
</html>