

<!doctype html>

<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconPlus.ico" />
    
      <title>‘Afschaffen gunstregime voetbal zou te grote sportieve en ec... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200210_04842012" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200210_04842012" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200210_04842012" />
    <meta name="cXenseParse:mhu-article_author" content="Christof Vanschoubroek" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="fiscaliteit" />    
    <meta name="cXenseParse:mhu-article_tag" content="fiscaliteit" />    
    <meta name="cXenseParse:mhu-article_tag" content="michel-maus" />    
    <meta name="cXenseParse:mhu-article_tag" content="tracking-plus-live" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200210_04842012" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/biz" />    
    <meta name="description" content="‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ " />    
    <meta property="article:modified_time" content="2020-02-10T10:45:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Biz" />    
    <meta property="article:tag" content="Fiscaliteit" />    
    <meta property="article:tag" content="Michel Maus" />    
    <meta property="article:tag" content="Tracking - plus - live " />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg" />    
    <meta property="og:image:height" content="732" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200210_04842012" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1”">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script type="text/javascript">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</script>
    <script>
        var require = {
            urlArgs: 'v=20200209T191502'
                };
    </script>
    
    <script>window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200209T191502" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200209T191502" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200209T191502"
        data-pagetype='detail' data-section='451c8e1e-f9e4-450e-aa1f-341eab6742cc' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='451c8e1e-f9e4-450e-aa1f-341eab6742cc' data-maintag='fiscaliteit' data-arttype='flash' 
           crossorigin="anonymous">
    </script>
    

<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200209T191502" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200210_04842012"
      },
      "headline": "‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ ",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-02-10T11:45:00+01:00",
      "dateModified": "2020-02-10T11:45:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Christof Vanschoubroek"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is meer dan het bedrijfsleven onderhevig aan internationale concurrentie..’"
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Biz",
                "item": "https://www.standaard.be/plus/biz"
            }
       ]
    }
    </script>

    
</head>

<body class="theme-live theme-plus theme-biz theme-plus " itemscope itemtype="http://schema.org/WebPage">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
    <nav class="site-supnav-sticky">
        <div class="container">
            <ul class="site-supnav__list site-supnav__list-left">
                
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
            </ul>

            <ul class="site-supnav__list site-supnav__list-right">
                <li>
                    <a href="http://shop.standaard.be">Webshop</a>
                </li>
                <li>
                    <a href="/abonnement">Abonneer nu</a>
                </li>
                <li>
                    <a href="/abonnee/klantendienst">Klantendienst</a>
                </li>
                <li>
                    <div class="login-container">
	                    <div class="login-container__inner">
		                    <div class="logged-off">
			                    <a href="/account/LogOn?goto=%2fcnt%2fdmf20200210_04842012"
                                    data-logon data-cj-toggle="login-wall">
				                    <svg class="icon icon-user-login">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                    </svg> Meld u aan
			                    </a>
		                    </div>
		                    <div class="logged-on">
			                    <svg class="icon icon-user-login">
				                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                    </svg>
			                    <span class="user-identity"></span>
			                    <a class="" href="#user-nav" data-toggle="dropdown">
				                    <svg class="icon icon-user-dropdown">
					                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                    </svg>
			                    </a>
			                    <ul class="is-offscreen" id="user-nav" role="menu">
				                    <li>
					                    <a href="http://www.standaard.be/account/mijn-ds" >
						                    Mijn DS
					                    </a>
				                    </li>
                                    <li>
					                    <a href="/account/Update">
						                    Mijn account
					                    </a>
				                    </li>
                                    <li>
					                    <a class="site-logoff" href="/account/LogOff" >
						                    Afmelden
					                    </a>
				                    </li>
			                    </ul>
		                    </div>
                            <div class="login-promo">
			                    <a href="/abonnement">
				                    Abonneer u vanaf &euro;1
			                    </a>
		                    </div>
	                    </div>
                    </div>
                </li>
            </ul>
        </div>
    </nav>
    <header class="site-header-sticky" role="banner">
        <div class="site-nav-stickywrapper">
            <div class="container">
                <a class="site-logo-sticky" href="/">
                    <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200209T191502" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png'; this.onerror=null;">
                </a>
                <nav role="navigation" id="site-nav">
                    <ul class="site-nav-sticky js-movable-menu">
                        
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfwijzen" target ="_parent">
                            Dictee
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                        <li class="site-nav__item">
                            <div data-action="/zoeken" class="is-hidden" id="search-header">
                                <input type="text" name="keyword">
                                <button type="submit">
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </button>
                            </div>
                            <a href="#search-header" class="searchbox-toggle" data-toggle>
                                <svg class="icon icon-close">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                </svg>
                                <svg class="icon icon-search">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </nav>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
            </div>
        </div>
    </header>
    <div class="body-wrapper">
        
        
        <div class="container main-container">
            
    
               
        
<!-- MntPageId: da114520-0b14-4dca-bf60-9c562564b9d0 -->
<!-- MntPageTemplateInstanceId: 9c933d6f-1eba-4fe9-af36-7014b1245c52 -->
<!-- PublishedPageId: c2f3cf00-ed47-4912-95aa-4dc75f69e4e1 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  b47fba83-2b1f-4069-b745-3a6ab9620ba1 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] b47fba83-2b1f-4069-b745-3a6ab9620ba1 -->

    <!--[START-block-widget]  b68a0f7a-1c2b-4d1d-85f5-5c4d257bdde3 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] b68a0f7a-1c2b-4d1d-85f5-5c4d257bdde3 -->

    <!--[START-block-widget]  2fbc12b7-bed0-4b3c-9c12-31f557888d0e -->
    
<nav class="breadcrumb"></nav>

<svg class="icon icon-logo_naasttitel" role="presentation">
	<use xlink:href="#icon-logo_naasttitel"/>
</svg>

<!--[END-block-widget] 2fbc12b7-bed0-4b3c-9c12-31f557888d0e -->

    <!--[START-block-widget]  c09fa963-6bc5-44ee-870d-165f9f2407ac -->
    

<div class="col-5">
    <div class="col__cell">
        
        <p class="article__subheader">Fiscaal gunstregime voetbal</p>
        
        <header class="article__header">
            <h1>‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ </h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-02-10 11:45+01:00" class="blend-in">Vandaag om 11:45</time>

                
                door 

                <a href="https://www.standaard.be/auteur/christof-vanschoubroek" rel="author">Christof Vanschoubroek</a>
        </footer>
        
    </div>
</div>
<!--[END-block-widget] c09fa963-6bc5-44ee-870d-165f9f2407ac -->

    <!--[START-block-widget]  acaac232-2db4-4887-8ca9-d2bffa49097e -->
    
<!--[END-block-widget] acaac232-2db4-4887-8ca9-d2bffa49097e -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  026f17be-e255-411c-a544-1b0c8a1a3648 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg"
     data-article-photosetcount="0"
     data-article-intro="‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is meer dan het bedrijfsleven onderhevig aan internationale concurrentie..’"
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20200210_04842012"
     data-article-title="‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ "
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200210_04842012"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200210_04842012"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="%E2%80%98Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben%E2%80%99 "
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200210_04842012" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - ‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’  &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200210_04842012"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg?maxheight=416&maxwidth=568&scale=both" height="377"
            width="568" alt="‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ ">
        
        <figcaption>
            Michel Maus verdedigt het gunstregime. 
            
            <span class="article-picture-credits">Foto:
                belga</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="D3723718612220A495FE99597FDD987D75E760AA021C2BF75A1CC3F1EEDEDB912AC6D19E927CD6120430E26EFA0423C599D695521D2CAC16722C278F77540473" >
        
        <div class="intro">
            <P>‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is meer dan het bedrijfsleven onderhevig aan internationale concurrentie..’</P>
        </div>
        <p>Het fiscale en sociale gunstregime van het <a href="https://www.standaard.be/cnt/dmf20200209_04841263" id="d1615582e800" target="_blank">Belgische voetbal</a> moet behouden blijven, vindt de expertencommissie, die de Pro League aanstelde. Zo meldt <i>De Morgen </i>vandaag. In die commissie zetelen onder ...</p>
    </div>

    
            <div data-cj-root="subscription-wall" data-cj-variant="modal-to-inline"></div>
        
</article>
<!--[END-block-widget] 026f17be-e255-411c-a544-1b0c8a1a3648 -->

    <!--[START-block-widget]  dc235154-c8e2-4432-b83e-6cd3ab2f710e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] dc235154-c8e2-4432-b83e-6cd3ab2f710e -->

    <!--[START-block-widget]  bcd94f04-4ae2-43a4-802d-8e3e3b0984d4 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] bcd94f04-4ae2-43a4-802d-8e3e3b0984d4 -->

    <!--[START-block-widget]  e356651c-bc84-49fa-95da-368d9cbf09e6 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] e356651c-bc84-49fa-95da-368d9cbf09e6 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  c7878d09-f88d-4a05-9671-30700d62d7bc -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] c7878d09-f88d-4a05-9671-30700d62d7bc -->

    <!--[START-block-widget]  c06889e4-03b5-41c2-9146-28375b961b34 -->
    
<!--[END-block-widget] c06889e4-03b5-41c2-9146-28375b961b34 -->

    <!--[START-block-widget]  654483c5-3ee6-40f0-bbce-4ed65c3d4b98 -->
    
<!--[END-block-widget] 654483c5-3ee6-40f0-bbce-4ed65c3d4b98 -->

    <!--[START-block-widget]  01949b47-1ec1-43f0-bdbf-b96647bc40bc -->
    
<!--[END-block-widget] 01949b47-1ec1-43f0-bdbf-b96647bc40bc -->

    <!--[START-block-widget]  b0ab098a-bed2-4d2e-93ad-acc73e624464 -->
    

<div class="social-media">
    <ul class="social-media__list">

        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/02/10/c7eb1db2-4bef-11ea-99ec-ff66d24792fb_web_scale_0.2939482_0.2939482__.jpg"
     data-article-photosetcount="0"
     data-article-intro="‘Ik zou het nooit ingevoerd hebben, maar het is er nu eenmaal’, verdedigt fiscalist Michel Maus het gunstregime dat het Belgische voetbal geniet. ‘Sport is meer dan het bedrijfsleven onderhevig aan internationale concurrentie..’"
     data-article-isplus="True"
     data-article-url="https://www.standaard.be/cnt/dmf20200210_04842012"
     data-article-title="‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ "
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

                        <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200210_04842012?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200210_04842012?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="%E2%80%98Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben%E2%80%99 "
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200210_04842012" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - ‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’  &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200210_04842012%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

        
    </ul>
</div>
<!--[END-block-widget] b0ab098a-bed2-4d2e-93ad-acc73e624464 -->

    <!--[START-block-widget]  fe3ff009-c2dc-49bb-99e1-52b9635acd29 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] fe3ff009-c2dc-49bb-99e1-52b9635acd29 -->

    <!--[START-block-widget]  83041662-9e3e-4119-a9c0-4641d05f2552 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 83041662-9e3e-4119-a9c0-4641d05f2552 -->

    <!--[START-block-widget]  38ab2957-8769-4092-949b-77178f047d22 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 38ab2957-8769-4092-949b-77178f047d22 -->

    <!--[START-block-widget]  c403eaf0-2d06-40f0-88c8-430bdf03ee34 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] c403eaf0-2d06-40f0-88c8-430bdf03ee34 -->

    <!--[START-block-widget]  3a35fece-d9c2-428c-adb9-f81decda2ec5 -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04842053" >
                    
                            <time datetime="2020-02-10 12:08">Vandaag om 12:08</time>
                    
                    
                    Partijleden Open VLD kunnen vanaf 21 maart nieuwe voorzitter kiezen, uitslag uiterlijk 31 maart
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191211_04762164" >
                    
                            <time datetime="2020-02-10 12:08">Vandaag om 12:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    REGERINGSBLOG. Koen Geens ontvangen bij de koning
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04842012" >
                    
                            <time datetime="2020-02-10 11:45">Vandaag om 11:45</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840715" >
                    
                            <time datetime="2020-02-10 10:59">Vandaag om 10:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ook tijdens avondspits 32 piekuurtreinen afgeschaft
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841906" >
                    
                            <time datetime="2020-02-10 09:34">Vandaag om 09:34</time>
                    
                    
                    Oproep: vriendschap in tijden van ziekte
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841889" >
                    
                            <time datetime="2020-02-10 09:05">Vandaag om 09:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Stelling in Gent omvergewaaid door storm Ciara
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841840" >
                    
                            <time datetime="2020-02-10 07:03">Vandaag om 07:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Handleiding: wat u moet doen als u stormschade heeft 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841826" >
                    
                            <time datetime="2020-02-10 05:58">Vandaag om 05:58</time>
                    
                    
                    Federaal procureur wil geen assisenproces voor aanslagen 22 maart
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841947" >
                    
                            <time datetime="2020-02-10 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Overgewicht bij kinderen, hoe pak je dat aan? ‘Wij zeggen nooit: we gaan op dieet.’ 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04841002" >
                    
                            <time datetime="2020-02-09 19:33">Gisteren om 19:33</time>
                    
                    
                    The Guardian looft ‘coole’ Brusselse universiteitsbuurt 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04841012" >
                    
                            <time datetime="2020-02-09 18:29">Gisteren om 18:29</time>
                    
                    
                    Opnieuw twee Belgen terug uit China en in quarantaine
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840927" >
                    
                            <time datetime="2020-02-09 16:34">Gisteren om 16:34</time>
                    
                    
                    Allicht verlenging voor federaal ‘opdrachthouder’ Geens
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840833" >
                    
                            <time datetime="2020-02-09 13:51">Gisteren om 13:51</time>
                    
                    
                    Lichaam van vrouw aangetroffen in Zoersel
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840832" >
                    
                            <time datetime="2020-02-09 13:27">Gisteren om 13:27</time>
                    
                    
                    Weyts: ‘Scholen in de toekomst pas erkennen na grondige screening’
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840820" >
                    
                            <time datetime="2020-02-09 13:08">Gisteren om 13:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom je storm Ciara als 'Keera' uitspreekt, en hij in Duitsland 'Sabine' heet 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200129_04826074" >
                    
                            <time datetime="2020-02-10 11:43">Vandaag om 11:43</time>
                    
                    
                    Onderzoekers UGent werken aan antiviraal middel tegen coronavirus
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841916" >
                    
                            <time datetime="2020-02-10 09:51">Vandaag om 09:51</time>
                    
                    
                    Kramp-Karrenbauer kondigt vertrek als CDU-leider aan
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840810" >
                    
                            <time datetime="2020-02-09 19:44">Gisteren om 19:44</time>
                    
                    
                    Snelste vlucht ooit tussen New York en Londen, met dank aan Ciara
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840979" >
                    
                            <time datetime="2020-02-09 17:41">Gisteren om 17:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vliegtuig maakt erg hobbelige landing tijdens storm Ciara
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840983" >
                    
                            <time datetime="2020-02-09 17:39">Gisteren om 17:39</time>
                    
                    
                    China maakt 39 miljard euro vrij in strijd tegen coronavirus
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840942" >
                    
                            <time datetime="2020-02-09 16:13">Gisteren om 16:13</time>
                    
                    
                    Sinn Fein-kopvrouw claimt deelname formatiegesprekken
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840876" >
                    
                            <time datetime="2020-02-09 15:02">Gisteren om 15:02</time>
                    
                    
                    Zwitsers willen discriminatie van holebi’s verbieden
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840860" >
                    
                            <time datetime="2020-02-09 14:49">Gisteren om 14:49</time>
                    
                    
                    Zeldzame berggorilla’s doodgebliksemd: ‘Extreem triest’ 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840868" >
                    
                            <time datetime="2020-02-09 14:49">Gisteren om 14:49</time>
                    
                    
                    Race ‘tegenwindfietsen’ vervroegd gestopt wegens harde wind
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841993" >
                    
                            <time datetime="2020-02-10 11:50">Vandaag om 11:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Waarom 'Parasite' een mijlpaal is voor de filmgeschiedenis
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841874" >
                    
                            <time datetime="2020-02-10 09:57">Vandaag om 09:57</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    IN BEELD. Op de rode loper van de Oscars
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841857" >
                    
                            <time datetime="2020-02-10 07:44">Vandaag om 07:44</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Joaquin Phoenix krijgt het moeilijk wanneer hij naar overleden broer verwijst
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841833" >
                    
                            <time datetime="2020-02-10 06:44">Vandaag om 06:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoe ‘Parasite’ dé Oscar pakte en geschiedenis schrijft 
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841827" >
                    
                            <time datetime="2020-02-10 06:01">Vandaag om 06:01</time>
                    
                    
                    ‘Parasite’ wint als eerste niet-Engelstalige film ooit Oscar voor beste film 
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841825" >
                    
                            <time datetime="2020-02-10 05:44">Vandaag om 05:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    RECENSIE | 'Parasite': Wie niet rijk is, moet slim zijn (en veel liegen) 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200207_04839138" >
                    
                            <time datetime="2020-02-10 05:28">Vandaag om 05:28</time>
                    
                    
                    Alle Oscar-winnaars van 2020 op een rij
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841823" >
                    
                            <time datetime="2020-02-10 04:44">Vandaag om 04:44</time>
                    
                    
                    Belgische film ‘Une Soeur’ grijpt naast prijs voor beste kortfilm
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04842012" >
                    
                            <time datetime="2020-02-10 11:45">Vandaag om 11:45</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Afschaffen gunstregime voetbal zou te grote sportieve en economische gevolgen hebben’ 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841930" >
                    
                            <time datetime="2020-02-10 10:51">Vandaag om 10:51</time>
                    
                    
                    Bill Gates bestelt luxejacht van 588 miljoen op… waterstof
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840948" >
                    
                            <time datetime="2020-02-09 17:02">Gisteren om 17:02</time>
                    
                    
                    Bitcoin stijgt opnieuw boven 10.000 dollar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04841075" >
                    
                            <time datetime="2020-02-10 11:53">Vandaag om 11:53</time>
                    
                    
                    F1-commentator: "Jarenlang geen contact met Michael Schumacher omdat ik kritiek gaf"
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841862" >
                    
                            <time datetime="2020-02-10 10:48">Vandaag om 10:48</time>
                    
                    
                    Standard dient klacht in tegen ex-sportief directeur Olivier Renard en voormalig coach Aleksandar Jankovic
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841952" >
                    
                            <time datetime="2020-02-10 10:26">Vandaag om 10:26</time>
                    
                    
                    Nauwelijks wijzigingen op WTA-ranking na Fed Cup-wedstrijden
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841905" >
                    
                            <time datetime="2020-02-10 09:24">Vandaag om 09:24</time>
                    
                    
                    Braziliaanse voetballers mogen olympische titel verdedigen in Tokio na zege tegen Argentinië
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841893" >
                    
                            <time datetime="2020-02-10 09:04">Vandaag om 09:04</time>
                    
                    
                    Hoe stop je het coronavirus? Toeschouwers bij openingsmatch Aziatische Champions League moeten mondmasker dragen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841888" >
                    
                            <time datetime="2020-02-10 08:57">Vandaag om 08:57</time>
                    
                    
                    Coach Eddy Casteels blijft Leuven Bears trouw
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04841000" >
                    
                            <time datetime="2020-02-09 19:55">Gisteren om 19:55</time>
                    
                    
                    Het wordt sterretjes tellen bij de nieuwe Mercedes F1-bolide ...
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840973" >
                    
                            <time datetime="2020-02-09 17:29">Gisteren om 17:29</time>
                    
                    
                    Matthias Casse verovert goud op Grandslam judo in Parijs
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840914" >
                    
                            <time datetime="2020-02-09 16:33">Gisteren om 16:33</time>
                    
                    
                    Belgian Cats schrijven geschiedenis en mogen voor het eerst naar Olympische Spelen na winst tegen Zweden
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840895" >
                    
                            <time datetime="2020-02-09 15:41">Gisteren om 15:41</time>
                    
                    
                    Fabio Jakobsen klopt Groenewegen in slotrit Valencia, Tadej Pogacar eindwinnaar
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840890" >
                    
                            <time datetime="2020-02-09 15:35">Gisteren om 15:35</time>
                    
                    
                    Eerste CrossCup-zege voor Lahsene Bouchikhi, Vlaamse titel voor Dieter Kersten
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840880" >
                    
                            <time datetime="2020-02-09 15:13">Gisteren om 15:13</time>
                    
                    
                    WB alpijnse ski: Fransman Loïc Meillard wint parallelreuzenslalom in Chamonix en pakt eindzege 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840853" >
                    
                            <time datetime="2020-02-09 14:26">Gisteren om 14:26</time>
                    
                    
                    Franse judolegende verliest voor het eerst na 154 wedstrijden zonder nederlaag
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840845" >
                    
                            <time datetime="2020-02-09 14:18">Gisteren om 14:18</time>
                    
                    
                    Red Lions poetsen blazoen op en kloppen India nu wel in Hockey Pro League
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840745" >
                    
                            <time datetime="2020-02-09 13:34">Gisteren om 13:34</time>
                    
                    
                    Superprestige Merksplas gaat niet door: “We konden de veiligheid niet meer garanderen” 
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04840821" >
                    
                            <time datetime="2020-02-09 13:09">Gisteren om 13:09</time>
                    
                    
                    Ryan Gibbons wint Zuid-Afrikaans wegkampioenschap
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841995" >
                    
                            <time datetime="2020-02-10 11:33">Vandaag om 11:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Droogbloemen verliezen stoffig imago en zijn weer hip
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841991" >
                    
                            <time datetime="2020-02-10 11:30">Vandaag om 11:30</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Tom Ford stopt Kendall Jenner en Hadids in doorzichtige jurken
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841979" >
                    
                            <time datetime="2020-02-10 11:06">Vandaag om 11:06</time>
                    
                    
                    Knoop doorgehakt: intieme trouwplechtigheid voor Britse prinses Beatrice
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200210_04841874" >
                    
                            <time datetime="2020-02-10 09:57">Vandaag om 09:57</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    IN BEELD. Op de rode loper van de Oscars
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200209_04841002" >
                    
                            <time datetime="2020-02-09 19:33">Gisteren om 19:33</time>
                    
                    
                    The Guardian looft ‘coole’ Brusselse universiteitsbuurt 
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 3a35fece-d9c2-428c-adb9-f81decda2ec5 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  c99abc34-8bae-463b-ad84-0e4eb7abae2b -->
    <nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/biz" class="bold">OVERZICHT ECONOMIE EN GELD</a></li>
    <li><a href="/biz/nieuws">ECONOMIE</a></li>
    <li><a href="/biz/mijn-geld">MIJN GELD</a></li>
    <li><a href="/biz/beleggen">FINANCIELE MARKTEN</a></li>
   
  </ul>
</nav>



<!--[END-block-widget] c99abc34-8bae-463b-ad84-0e4eb7abae2b -->

    <!--[START-block-widget]  36115686-5602-4ea3-a838-7004e075b169 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 36115686-5602-4ea3-a838-7004e075b169 -->

    <!--[START-block-widget]  7cf0743d-3625-41b6-8e3a-622d1b590a77 -->
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-spo a {
    display: flex;
}
.icoon-midterm {
    width: 80px;
float: left;
}
.titel-beleg {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #20968d;
    font-size: 19px;
    flex: 1;
}
.titel-beleg p {
    border-bottom: 2px solid #0A3142;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="header-beleg" style="padding-top: 0px!important;">
<a href="//www.standaard.be/beleggingsclub">
    <div class="icoon-beleg">
        <img src="https://static.standaard.be/Assets/Images_Upload/2018/10/22/belclublogo_sm.png?width=80&format=png" align="left">
    </div>
    <div class="titel-beleg" style="padding-top:0px;padding-left:0px">
        <p><span style="color:#20968d">DE BELEGGINGSCLUB</span> </p>
    </div>
</a>
</div>
<p style="text-transform:initial; color:#0A3142; margin-top:5px;" class="alt-family">De Standaard brengt twintig lezers samen die De Beleggingsclub starten.</p>


<!--[END-block-widget] 7cf0743d-3625-41b6-8e3a-622d1b590a77 -->

    <!--[START-block-widget]  c9ef64d8-31d4-4f76-8dbf-b7ea279b94ce -->
    

        <div data-mht-widget="beleggingsclub-alg-listwidget-rechterkol">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     article--plus" 
    role="article"
    data-vr-contentbox="Moneymakers verzoenen water en vuur" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191219_04775637">

    <a href="https://www.standaard.be/cnt/dmf20191219_04775637" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/20/f5bc96d0-2278-11ea-be48-b399f1f858c8.jpg?height=176&width=352&mode=crop&scale=both" alt="Moneymakers verzoenen water en vuur" width="352" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Moneymakers verzoenen water en vuur</span>
</h1>

                <div class="intro">
                   <p id="U402519238246AaE">Talentenclub kiest voor langzame opbouw</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/tag/de-beleggingsclub" class="bold" data-io-valid="false">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] c9ef64d8-31d4-4f76-8dbf-b7ea279b94ce -->

    <!--[START-block-widget]  e622cfd8-868b-473d-bc9b-3087d05d626b -->
    

        <div data-mht-widget="list-|-plus-biz">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Niet te missen op standaard.biz</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Zeker gezond" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200207_04839516">

    <a href="https://www.standaard.be/cnt/dmf20200207_04839516" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/08/37b810f8-49c2-11ea-bc20-bb7ac56479ea.jpg?height=176&width=176&mode=crop&scale=both" alt=" Zeker gezond" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Zeker gezond</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Klimaat gooit financi&#235;le zekerheden overhoop" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200207_04839570">

    <a href="https://www.standaard.be/cnt/dmf20200207_04839570" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/08/ecaf0274-49b7-11ea-bc20-bb7ac56479ea.jpg?height=176&width=176&mode=crop&scale=both" alt=" Klimaat gooit financiële zekerheden overhoop" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Klimaat gooit financiële zekerheden overhoop</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Drugskartels storten zich op de handel in avocado&#39;s" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200207_04839572">

    <a href="https://www.standaard.be/cnt/dmf20200207_04839572" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/08/b3cf945a-49bc-11ea-bc20-bb7ac56479ea.jpg?height=176&width=176&mode=crop&scale=both" alt="Drugskartels storten zich op de handel in avocado's" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Drugskartels storten zich op de handel in avocado's</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wat moet dat kosten, naar de Olympische Spelen in Tokio gaan?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200205_04836452">

    <a href="https://www.standaard.be/cnt/dmf20200205_04836452" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/06/753855f6-480e-11ea-b2e8-df0500dc9ed2.jpg?height=176&width=176&mode=crop&scale=both" alt="Wat moet dat kosten, naar de Olympische Spelen in Tokio gaan?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wat moet dat kosten, naar de Olympische Spelen in Tokio gaan?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] e622cfd8-868b-473d-bc9b-3087d05d626b -->

    <!--[START-block-widget]  8901db3f-095f-46c4-98fc-535e9519a943 -->
    

        <div data-mht-widget="list-|-mijn-geld">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <!-- <h3><a href="http://www.standaard.be/biz/mijn-geld">Mijn geld</a></h3> -->
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Moeten gepensioneerde zelfstandigen hun huwelijkscontract laten aanpassen?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200202_04831827">

    <a href="https://www.standaard.be/cnt/dmf20200202_04831827" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/02/echtscheiding.jpg?height=176&width=176&mode=crop&scale=both" alt="Moeten gepensioneerde zelfstandigen hun huwelijkscontract laten aanpassen?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Moeten gepensioneerde zelfstandigen hun huwelijkscontract laten aanpassen?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Architect wordt draagconsulent: ‘Moeder worden heeft mijn carri&#232;re omgegooid’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200205_04836450">

    <a href="https://www.standaard.be/cnt/dmf20200205_04836450" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/06/92a85654-480e-11ea-b2e8-df0500dc9ed2.jpg?height=176&width=176&mode=crop&scale=both" alt="Architect wordt draagconsulent: ‘Moeder worden heeft mijn carrière omgegooid’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Architect wordt draagconsulent: ‘Moeder worden heeft mijn carrière omgegooid’ </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="/biz/mijn-geld" class="bold">Meer over uw geld <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 8901db3f-095f-46c4-98fc-535e9519a943 -->

    <!--[START-block-widget]  001c9afb-2f24-4231-a12f-ec5bce002d7c -->
    

        <div data-mht-widget="biz-group-|-beurs">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5788c8a8-999c-41a8-bf23-b6303cc0d278 -->
        

        <div class="widget">
  <header class="widget__header alt-family">
    <h4><a href="/biz/beleggen/euronext-brussel/index/bel20">BEL20</a></h4>
  </header>
  <div style="overflow:hidden;">  <a href="/biz/beleggen/euronext-brussel/index/bel20"><img src="https://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&layout=PriceIndexSmall&startdate=today&enddate=today&format=image%2fgif&width=336&height=150&res=Intraday&issue=190015497" alt="beursgrafiek" width="100%"></a>
  </div>
</div>


        <!--[END-widgetgroup-widget]  5788c8a8-999c-41a8-bf23-b6303cc0d278 -->    
    
         <!--[START-widgetgroup-widget]  6a467407-1683-4604-8da9-5a1738f577c9 -->
        

        
        <div data-mht-widget="biz-|-stijgers-en-dalers">

            
<div class="widget">

        <table class="table">
        <caption>Stijgers</caption>
        <tbody>
            
            <tr data-url="https://www.standaard.be/biz/beleggen/euronext-brussel/umicore">
                <td class="key"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/umicore">Umicore</a></td>
                <td class="value pos">+2,71%</td>
            </tr>
            
            <tr data-url="https://www.standaard.be/biz/beleggen/euronext-brussel/galapagos">
                <td class="key"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/galapagos">Galapagos</a></td>
                <td class="value pos">+0,93%</td>
            </tr>
            
            <tr data-url="https://www.standaard.be/biz/beleggen/euronext-brussel/aperam">
                <td class="key"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/aperam">Aperam</a></td>
                <td class="value pos">+0,86%</td>
            </tr>
            
        </tbody>
    </table>

    <table class="table">
        <caption>Dalers</caption>
        <tbody>
            
            <tr data-url="https://www.standaard.be/biz/beleggen/euronext-brussel/ontex">
                <td class="key"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/ontex">Ontex</a></td>
                <td class="value neg">-2,82%</td>
            </tr>
            
            <tr data-url="https://www.standaard.be/biz/beleggen/euronext-brussel/telenet-group-holding">
                <td class="key"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/telenet-group-holding">Telenet Group Holding</a></td>
                <td class="value neg">-1,74%</td>
            </tr>
            
            <tr data-url="https://www.standaard.be/biz/beleggen/euronext-brussel/proximus">
                <td class="key"><a href="https://www.standaard.be/biz/beleggen/euronext-brussel/proximus">Proximus</a></td>
                <td class="value neg">-1,36%</td>
            </tr>
            
        </tbody>
    </table>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  6a467407-1683-4604-8da9-5a1738f577c9 -->    
    
         <!--[START-widgetgroup-widget]  ce16f1e3-968b-46f7-b200-fbb0563e5031 -->
        

        
        <div data-mht-widget="list-|-de-grote-markt">

            

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/plus/tag/beurscommentaar">De Grote Markt</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Dubbel zoveel duurzaam geld" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841253">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841253" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/168bd050-4b4c-11ea-9c97-87ffbcb73e03.jpg?height=176&width=176&mode=crop&scale=both" alt=" Dubbel zoveel duurzaam geld" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Dubbel zoveel duurzaam geld</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  ce16f1e3-968b-46f7-b200-fbb0563e5031 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 001c9afb-2f24-4231-a12f-ec5bce002d7c -->

    <!--[START-block-widget]  d85880f1-780f-4949-99c6-b38b53de1ae5 -->
    

        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
<!--[END-block-widget] d85880f1-780f-4949-99c6-b38b53de1ae5 -->

    <!--[START-block-widget]  869a2649-25d0-42b2-93fa-3fbdb583bcd5 -->
    <div style="border-top:1px solid #ddd; border-bottom:1px solid #ddd; background: #f0f0f0 no-repeat bottom right; padding:10px 0 0 10px;; margin:10px 0;">

<div style="font-size:1.4em; color:#9a670c;"> <a href="mailto:geldvragen@standaard.be">Stel ons uw geldvragen</a></div>

<div class="alt-family padder--0y">  <span class="tag" itemprop="articleSection keywords"></span>De economieredactie beantwoordt elke week een lezersvraag over geldzaken.</div>

<div class="alt-family">
                <a href="mailto:geldvragen@standaard.be"><b>Stuur ons uw vraag</b><i class="icon-chevron-right"></i></a><br>
    <a href="/geldvragen">Lees de geldvragen <i class="icon-chevron-right"></i></a>
</div>
</div>



<!--[END-block-widget] 869a2649-25d0-42b2-93fa-3fbdb583bcd5 -->

    <!--[START-block-widget]  972012d5-fde6-463e-a25e-ada82909c88e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 972012d5-fde6-463e-a25e-ada82909c88e -->

    <!--[START-block-widget]  1c565295-3891-46c3-b21f-1c855ee213d9 -->
    

        <div data-mht-widget="list-|-marketingblog">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 1c565295-3891-46c3-b21f-1c855ee213d9 -->

    <!--[START-block-widget]  d73c3ea1-5ad3-4d82-9040-dc58ae5ff3b4 -->
    

        <div data-mht-widget="lisst-|-tag-rechterkol-context-(in-alle-dossiers)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3 class="alt-family">RECENTE ARTIKELS</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het Belgische stelsel is niet logisch, niet transparant, niet billijk en niet effici&#235;nt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841265">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841265" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/e08c3fb6-4ad7-11e7-b084-2fbe25875433.jpg?height=176&width=176&mode=crop&scale=both" alt="Het Belgische stelsel is niet logisch, niet transparant, niet billijk en niet efficiënt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het Belgische stelsel is niet logisch, niet transparant, niet billijk en niet efficiënt</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Creatief of sportief? De fiscus beloont" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841263">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841263" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/2ac73486-4b76-11ea-9c97-87ffbcb73e03.jpg?height=176&width=176&mode=crop&scale=both" alt="Creatief of sportief? De fiscus beloont" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Creatief of sportief? De fiscus beloont</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Cash for car’: kroniek van een aangekondigde vernietiging" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200124_04819993">

    <a href="https://www.standaard.be/cnt/dmf20200124_04819993" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/24/121c65dc-3e29-11ea-933f-7c2ca3e6e2a7_web_scale_0.33694_0.33694__.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Cash for car’: kroniek van een aangekondigde vernietiging" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Cash for car’: kroniek van een aangekondigde vernietiging</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox="Het duolegaat is geen belastingontwijking" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200123_04818871">

    <a href="https://www.standaard.be/cnt/dmf20200123_04818871" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het duolegaat is geen belastingontwijking</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Fiscale gunst mag niet in cash: &#39;Fiscale koterijen blijven bestaan&#39;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200123_04818914">

    <a href="https://www.standaard.be/cnt/dmf20200123_04818914" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/24/121c65dc-3e29-11ea-933f-7c2ca3e6e2a7.jpg?height=176&width=176&mode=crop&scale=both" alt="Fiscale gunst mag niet in cash: 'Fiscale koterijen blijven bestaan'" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Fiscale gunst mag niet in cash: 'Fiscale koterijen blijven bestaan'</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Elektrisch rijden zal nooit voor iedereen zijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04812149">

    <a href="https://www.standaard.be/cnt/dmf20200119_04812149" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/20/554a8c1e-3ae9-11ea-82cc-10421bed06b2.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Elektrisch rijden zal nooit voor iedereen zijn’" >

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Elektrisch rijden zal nooit voor iedereen zijn’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Ook N-VA doet topvoetballers de volle pot betalen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191118_04723946">

    <a href="https://www.standaard.be/cnt/dmf20191118_04723946" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/19/59100758-0a46-11ea-8896-1129e72bbde8.jpg?height=176&width=176&mode=crop&scale=both" alt=" Ook N-VA doet topvoetballers de volle pot betalen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Ook N-VA doet topvoetballers de volle pot betalen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Belastingdruk is opnieuw gestegen vorig jaar " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191030_04693118">

    <a href="https://www.standaard.be/cnt/dmf20191030_04693118" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/10/30/190e3282-fb1f-11e9-9df3-cb1626566a65_web_scale_0.0718391_0.0718391__.jpg?height=176&width=176&mode=crop&scale=both" alt="Belastingdruk is opnieuw gestegen vorig jaar " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Belastingdruk is opnieuw gestegen vorig jaar </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-8">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox=" Priv&#233;aankopen moeten in voordeel vennootschap zijn" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191028_04690120">

    <a href="https://www.standaard.be/cnt/dmf20191028_04690120" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Privéaankopen moeten in voordeel vennootschap zijn</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-9">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Rechter ontzegt CD&amp;V fiscale trofee" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191017_04669178">

    <a href="https://www.standaard.be/cnt/dmf20191017_04669178" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/10/18/42cb726c-f113-11e9-86fd-cd9ce3bb04f3.jpg?height=176&width=176&mode=crop&scale=both" alt=" Rechter ontzegt CD&V fiscale trofee" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Rechter ontzegt CD&V fiscale trofee</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] d73c3ea1-5ad3-4d82-9040-dc58ae5ff3b4 -->

    <!--[START-block-widget]  3271ea06-c547-4a41-8606-f3cf2834b596 -->
    

        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  48f9e37a-2d29-452e-94be-6ac8b3b7e254 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Het maandloon van een consulent bibliotheek?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-consulent-bibliotheek-1644-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-consulent-bibliotheek-1644-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/5a2ed7f1-a60d-4401-b755-84587035b99f_fb212fe5e3898ff255b8e8a88e47643a9ba692a0.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het maandloon van een consulent bibliotheek?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Het maandloon van een consulent bibliotheek?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  48f9e37a-2d29-452e-94be-6ac8b3b7e254 -->    
    
         <!--[START-widgetgroup-widget]  70d5abb0-54e2-41f1-aee6-ace95dbdd03d -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="17% minder bedrijfswagens op diesel op 5 jaar tijd" data-vr-contentbox-url="https://www.jobat.be/nl/art/17-minder-bedrijfswagens-op-diesel-op-5-jaar-tijd?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/17-minder-bedrijfswagens-op-diesel-op-5-jaar-tijd?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/ba55ea11-c381-4aca-a007-653789ed9a6a_08ab9d19591a75200f7f95b394724bfa7057c55a.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="17% minder bedrijfswagens op diesel op 5 jaar tijd" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>17% minder bedrijfswagens op diesel op 5 jaar tijd</span>
</h1>

                <div class="intro">
                   Almaar meer particulieren en ondernemingen ruilen dieselauto’s in voor een andere verbrandingsmotor....
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  70d5abb0-54e2-41f1-aee6-ace95dbdd03d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3271ea06-c547-4a41-8606-f3cf2834b596 -->

    <!--[START-block-widget]  c5be7b76-dfe6-42e1-be5b-68d676968053 -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] c5be7b76-dfe6-42e1-be5b-68d676968053 -->

    <!--[START-block-widget]  3ae814cd-6daa-4165-b65d-27de3e023ae3 -->
    

        <div data-mht-widget="cross-|-art-biz-vroom-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b6ef2ab0-f03e-497f-9a23-2755b377779d -->
        

        
        <div data-mht-widget="cross-|-vroom-rss-biz-artikel-det-4">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="5 gewone berlines die vandaag een fortuin waard zijn" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/5-gewone-berlines-die-vandaag-een-fortuin-waard-zijn-22856?utm_medium=auto&utm_source=standaard&utm_campaign=artikel-biz">

    <a href="https://www.vroom.be/nl/nieuws/5-gewone-berlines-die-vandaag-een-fortuin-waard-zijn-22856?utm_medium=auto&utm_source=standaard&utm_campaign=artikel-biz" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/a12e2db6-a661-468a-be86-4811ee58f739_rss/20200207091251fordlotus_ce610ed6df1530d42cce60b6269ee35d306b15eb.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 gewone berlines die vandaag een fortuin waard zijn" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>5 gewone berlines die vandaag een fortuin waard zijn</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b6ef2ab0-f03e-497f-9a23-2755b377779d -->    
    
         <!--[START-widgetgroup-widget]  03f8fa9c-c041-4739-be34-09e1062048fb -->
        

        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=artikel-biz&utm_content=ticker" width="100%" height="265" style="border: 0;" scrolling="no" frameborder="0" ></iframe>


        <!--[END-widgetgroup-widget]  03f8fa9c-c041-4739-be34-09e1062048fb -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3ae814cd-6daa-4165-b65d-27de3e023ae3 -->

    <!--[START-block-widget]  398db2fa-eb94-4733-b5c1-48c1a2ed84af -->
    

        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  078ddec4-bb04-4a3f-bd90-9601df1c2823 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="5 tips om je woning vlot te verkopen" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/02/10/5-tips-om-je-woning-vlot-te-verkopen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/02/10/5-tips-om-je-woning-vlot-te-verkopen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/cover_s11_23c26fafbf0ca97e15c4f31e873242a12a8d88f4.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 tips om je woning vlot te verkopen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>5 tips om je woning vlot te verkopen</span>
</h1>

                <div class="intro">
                   Een woning verkopen of verhuren doe je niet elke dag en moet bijgevolg doordacht gebeuren. Boezemt d...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De 7 meestvoorkomende blunders in de slaapkamer" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/02/08/de-7-meestvoorkomende-blunders-in-de-slaapkamer/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/02/08/de-7-meestvoorkomende-blunders-in-de-slaapkamer/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/slaapkamerblunders-hoofdfoto-400x400_1a2084eed918358c316652218434b621f94b9b5f.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De 7 meestvoorkomende blunders in de slaapkamer" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De 7 meestvoorkomende blunders in de slaapkamer</span>
</h1>

                <div class="intro">
                   Een bed, een kast en klaar? Was het maar waar. De slaapkamer is het plekje in huis waar we waarschij...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="6 hollandse huizen vol karakter" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/02/07/7-hollandse-huizen-vol-karakter/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/02/07/7-hollandse-huizen-vol-karakter/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/buitenland-nederland-2_c482efff9d92162df7f25a1df18acb9cf1bb6dfa.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="6 hollandse huizen vol karakter" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>6 hollandse huizen vol karakter</span>
</h1>

                <div class="intro">
                   Nederland, bij velen gekend om haar koningshuis, stroopwafels en klompen. Bij onze Noorderburen is h...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  078ddec4-bb04-4a3f-bd90-9601df1c2823 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 398db2fa-eb94-4733-b5c1-48c1a2ed84af -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  433b540d-bf35-46ff-9af9-a42ffff93be1 -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Auteurschap populair als fiscale ontsnappingsroute" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841267">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841267" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/a7fc2120-4b83-11ea-9c97-87ffbcb73e03.jpg?height=176&width=176&mode=crop&scale=both" alt=" Auteurschap populair als fiscale ontsnappingsroute" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Auteurschap populair als fiscale ontsnappingsroute</span>
</h1>

                <div class="intro">
                   <p>De aangegeven auteursrechten bij de fiscus zijn in zeven jaar vertienvoudigd tot ruim een kwart milj...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De boer wil wel groener worden, maar weet niet hoe" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841264">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841264" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/6030d376-4b5c-11ea-9c97-87ffbcb73e03.jpg?height=176&width=176&mode=crop&scale=both" alt="De boer wil wel groener worden, maar weet niet hoe" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De boer wil wel groener worden, maar weet niet hoe</span>
</h1>

                <div class="intro">
                   <p>De boeren zijn het verwijt dat ze het klimaat verpesten moe. Klimrek moet ze helpen om hun impact te...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Ardeens, koppig, gespleten: Neufch&#226;teau" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841228">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841228" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/b4b745a0-4b4e-11ea-9c97-87ffbcb73e03.jpg?height=176&width=176&mode=crop&scale=both" alt="Ardeens, koppig, gespleten: Neufchâteau" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ardeens, koppig, gespleten: Neufchâteau</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Reportage </span> Zelfs na een beschuldiging van fraude behaalde Dimitri Fourny (CDH) de helft van de zetel...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Toevallig ontdekt dat hij of zijn vader koekoekskind is’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200209_04841216">

    <a href="https://www.standaard.be/cnt/dmf20200209_04841216" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/02/10/8a349e4e-4b45-11ea-9c97-87ffbcb73e03.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Toevallig ontdekt dat hij of zijn vader koekoekskind is’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Toevallig ontdekt dat hij of zijn vader koekoekskind is’</span>
</h1>

                <div class="intro">
                   <p>Sofie Claerhout onderzoekt via DNA de verwantschappen tussen mannen. ‘We hebben mannen teleurgesteld...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 433b540d-bf35-46ff-9af9-a42ffff93be1 -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  42d7593f-d1c6-4d56-b37c-10c9b010cd87 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 42d7593f-d1c6-4d56-b37c-10c9b010cd87 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  
        </div>             
    </div>
    
    <!-- Generated on 10/02/2020 12:57:19 -->
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200209T191502" defer crossorigin="anonymous"></script>
    
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200209T191502" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200209T191502" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200209T191502" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200209T191502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200209T191502" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200209T191502" defer crossorigin="anonymous"></script>
    
    
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>