

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Sanders gaat de mist in met valse beschuldigingen over Joe B... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20200119_04811632" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20200119_04811632" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20200119_04811632" />
    <meta name="cXenseParse:mhu-article_author" content="avh" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="amerikaanse-verkiezingen-2020" />    
    <meta name="cXenseParse:mhu-article_tag" content="amerikaanse-verkiezingen-2020" />    
    <meta name="cXenseParse:mhu-article_tag" content="video-in-de-kijker" />    
    <meta name="cXenseParse:mhu-article_tag" content="joe-biden" />    
    <meta name="cXenseParse:mhu-article_tag" content="bernie-sanders" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200119_04811632" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een &#39;fake video&#39; te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor ..." />    
    <meta name="keywords" content="video in de kijker, Amerikaanse verkiezingen 2020, Joe Biden, Bernie Sanders" />    
    <meta name="news_keywords" content="video in de kijker, Amerikaanse verkiezingen 2020, Joe Biden, Bernie Sanders" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een &#39;fake video&#39; te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor ..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Sanders gaat de mist in met valse beschuldigingen over Joe Biden" />    
    <meta property="article:modified_time" content="2020-01-19T11:40:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="video in de kijker" />    
    <meta property="article:tag" content="Amerikaanse verkiezingen 2020" />    
    <meta property="article:tag" content="Joe Biden" />    
    <meta property="article:tag" content="Bernie Sanders" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een &#39;fake video&#39; te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor ..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg" />    
    <meta property="og:image:height" content="4912" />    
    <meta property="og:image:width" content="7360" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Sanders gaat de mist in met valse beschuldigingen over Joe Biden" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20200119_04811632" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"avh",article_bodycharcount:0,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/sanders gaat de mist in met valse beschuldigingen over joe biden",article_cimpage_free:"buitenland/unknown/sanders gaat de mist in met valse beschuldigingen over joe biden",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20200119_04811632",article_introcharcount:419,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"amerikaanse-verkiezingen-2020",article_paper:2,article_publicationdate:"20200119",article_publicationtime:"12:40",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_taglist:["amerikaanse-verkiezingen-2020","video-in-de-kijker","joe-biden","bernie-sanders"],article_title:"Sanders gaat de mist in met valse beschuldigingen over Joe Biden",article_type:"flash",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20200119_04811632&papercode=standaard",page_maintag:"amerikaanse-verkiezingen-2020",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20200117T094502",cdn_static:"static.standaard.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","conv_enableSegmentedOffer","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/sanders gaat de mist in met valse beschuldigingen over joe biden"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1Nzk0NDYzNjIsImV4cCI6MTU3OTQ1MzU2MiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.HE_63T__vg-7Pv3xuvp8V0NdbJdLPHLZ7iqvlfEPzrPeuBldaDA-iSVzexwFmruNf04p_Br8qTLBTzTsqfnnC-_0HS_dAkpPDwn_6agudXMvIb7aCNZNiUBa5Dj46_dEsbAwmDaVcMeLJuY7nQoWYos_gSxdeM25kCeieMv1aYaUhOpTP4VElNy0nt-JLhMB8Dvyx_loe-2JLwFCwSKbk-tBPvsqaDXCAgRVNF3nb8A46upORarrll0ROrlcWnChojDMtWdqmGQHUJA2Wn-XI8MrBxaUgHxCrplkUHfSg4maeuQ2rZpzXdQtkkwW0M2Lu_zjfCjFF-moX1vbQwlBMA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20200117T094502'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20200117T094502" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20200117T094502" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20200117T094502"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='amerikaanse-verkiezingen-2020' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200117T094502" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20200117T094502" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Sanders gaat de mist in met valse beschuldigingen over Joe Biden",
      "thumbnailUrl": ["https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2020-01-19T12:40:00+01:00",
      "headline": "Sanders gaat de mist in met valse beschuldigingen over Joe Biden",
      "author": {
        "@type": "Person",
        "name": "avh"
      },
        "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      }, 
      "description": "Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een 'fake video' te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor om, net zoals de Republikein Paul Ryan, te besparen in de sociale zekerheid. Maar volgens factcheckers is eigenlijk het tegendeel waar en was Biden net aan het spotten met Ryan.  Maar ook Bidens beschuldigingen aan het adres van Sanders zijn niet helemaal correct.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20200119_04811632"
      },
      "headline": "Sanders gaat de mist in met valse beschuldigingen over Joe Biden",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-01-19T12:40:00+01:00",
      "dateModified": "2020-01-19T12:40:00+01:00",
      "author": {
        "@type": "Person",
        "name": "avh"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een 'fake video' te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor om, net zoals de Republikein Paul Ryan, te besparen in de sociale zekerheid. Maar volgens factcheckers is eigenlijk het tegendeel waar en was Biden net aan het spotten met Ryan.  Maar ook Bidens beschuldigingen aan het adres van Sanders zijn niet helemaal correct."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonneer nu</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20200119_04811632%3f_section%3d65544923"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20200117T094502" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20200117T094502'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 4e2a6691-e5a4-4084-bef8-9c1e5ba8406b -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  46970dbb-9ac9-427b-872c-4bb3cec44df5 -->
    <div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


<!--[END-block-widget] 46970dbb-9ac9-427b-872c-4bb3cec44df5 -->

    <!--[START-block-widget]  c9616f39-2507-4ce6-aa8b-4e5a711d8861 -->
    <div id="warningMSG"></div>


<!--[END-block-widget] c9616f39-2507-4ce6-aa8b-4e5a711d8861 -->

    <!--[START-block-widget]  41551f20-6d64-4a54-b062-02f8d88c3e8a -->
    

<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>

<!--[END-block-widget] 41551f20-6d64-4a54-b062-02f8d88c3e8a -->

    <!--[START-block-widget]  34e39b97-12ab-46a9-a29e-79c58f00fb3b -->
    

<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Sanders gaat de mist in met valse beschuldigingen over Joe Biden</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2020-01-19 12:40+01:00" class="blend-in">Vandaag om 12:40</time>

                
                        door <span>avh</span>
                
        </footer>
        
    </div>
</div>
<!--[END-block-widget] 34e39b97-12ab-46a9-a29e-79c58f00fb3b -->

    <!--[START-block-widget]  8e2e865d-2a6b-448b-8439-8996f69c9165 -->
    
<!--[END-block-widget] 8e2e865d-2a6b-448b-8439-8996f69c9165 -->

</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <!--[START-block-widget]  f77b3f3a-767d-48f6-84c7-9ed256338561 -->
    
    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg"
     data-article-photosetcount="0"
     data-article-intro="Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een &#39;fake video&#39; te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor om, net zoals de Republikein Paul Ryan, te besparen in de sociale zekerheid. Maar volgens factcheckers is eigenlijk het tegendeel waar en was Biden net aan het spotten met Ryan.  Maar ook Bidens beschuldigingen aan het adres van Sanders zijn niet helemaal correct."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200119_04811632"
     data-article-title="Sanders gaat de mist in met valse beschuldigingen over Joe Biden"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20200119_04811632"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20200119_04811632"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Sanders gaat de mist in met valse beschuldigingen over Joe Biden"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20200119_04811632" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Sanders gaat de mist in met valse beschuldigingen over Joe Biden &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200119_04811632"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-XCBI0oGZtguE" style="width:100%;" 
				data-video-embed-id="XCBI0oGZtguE" 
				data-video-target-id="video-player-XCBI0oGZtguE" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
    </figure>
    

    <div class="article__body" data-cnt-hash="185A33B9C7755A34558137376DD0ECA6B6A7836D27FA5BD667725A17B6F7354808752C06A4CA82F2188F6FFE238F3250043C7B4C601806C76556C85BD9858F40" >
        
        <div class="intro">
            Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een 'fake video' te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor om, net zoals de Republikein Paul Ryan, te besparen in de sociale zekerheid. Maar volgens factcheckers is eigenlijk het tegendeel waar en was Biden net aan het spotten met Ryan.  Maar ook Bidens beschuldigingen aan het adres van Sanders zijn niet helemaal correct.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
    </div>

    
</article>
<!--[END-block-widget] f77b3f3a-767d-48f6-84c7-9ed256338561 -->

    <!--[START-block-widget]  fc0fa11e-68b4-464a-92e1-eeefc04b3a1d -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] fc0fa11e-68b4-464a-92e1-eeefc04b3a1d -->

    <!--[START-block-widget]  9ae63bbb-0a52-4425-b145-150923d57f61 -->
    <div id="tolpoort"></div>


<!--[END-block-widget] 9ae63bbb-0a52-4425-b145-150923d57f61 -->

    <!--[START-block-widget]  855fc048-bfa8-4f12-8586-e44d680fda35 -->
    <div data-cj-root="subscription-message"></div>


<!--[END-block-widget] 855fc048-bfa8-4f12-8586-e44d680fda35 -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

    <!--[START-block-widget]  d6238c0a-499f-4143-bffe-bb4d4f6d0316 -->
    

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<!--[END-block-widget] d6238c0a-499f-4143-bffe-bb4d4f6d0316 -->

    <!--[START-block-widget]  118f0249-2e8e-42ab-81ba-b491faae6495 -->
    
<div class="widget">
    <h6 class="widget__header label alt-family">Lees ook</h6>
    <ol class="widget__list history-list list--ellipsis">
        
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200115_04806407" >
                    
                            <time datetime="2020-01-15 08:03">15/01/2020 om 08:03</time>
                    
                            <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>
                          
                    
                    Democraten eensgezind in laatste debat voor eerste voorverkiezing: ‘Trump moet weg!’
                </a>
            </li>
    
    </ol>
</div>

<!--[END-block-widget] 118f0249-2e8e-42ab-81ba-b491faae6495 -->

    <!--[START-block-widget]  597be016-bc6a-4eab-86c7-9fe7d5cf67d8 -->
    
<!--[END-block-widget] 597be016-bc6a-4eab-86c7-9fe7d5cf67d8 -->

    <!--[START-block-widget]  231fe880-30b6-4ee9-9e89-3cab1913dc4c -->
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/amerikaanse-verkiezingen-2020" class="tag" data-tagid="e217cc3a-bb56-4d81-ac1b-a55441b3c541" data-tagname="Amerikaanse verkiezingen 2020">
                Amerikaanse verkiezingen 2020
            </a>
            ,
            <a href="https://www.standaard.be/tag/joe-biden" class="tag" data-tagid="6f671c3f-c1e4-4858-bd05-b98e80f8ac4e" data-tagname="Joe Biden">
                Joe Biden
            </a>
            ,
            <a href="https://www.standaard.be/tag/bernie-sanders" class="tag" data-tagid="30b32361-dc6b-47b2-8b2f-f5a98d167b0f" data-tagname="Bernie Sanders">
                Bernie Sanders
            </a>
            
     </p>

</div>

<!--[END-block-widget] 231fe880-30b6-4ee9-9e89-3cab1913dc4c -->

    <!--[START-block-widget]  29b40dd9-b047-409d-8adc-9f9a9d783b02 -->
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="video"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2020/01/19/belgaimage-160292741-full.jpg"
     data-article-photosetcount="0"
     data-article-intro="Hommeles bij de Democraten: Joe Biden beschuldigt Bernie Sanders ervan een &#39;fake video&#39; te verspreiden over hem. Volgens Sanders stelde Biden in 2018 voor om, net zoals de Republikein Paul Ryan, te besparen in de sociale zekerheid. Maar volgens factcheckers is eigenlijk het tegendeel waar en was Biden net aan het spotten met Ryan.  Maar ook Bidens beschuldigingen aan het adres van Sanders zijn niet helemaal correct."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20200119_04811632"
     data-article-title="Sanders gaat de mist in met valse beschuldigingen over Joe Biden"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20200119_04811632?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20200119_04811632?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Sanders gaat de mist in met valse beschuldigingen over Joe Biden"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20200119_04811632" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Sanders gaat de mist in met valse beschuldigingen over Joe Biden &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20200119_04811632%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!--[END-block-widget] 29b40dd9-b047-409d-8adc-9f9a9d783b02 -->

    <!--[START-block-widget]  5b879076-942c-44ce-8d78-6c71373a3829 -->
    <style>
  .fox {
    display: flex;
    justify-content: space-evenly;
    background-color: #e0f0f2;
    box-sizing: border-box;
    padding: 20px;
    align-items: center;
  }
  .fox a:link,
  .fox a:visited {
    color: black;
  }
  .fox_button {
    background-color: #5ba667;
    padding: 10px 20px !important;
    margin-top: 20px;
    color: white !important;
    border-left: none;
    border-right: none;
    border-top: none;
    border-bottom: 3px solid #37623e;
    text-align: center;
    font-weight: bold;
  }

  .fox_button a:link,
  .fox_button a:visited {
    color: white;
  }
  .fox_links {
    flex-grow: 1;
    margin-right: 25px;
  }
  .fox_rechts {
    flex-grow: 2;
  }
  .fox_rechts h1 {
    text-transform: none;
    font-family: Miller;
    font-size: 1.5em;
    font-weight: bold;
  }
  .fox_button_img {
    width: 20px;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
  }
</style>

<div class="widget fox">
  <a
    href="https://www.standaard.be/app?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=banner-artikeldetail "
  >
    <div class="fox_links">
      <img
        src="https://static.standaard.be/Assets/Images_Upload/2019/12/16/lectrr3.png"
      />
    </div>

    <div class="fox_rechts">
      <h1>Waar u ook bent, het nieuws altijd op zak</h1>
      <p class="alt-family">
        Download onze nieuwsapp en volg het nieuws altijd en overal, ook op
        vakantie
      </p>
      <button class="fox_button">
        <a
          href="https://www.standaard.be/app?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=banner-artikeldetail "
        >
          <img
            src="https://static.standaard.be/Assets/Images_Upload/2019/07/10/dsnieuwsapp.png"
            class="fox_button_img"
          />
          Download gratis dS Nieuws >
        </a>
      </button>
    </div>
  </a>
</div>



<!--[END-block-widget] 5b879076-942c-44ce-8d78-6c71373a3829 -->

    <!--[START-block-widget]  7cfc9bd1-1771-4cf0-8455-6359f640c379 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 7cfc9bd1-1771-4cf0-8455-6359f640c379 -->

    <!--[START-block-widget]  9bfe0d29-65f5-448a-b3c9-68a6181ddfdd -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 9bfe0d29-65f5-448a-b3c9-68a6181ddfdd -->

    <!--[START-block-widget]  fd56f13d-1e60-4223-b733-440714c9e189 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] fd56f13d-1e60-4223-b733-440714c9e189 -->

    <!--[START-block-widget]  05d57846-b62d-462c-9b27-85dceae59980 -->
    <style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 05d57846-b62d-462c-9b27-85dceae59980 -->

    <!--[START-block-widget]  2e963760-90a9-444d-8d25-2aff43e0b413 -->
    

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811700" >
                    
                            <time datetime="2020-01-19 15:10">Vandaag om 15:10</time>
                    
                    
                    Paul Magnette houdt piste voorlopige regering nog altijd in het achterhoofd
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811676" >
                    
                            <time datetime="2020-01-19 14:16">Vandaag om 14:16</time>
                    
                    
                    Zestig dienstkaarten verdwenen uit politieschool: vrees voor ‘valse agenten’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811635" >
                    
                            <time datetime="2020-01-19 12:43">Vandaag om 12:43</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Conner Rousseau: ‘Veiligheid is een links thema’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191211_04762164" >
                    
                            <time datetime="2020-01-19 11:23">Vandaag om 11:23</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    REGERINGSBLOG. Vlaams Belang wil nieuwe verkiezingen: 'Geen schrik hebben van de kiezer'
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811582" >
                    
                            <time datetime="2020-01-19 09:38">Vandaag om 09:38</time>
                    
                    
                    Seks als zorg boomt: 20 procent meer aanvragen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811567" >
                    
                            <time datetime="2020-01-19 08:34">Vandaag om 08:34</time>
                    
                    
                    Zondag wordt zonnig, maar opgelet voor gladde wegen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811557" >
                    
                            <time datetime="2020-01-19 08:19">Vandaag om 08:19</time>
                    
                    
                    Man zwaargewond na slagen op hoofd in Tremelo
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200117_04809850" >
                    
                            <time datetime="2020-01-19 07:00">Vandaag om 07:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Wat doe je als je verliefd wordt op een ander?
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811416" >
                    
                            <time datetime="2020-01-18 19:37">Gisteren om 19:37</time>
                    
                    
                    Vlaamse Volksbeweging wil Vlaming warm maken voor zelfstandigheid
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811301" >
                    
                            <time datetime="2020-01-18 18:41">Gisteren om 18:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Brusselse politie arresteert 185 actievoerders op Autosalon
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811397" >
                    
                            <time datetime="2020-01-18 18:23">Gisteren om 18:23</time>
                    
                    
                    Zonder hefboom kan Groen alleen roepen: 'Maak een regering’ 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811386" >
                    
                            <time datetime="2020-01-18 17:39">Gisteren om 17:39</time>
                    
                    
                    Advocaat uit Paal-Beringen wint dictee De Standaard en is de eerste ‘Schrijfwijze’ 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811361" >
                    
                            <time datetime="2020-01-18 16:25">Gisteren om 16:25</time>
                    
                    
                    Vlaams Belang dient klacht in tegen Arabische LEZ-affiches
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811718" >
                    
                            <time datetime="2020-01-19 15:16">Vandaag om 15:16</time>
                    
                    
                    Facebook noemt Chinese president Mr. Shithole
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811694" >
                    
                            <time datetime="2020-01-19 14:51">Vandaag om 14:51</time>
                    
                    
                    Nabestaanden MH17 willen vliegverbod boven crisisgebieden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811644" >
                    
                            <time datetime="2020-01-19 13:03">Vandaag om 13:03</time>
                    
                    
                    Belgische sms’en duiken op in impeachment Trump
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811632" >
                    
                            <time datetime="2020-01-19 12:40">Vandaag om 12:40</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Sanders gaat de mist in met valse beschuldigingen over Joe Biden
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811598" >
                    
                            <time datetime="2020-01-19 10:27">Vandaag om 10:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Verdediging Trump: ‘Impeachment schendt de grondwet’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811543" >
                    
                            <time datetime="2020-01-19 09:31">Vandaag om 09:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Noodtoestand na zware sneeuwstorm in Canada, leger wordt ingezet
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811574" >
                    
                            <time datetime="2020-01-19 09:24">Vandaag om 09:24</time>
                    
                    
                    Kleinste mobiele man ter wereld overleden 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811555" >
                    
                            <time datetime="2020-01-19 08:13">Vandaag om 08:13</time>
                    
                    
                    Zeventien nieuwe gevallen van mysterieuze longziekte vastgesteld in China
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811421" >
                    
                            <time datetime="2020-01-18 19:58">Gisteren om 19:58</time>
                    
                    
                    Harry en Meghan Markle doen afstand van hun koninklijke titels en krijgen geen toelage meer
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811393" >
                    
                            <time datetime="2020-01-18 18:11">Gisteren om 18:11</time>
                    
                    
                    Amerikaanse Space Force bespot voor camouflage-uniformen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811378" >
                    
                            <time datetime="2020-01-18 17:24">Gisteren om 17:24</time>
                    
                    
                    Vijftienjarige dj Pieter Gabriel maakt openingsmuziek Eurovisiesongfestival
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811369" >
                    
                            <time datetime="2020-01-18 16:57">Gisteren om 16:57</time>
                    
                    
                    ‘Game of Thrones’-prequel ‘House of the Dragon’ in 2022 op het scherm
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811732" >
                    
                            <time datetime="2020-01-19 16:11">Vandaag om 16:11</time>
                    
                    
                    Eli Iserbyt wint vierde Wereldbekermanche van het seizoen in Nommay na fantastisch duel met Toon Aerts
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811677" >
                    
                            <time datetime="2020-01-19 14:17">Vandaag om 14:17</time>
                    
                    
                    Thibau Nys boekt zes op zes in de wereldbeker veldrijden bij de junioren
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811675" >
                    
                            <time datetime="2020-01-19 14:15">Vandaag om 14:15</time>
                    
                    
                    Annemarie Worst klopt Ceylin del Carmen Alvarado en 41-jarige Katie Compton in de sprint in Nommay
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811673" >
                    
                            <time datetime="2020-01-19 13:28">Vandaag om 13:28</time>
                    
                    
                    Armand Marchant moet voor de tweede week op rij opgeven in de slalom
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811621" >
                    
                            <time datetime="2020-01-19 11:39">Vandaag om 11:39</time>
                    
                    
                    België verzekert zich dankzij zege tegen Polen van behoud in hoogste afdeling op EK hockey indoor
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811619" >
                    
                            <time datetime="2020-01-19 11:37">Vandaag om 11:37</time>
                    
                    
                    Pieter Timmers sluit in Peking af met derde plaats op 100 meter vrije slag
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811615" >
                    
                            <time datetime="2020-01-19 11:29">Vandaag om 11:29</time>
                    
                    
                    Alison Van Uytvanck en Greet Minnen maandag als eerste Belgen in actie op Australian Open
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811611" >
                    
                            <time datetime="2020-01-19 11:22">Vandaag om 11:22</time>
                    
                    
                    Caleb Ewan bezorgt Lotto-Soudal meteen eerste zege van het nieuwe jaar
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811597" >
                    
                            <time datetime="2020-01-19 10:20">Vandaag om 10:20</time>
                    
                    
                    NBA. LA Lakers kloppen Houston Rockets ondanks 69 (!) punten van het duo Westbrook-Harden
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811593" >
                    
                            <time datetime="2020-01-19 10:07">Vandaag om 10:07</time>
                    
                    
                    Van een comeback gesproken: Conor McGregor heeft amper 40 seconden nodig om tegenstander te verslaan
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811432" >
                    
                            <time datetime="2020-01-18 21:13">Gisteren om 21:13</time>
                    
                    
                    Stoffel Vandoorne grijpt de leiding in Formule E-kampioenschap
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811384" >
                    
                            <time datetime="2020-01-18 17:40">Gisteren om 17:40</time>
                    
                    
                     Stoffel Vandoorne start als negende tijdens Formule E-race in Chili
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200119_04811545" >
                    
                            <time datetime="2020-01-19 07:28">Vandaag om 07:28</time>
                    
                    
                    De nachttrein keert terug naar België
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20200118_04811403" >
                    
                            <time datetime="2020-01-18 18:40">Gisteren om 18:40</time>
                    
                    
                    Koen Wauters en Valerie De Booser na 17 jaar uit elkaar
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!--[END-block-widget] 2e963760-90a9-444d-8d25-2aff43e0b413 -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

    <!--[START-block-widget]  ae070438-2b41-43b4-aca4-3a50e96a9576 -->
    <style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://static.standaard.be/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


<!--[END-block-widget] ae070438-2b41-43b4-aca4-3a50e96a9576 -->

    <!--[START-block-widget]  d796c829-7e79-4d0e-9a7c-119f4d649b5d -->
    

        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Facebook noemt Chinese president Mr. Shithole" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811718">
            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811718"><time datetime="15:16">15:16&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Facebook noemt Chinese president Mr. Shithole</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Nabestaanden MH17 willen vliegverbod boven crisisgebieden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811694">
            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811694"><time datetime="14:51">14:51&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Nabestaanden MH17 willen vliegverbod boven crisisgebieden</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Belgische sms’en duiken op in impeachment Trump" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811644">
            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811644"><time datetime="13:03">13:03&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Belgische sms’en duiken op in impeachment Trump</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Sanders gaat de mist in met valse beschuldigingen over Joe Biden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811632">
            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811632"><time datetime="12:40">12:40&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Sanders gaat de mist in met valse beschuldigingen over Joe Biden</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Verdediging Trump: ‘Impeachment schendt de grondwet’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811598">
            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811598"><time datetime="10:27">10:27&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Verdediging Trump: ‘Impeachment schendt de grondwet’</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Harry en Meghan Markle doen afstand van hun koninklijke titels en krijgen geen toelage meer" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200118_04811421">

            
            <a href="https://www.standaard.be/cnt/dmf20200118_04811421">
                
                <span data-vr-headline>Harry en Meghan Markle doen afstand van hun koninklijke titels en krijgen geen toelage meer</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Amerikaanse Space Force bespot voor camouflage-uniformen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200118_04811393">

            
            <a href="https://www.standaard.be/cnt/dmf20200118_04811393">
                
                <span data-vr-headline>Amerikaanse Space Force bespot voor camouflage-uniformen</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Noodtoestand na zware sneeuwstorm in Canada, leger wordt ingezet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811543">

            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811543">
                
                <span data-vr-headline>Noodtoestand na zware sneeuwstorm in Canada, leger wordt ingezet</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Verdediging Trump: ‘Impeachment schendt de grondwet’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811598">

            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811598">
                
                <span data-vr-headline>Verdediging Trump: ‘Impeachment schendt de grondwet’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Sanders gaat de mist in met valse beschuldigingen over Joe Biden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200119_04811632">

            
            <a href="https://www.standaard.be/cnt/dmf20200119_04811632">
                
                <span data-vr-headline>Sanders gaat de mist in met valse beschuldigingen over Joe Biden</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
<!--[END-block-widget] d796c829-7e79-4d0e-9a7c-119f4d649b5d -->

    <!--[START-block-widget]  a322f9d2-2d8e-4ad7-91ca-1c853001cf11 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] a322f9d2-2d8e-4ad7-91ca-1c853001cf11 -->

    <!--[START-block-widget]  03b19fa9-7a93-4828-a716-91bd80a70d76 -->
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!--[END-block-widget] 03b19fa9-7a93-4828-a716-91bd80a70d76 -->

    <!--[START-block-widget]  dc0bf511-98cb-4132-9404-252c652c63b8 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] dc0bf511-98cb-4132-9404-252c652c63b8 -->

    <!--[START-block-widget]  389b00d6-ef82-4dab-8cc9-985474c3e2b9 -->
    

        <div data-mht-widget="froomle-niet-te-missen-personalisatie-plus-a/b-test-(do-not-remove)">        
    
<div class="widget widget-particles dsopersousecase hidden " 
    data-id="389b00d6-ef82-4dab-8cc9-985474c3e2b9"
    data-url="https://www.standaard.be/api/particles/389b00d6-ef82-4dab-8cc9-985474c3e2b9/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=e217cc3a-bb56-4d81-ac1b-a55441b3c541&tags=fb4baa1d-b2a1-445b-a9aa-121dac828adb&tags=6f671c3f-c1e4-4858-bd05-b98e80f8ac4e&tags=30b32361-dc6b-47b2-8b2f-f5a98d167b0f"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 389b00d6-ef82-4dab-8cc9-985474c3e2b9 -->

    <!--[START-block-widget]  0a188c97-1b8e-4bd4-95e3-3673916a4b70 -->
    

        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 0a188c97-1b8e-4bd4-95e3-3673916a4b70 -->

    <!--[START-block-widget]  d99ea801-4a2a-4bb8-a980-ab1b6d41473f -->
    

        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9a238b3a-11c1-4ae7-8ce7-8b5ec1ec413d -->
        

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--[END-widgetgroup-widget]  9a238b3a-11c1-4ae7-8ce7-8b5ec1ec413d -->    
    
         <!--[START-widgetgroup-widget]  1fb46e1c-0c29-4479-9e7a-f76f780456f4 -->
        

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Maskers op, of net af? De beste boeken van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810423">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810423" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/88b296b8-3914-11ea-a4f7-af9b49f1f6a5.jpg?height=176&width=176&mode=crop&scale=both" alt=" Maskers op, of net af? De beste boeken van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Maskers op, of net af? De beste boeken van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-boeken" class="tag" data-tagid="0195dedd-de18-464f-b5df-3c2a8f320f2c" data-tagname="Radar / boeken">
                Radar / boeken
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Zeeziek in de ruimte. De beste series van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810178">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810178" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/344272e8-394f-11ea-a4f7-af9b49f1f6a5.jpg?height=176&width=176&mode=crop&scale=both" alt=" Zeeziek in de ruimte. De beste series van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Zeeziek in de ruimte. De beste series van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-series" class="tag" data-tagid="a3c655ae-0136-491d-afd5-c26f91fcc413" data-tagname="Radar / series">
                Radar / series
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Een uit de hand gelopen verjaardagsfeest. 5 concerttips voor deze week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200115_04807318">

    <a href="https://www.standaard.be/cnt/dmf20200115_04807318" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/16/a87ad722-32c4-11ea-8944-176c9ce412dd.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een uit de hand gelopen verjaardagsfeest. 5 concerttips voor deze week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een uit de hand gelopen verjaardagsfeest. 5 concerttips voor deze week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-concert" class="tag" data-tagid="70a9b6f6-47c0-4a2f-be9c-04248197e6bc" data-tagname="Radar / concert">
                Radar / concert
            </a>
            ,
            <a href="https://www.standaard.be/tag/popmuziek" class="tag" data-tagid="ed542d89-a7b8-433a-9583-df0b1a63adbb" data-tagname="Popmuziek">
                Popmuziek
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  1fb46e1c-0c29-4479-9e7a-f76f780456f4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d99ea801-4a2a-4bb8-a980-ab1b6d41473f -->

    <!--[START-block-widget]  ab0a7a38-cbca-416d-a63a-297f9db07e8e -->
    

        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  56c51bd5-01d7-45bb-a897-6e5e81478ec3 -->
        

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--[END-widgetgroup-widget]  56c51bd5-01d7-45bb-a897-6e5e81478ec3 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ab0a7a38-cbca-416d-a63a-297f9db07e8e -->

    <!--[START-block-widget]  bf307c4c-38c4-4300-8a55-a71dbf79bdfe -->
    

        <div data-mht-widget="list-|-plus-meest-gelezen-buitenland---teaser-square">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] bf307c4c-38c4-4300-8a55-a71dbf79bdfe -->

    <!--[START-block-widget]  808e553a-a5f0-49db-8c48-63a77084832b -->
    

        <div data-mht-widget="froomle-buitenland-a/b-test">        
    
<div class="widget widget-particles dsopersousecase hidden " 
    data-id="808e553a-a5f0-49db-8c48-63a77084832b"
    data-url="https://www.standaard.be/api/particles/808e553a-a5f0-49db-8c48-63a77084832b/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=e217cc3a-bb56-4d81-ac1b-a55441b3c541&tags=fb4baa1d-b2a1-445b-a9aa-121dac828adb&tags=6f671c3f-c1e4-4858-bd05-b98e80f8ac4e&tags=30b32361-dc6b-47b2-8b2f-f5a98d167b0f"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3>Meer buitenland</h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 808e553a-a5f0-49db-8c48-63a77084832b -->

    <!--[START-block-widget]  07ad99f5-8d32-41a2-8ae2-5eac21e63fe3 -->
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="https://markup.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!--[END-block-widget] 07ad99f5-8d32-41a2-8ae2-5eac21e63fe3 -->

    <!--[START-block-widget]  3e284dba-0e4e-4e7e-a9f0-2baa5af642cb -->
    

        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Door onbetaalde rekeningen kreeg ik mijn rapport niet’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810448">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/12ab9ca4-3936-11ea-a4f7-af9b49f1f6a5.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Door onbetaalde rekeningen kreeg ik mijn rapport niet’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Door onbetaalde rekeningen kreeg ik mijn rapport niet’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De diagnose ‘autisme’ redde mijn leven" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810435">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810435" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/bc5507f8-393c-11ea-9104-149b9b7044b8.jpg?height=176&width=176&mode=crop&scale=both" alt="De diagnose ‘autisme’ redde mijn leven" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De diagnose ‘autisme’ redde mijn leven</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik voelde even opluchting toen Vlaams Belang de verkiezingen won’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200116_04808565">

    <a href="https://www.standaard.be/cnt/dmf20200116_04808565" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/40a14606-37b3-11ea-ae9a-940a1867f2cd.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik voelde even opluchting toen Vlaams Belang de verkiezingen won’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik voelde even opluchting toen Vlaams Belang de verkiezingen won’ </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Omvolking’ van het platteland: boerderij wordt villa of feestzaal " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810446">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810446" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/25917c92-3947-11ea-a4f7-af9b49f1f6a5.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Omvolking’ van het platteland: boerderij wordt villa of feestzaal " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Omvolking’ van het platteland: boerderij wordt villa of feestzaal </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 3e284dba-0e4e-4e7e-a9f0-2baa5af642cb -->

    <!--[START-block-widget]  d6debe7b-9339-4deb-b52e-71b39ecc368d -->
    

        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><img src="https://static.standaard.be/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Fietsen waarop je je kunt abonneren veroveren onze steden. Hoe huren het nieuwe kopen wordt" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200116_04808383">

    <a href="https://www.standaard.be/cnt/dmf20200116_04808383" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/16/20.01.17_dSAudio_88_Image_Rectangle.jpg?height=176&width=176&mode=crop&scale=both" alt="Fietsen waarop je je kunt abonneren veroveren onze steden. Hoe huren het nieuwe kopen wordt" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Fietsen waarop je je kunt abonneren veroveren onze steden. Hoe huren het nieuwe kopen wordt</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Waarom zelfs het begin van een federale regering meer dan 230 dagen na de verkiezingen nog altijd niet in zicht is" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200114_04805636">

    <a href="https://www.standaard.be/cnt/dmf20200114_04805636" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/14/20.01.15_dSAudio_86_Image_Rectangle.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom zelfs het begin van een federale regering meer dan 230 dagen na de verkiezingen nog altijd niet in zicht is" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Waarom zelfs het begin van een federale regering meer dan 230 dagen na de verkiezingen nog altijd niet in zicht is</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] d6debe7b-9339-4deb-b52e-71b39ecc368d -->

    <!--[START-block-widget]  ddf27869-d661-41bd-9ed6-bc879dfcb6dc -->
    

        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] ddf27869-d661-41bd-9ed6-bc879dfcb6dc -->

    <!--[START-block-widget]  0ced54a1-8de8-479d-b250-5717486fd020 -->
    

        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 0ced54a1-8de8-479d-b250-5717486fd020 -->

    <!--[START-block-widget]  16e06884-531e-4c4b-a6a1-52be6fb8b10f -->
    

        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 16e06884-531e-4c4b-a6a1-52be6fb8b10f -->

    <!--[START-block-widget]  0d4beea0-5559-4312-a563-90289a551d1d -->
    

        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  cfe58c88-88a9-45b2-9ac7-9ecb7070a6f4 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Het gemiddelde loon van een supply chain planner?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-zijn-de-belangrijkste-taken-van-een-supply-chain-planner?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/wat-zijn-de-belangrijkste-taken-van-een-supply-chain-planner?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/b4de47bb-05e5-48d2-ab8a-bcc74bc0ec5b_6fe44fea9ab4b6b617364fde4eeadf36b100cfe9.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het gemiddelde loon van een supply chain planner?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Het gemiddelde loon van een supply chain planner?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  cfe58c88-88a9-45b2-9ac7-9ecb7070a6f4 -->    
    
         <!--[START-widgetgroup-widget]  f9e228f6-1aea-412a-bfcd-ed7fcb7b7399 -->
        

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Extra verlof voor bouwarbeiders en elektriciens" data-vr-contentbox-url="https://www.jobat.be/nl/art/nieuw-extra-dag-verlof-voor-bouwarbeiders-en-elektriciens?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/nieuw-extra-dag-verlof-voor-bouwarbeiders-en-elektriciens?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/1a09631f-ec14-4289-9221-d8ae71d91247_a7135e760a9a2a4af38380ab2e60ac41fa6065d1.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Extra verlof voor bouwarbeiders en elektriciens" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Extra verlof voor bouwarbeiders en elektriciens</span>
</h1>

                <div class="intro">
                   Als bouwarbeider of elektricien verdien je een extra dag vakantie!
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f9e228f6-1aea-412a-bfcd-ed7fcb7b7399 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0d4beea0-5559-4312-a563-90289a551d1d -->

    <!--[START-block-widget]  b3a498df-98aa-4433-a648-b39ad12a173f -->
    

        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Onze 5 favorieten van het Salon" data-vr-contentbox-url="https://www.vroom.be/nl/dossier/autosalon-brussel-2020/onze-5-favorieten-van-het-salon-22763?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/dossier/autosalon-brussel-2020/onze-5-favorieten-van-het-salon-22763?utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20200117103255honda_8c5b8959fc1b87a431e85ac57b88cb64e2d87e5c.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Onze 5 favorieten van het Salon" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Onze 5 favorieten van het Salon</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=home&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
<!--[END-block-widget] b3a498df-98aa-4433-a648-b39ad12a173f -->

    <!--[START-block-widget]  67015724-aeea-4040-bf48-2e8e5b0a16bd -->
    

        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ce29c179-d7fa-41e8-b493-06a7a37377d9 -->
        

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Kerstboom weg? Vul het lege plekje op met deze 6 tips!" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/01/18/kerstboom-weg-vul-het-lege-plekje-op-met-deze-6-tips/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/01/18/kerstboom-weg-vul-het-lege-plekje-op-met-deze-6-tips/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kerstboomverbranding-hoofdfoto-400x400_891df2904cd0d85f7890d6b9a96e1945cdce3a6e.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Kerstboom weg? Vul het lege plekje op met deze 6 tips!" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Kerstboom weg? Vul het lege plekje op met deze 6 tips!</span>
</h1>

                <div class="intro">
                   Is je kerstboom intussen verbrand, meegegeven met de vuilniswagen of op een andere manier gerecyclee...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="10 huizen uit films en series die echt bestaan" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/01/17/10-huizen-uit-films-en-series-die-echt-bestaan/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/01/17/10-huizen-uit-films-en-series-die-echt-bestaan/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/filmhuizen-die-echt-bestaan_400x400_c5caff7faffab51d919e11d9281721b2b2484aa6.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="10 huizen uit films en series die echt bestaan" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>10 huizen uit films en series die echt bestaan</span>
</h1>

                <div class="intro">
                   Doorgaans zijn ze niet meer dan een groot decor, maar deze huizen uit bekende films en series bestaa...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Dit zijn de goedkoopste manieren om je huis te isoleren" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/01/16/dit-zijn-de-goedkoopste-manieren-om-je-huis-te-isoleren/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2020/01/16/dit-zijn-de-goedkoopste-manieren-om-je-huis-te-isoleren/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/dit-zijn-de-goedkoopste-manieren-om-je-huis-te-isoleren-klein_afe8ecab2ac5af41604e648912a270eb0c256441.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit zijn de goedkoopste manieren om je huis te isoleren" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dit zijn de goedkoopste manieren om je huis te isoleren</span>
</h1>

                <div class="intro">
                   Een goed geïsoleerd huis zorgt niet alleen voor een aangenamere temperatuur binnen, maar ook voor ee...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ce29c179-d7fa-41e8-b493-06a7a37377d9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 67015724-aeea-4040-bf48-2e8e5b0a16bd -->

    <!--[START-block-widget]  e955e2a7-a353-4529-af2d-6caddcdc2d14 -->
    

        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Vietnam - Schimmelbloemen op het venster" data-vr-contentbox-url="https://www.standaard.be/cnt/bllle_04104774">

    <a href="https://www.standaard.be/cnt/bllle_04104774" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/01/15/schimmel.jpg?height=176&width=176&mode=crop&scale=both" alt="Vietnam - Schimmelbloemen op het venster" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Vietnam - Schimmelbloemen op het venster</span>
</h1>

                <div class="intro">
                   Frank zegt dat het weer in Europa op slot zit. In Vlaanderen is het al weken grijs en in Oostenrijk ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
<!--[END-block-widget] e955e2a7-a353-4529-af2d-6caddcdc2d14 -->

    <!--[START-block-widget]  27048620-a3fb-47c1-b9ba-1d86ae5d2827 -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 27048620-a3fb-47c1-b9ba-1d86ae5d2827 -->

</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

    <!--[START-block-widget]  2c928a87-4c5d-4da4-a15b-ccaec67878bf -->
    

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Door onbetaalde rekeningen kreeg ik mijn rapport niet’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810448">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810448" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/12ab9ca4-3936-11ea-a4f7-af9b49f1f6a5.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Door onbetaalde rekeningen kreeg ik mijn rapport niet’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Door onbetaalde rekeningen kreeg ik mijn rapport niet’</span>
</h1>

                <div class="intro">
                   <p>De armoede piekt in Vlaanderen, ook bij jongeren in het ASO-onderwijs. Zo zichtbaar de statistieken,...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De diagnose ‘autisme’ redde mijn leven" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810435">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810435" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/bc5507f8-393c-11ea-9104-149b9b7044b8.jpg?height=176&width=176&mode=crop&scale=both" alt="De diagnose ‘autisme’ redde mijn leven" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De diagnose ‘autisme’ redde mijn leven</span>
</h1>

                <div class="intro">
                   <p><span class="keyword">Janis Schaerlaeken </span>maakt zich zorgen over het euthanasieproces. Zelf weet ze hoe het voelt als je pa...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik voelde even opluchting toen Vlaams Belang de verkiezingen won’ " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200116_04808565">

    <a href="https://www.standaard.be/cnt/dmf20200116_04808565" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/40a14606-37b3-11ea-ae9a-940a1867f2cd.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik voelde even opluchting toen Vlaams Belang de verkiezingen won’ " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik voelde even opluchting toen Vlaams Belang de verkiezingen won’ </span>
</h1>

                <div class="intro">
                   <p>Schrijfster en onderzoekster Warda El-Kaddouri mag dit jaar de baan op als Scherpsteller, een eretit...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Omvolking’ van het platteland: boerderij wordt villa of feestzaal " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20200117_04810446">

    <a href="https://www.standaard.be/cnt/dmf20200117_04810446" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2020/01/18/25917c92-3947-11ea-a4f7-af9b49f1f6a5.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Omvolking’ van het platteland: boerderij wordt villa of feestzaal " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Omvolking’ van het platteland: boerderij wordt villa of feestzaal </span>
</h1>

                <div class="intro">
                   <p>Oude hoeves worden op grote schaal omgetoverd tot woningen of zonevreemde bedrijven. Zo wordt ons pl...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
<!--[END-block-widget] 2c928a87-4c5d-4da4-a15b-ccaec67878bf -->

    <!--[START-block-widget]  1f5c28e8-0952-40c7-8a5a-16f3d9c5e41e -->
    

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 1f5c28e8-0952-40c7-8a5a-16f3d9c5e41e -->

    <!--[START-block-widget]  62b71131-10dd-4109-9b3c-e169fc8a35fa -->
    

        <div data-mht-widget="froomle-a/b-test-niet-te-missen-most-read">        
    
<div class="widget widget-particles dsopersousecase hidden " 
    data-id="62b71131-10dd-4109-9b3c-e169fc8a35fa"
    data-url="https://www.standaard.be/api/particles/62b71131-10dd-4109-9b3c-e169fc8a35fa/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=e217cc3a-bb56-4d81-ac1b-a55441b3c541&tags=fb4baa1d-b2a1-445b-a9aa-121dac828adb&tags=6f671c3f-c1e4-4858-bd05-b98e80f8ac4e&tags=30b32361-dc6b-47b2-8b2f-f5a98d167b0f"
    data-layout="tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <a href="//www.standaard.be/plus"><h2 style="color:black;">Niet te missen in dS+</h2></a>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 62b71131-10dd-4109-9b3c-e169fc8a35fa -->

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

    <!--[START-block-widget]  002736a1-8d90-460c-aad6-fdfa6b308319 -->
    <div id="insertIframes" style="display:none;"></div>


<!--[END-block-widget] 002736a1-8d90-460c-aad6-fdfa6b308319 -->

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20200117T094502" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200117T094502" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20200117T094502" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/data/data.min.js?v=20200117T094502" defer crossorigin="anonymous"></script>

    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20200117T094502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200117T094502" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20200117T094502" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>