

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Frankrijk staakt voort: monsterfiles en verstoord openbaar v... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20191209_04758088" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20191209_04758088" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20191209_04758088" />
    <meta name="cXenseParse:mhu-article_author" content="mg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="frankrijk" />    
    <meta name="cXenseParse:mhu-article_tag" content="frankrijk" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191209_04758088" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochte..." />    
    <meta name="keywords" content="Frankrijk" />    
    <meta name="news_keywords" content="Frankrijk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochte..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer" />    
    <meta property="article:modified_time" content="2019-12-09T10:17:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Frankrijk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochte..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20191209_04758088" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"mg",article_bodycharcount:2753,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer",article_cimpage_free:"buitenland/unknown/frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20191209_04758088",article_introcharcount:183,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"frankrijk",article_paper:2,article_publicationdate:"20191209",article_publicationtime:"11:17",article_ispluslayout:false,article_source:"Reuters",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["frankrijk"],article_title:"Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer",article_type:"flash",article_externalid:"a0de5bc0-1a68-11ea-890e-43212ce6fb8e",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20191209_04758088&papercode=standaard",page_maintag:"frankrijk",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20191209T100513",cdn_static:"static.standaard.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","conv_enableSegmentedOffer","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NzU4ODU0MDQsImV4cCI6MTU3NTg5MjYwNCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.Jx2tFu7gjFQT7Um7BKQgOA4_aYipdEnWy8j-QmqW83lacJp7Hr8SqUaqpwCp8Isz5LYwzUzOqz1cJVeUDzcCKUpN2lc3YmDqaCXuazxQ3IfxSV8ayXp0CgF7MqdiAkiWJhYapi_brZ1bkMpTNyI57BB76_s5iH7HBwqoCc8Je9OSKOyFeNpsVBW5zsp6k-MSXEHqZ5T1WLjheS732IGixDhQ0OXIfXpWM-WQdQUSP1DF6U8Vpd0_0VyqH5CrrisQhoPVIwxE7x94khVZuwSYTaM90HFcRz8qD626LRkDIjG8rlwLu-S5ZCt1CCY4NcLwrBnjv0EQleoYsXx5s8VaHg";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20191209T100513'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20191209T100513" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20191209T100513" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20191209T100513"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='frankrijk' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20191209T100513" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20191209T100513" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20191209_04758088"
      },
      "headline": "Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-12-09T11:17:00+01:00",
      "dateModified": "2019-12-09T11:17:00+01:00",
      "author": {
        "@type": "Person",
        "name": "mg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochtendspits rond Parijs. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20191209_04758088"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20191209T100513" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20191209T100513'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: adc111dd-0848-4e8c-8098-6251b83aff99 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<div id="warningMSG"></div>



<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-12-09 11:17+01:00" class="blend-in">Vandaag om 11:17</time>

                
                        door <span>mg</span>
                
                | Bron: <span class="blend-in">Reuters</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochtendspits rond Parijs. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20191209_04758088"
     data-article-title="Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20191209_04758088"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20191209_04758088"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Frankrijk staakt voort%3A monsterfiles en verstoord openbaar vervoer"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20191209_04758088" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20191209_04758088"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                AP</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="D18EDCD09677337A4347C9BDFE911584FBC07A7932457DC6D8211C537B2246DD18696BD2F22D6E8086CF5F6E35CA4EA3875D2BA24F47BB8E55744F414186046B" >
        
        <div class="intro">
            <P>In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochtendspits rond Parijs. </P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>Het openbaar vervoer in Parijs is zwaar verstoord door de staking. Op tien van de zestien metrolijnen reden er geen metro&rsquo;s uit, op vier is er minimale dienstverlening voorzien. Op lijn vier waren er technische problemen. Ook het busverkeer ondervindt problemen. Volgens de openbare dienstverlener RATP rijdt &eacute;&eacute;n bus op drie.</p>

<p>&nbsp;</p>

<div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">[Mouvement Social] ?? Ce matin, un tiers de nos centres bus <a href="https://twitter.com/hashtag/RATP?src=hash&amp;ref_src=twsrc%5Etfw">#RATP</a> sont bloqu&eacute;s par des individus. Pour l&#39;heure, nous assurons le trafic d&rsquo;un bus sur trois (au lieu d&rsquo;un sur deux comme pr&eacute;vu). Plus d&#39;infos sur vos lignes de bus : <a href="https://t.co/Li1GxCiy6e">https://t.co/Li1GxCiy6e</a></p>
&mdash; Service client RATP (@ClientsRATP) <a href="https://twitter.com/ClientsRATP/status/1203914751216177153?ref_src=twsrc%5Etfw">December 9, 2019</a></blockquote></div>


<p>&nbsp;</p>

<p>Het is al de vijfde dag op rij dat er grote hinder is voor het openbaar vervoer. Ook het internationale verkeer treinverkeer is beperkt. Volgens de Franse spoorwegmaatschappij SNCF rijdt slechts een vijfde van de TGV&rsquo;s of hogesnelheidstreinen. Bij de Eurostar werden 15 ritten geannuleerd.</p>

<p><b>Monsterfile</b></p>

<p>Het verstoorde openbaar vervoer zorgde voor een monsterfile rond Parijs. Rond 8 uur &lsquo;s morgens stond er 600 kilometer file, zegt verkeersdienst Sytadin. Normaal is dat de helft.</p>

<p>In de rest van Frankrijk waren er ook grote problemen. Zo waren de verkeersassen rond Marseille en Lyon ook volledig verzadigd.</p>

<p>De komende dagen is weinig beterschap in zicht. De vakbonden riepen op om dinsdag opnieuw op straat te komen. Woensdag wil premier Edouard Philippe de plannen gedetailleerd voorstellen. De pensioenhervorming is een van de prioritaire projecten van Macron.</p>

<p><b>Pensioenhervorming</b></p>

<p>De staking is gericht tegen de geplande pensioenhervorming van president Emmanuel Macron. Hij wil het pensioensysteem, dat uit 42 verschillende pensioenstelsels bestaat, vereenvoudigen. Vandaag kunnen spoormedewerkers en mariniers bijvoorbeeld tien jaar eerder op pensioen dan de gemiddelde werknemers. Volgens de president is het systeem oneerlijk en te duur.</p>

<p>Het Elys&eacute;e maakte donderdag bekend dat Macron ondanks de staking &lsquo;kalm en vastbesloten&rsquo; is om door te gaan met zijn plannen. Vrijdag kondigde minister van Sociale Zaken Agn&egrave;s Buzyn aan dat ze maandag de sociale partners zal ontvangen. Ze verzekerde ook dat &lsquo;de woede van de Fransen&rsquo; gehoord werd.</p>

    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/frankrijk" class="tag" data-tagid="da29bdc4-3743-4b42-8eb9-96074934322c" data-tagname="Frankrijk">
                Frankrijk
            </a>
            
     </p>

</div>


<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2019/12/09/02b68f26-1a6d-11ea-890e-43212ce6fb8e_web_scale_0.0730994_0.0730994__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In Frankrijk gaat de staking tegen de geplande pensioenhervorming van president Emmanuel Macron de vijfde dag in. Dat zorgde voor een bijzonder zware ochtendspits rond Parijs. "
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20191209_04758088"
     data-article-title="Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20191209_04758088?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20191209_04758088?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Frankrijk staakt voort%3A monsterfiles en verstoord openbaar vervoer"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20191209_04758088" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20191209_04758088%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190526_04424894" >
                    
                            <time datetime="2019-12-09 11:17">Vandaag om 11:17</time>
                    
                    
                    REGERINGSBLOG. De Croo: 'Nota van Magnette bindt niemand'
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04758016" >
                    
                            <time datetime="2019-12-09 09:33">Vandaag om 09:33</time>
                    
                    
                    Minister Demir kan naar Madrid: Vlaamse regering bereikt akkoord over klimaatplan
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757891" >
                    
                            <time datetime="2019-12-09 08:39">Vandaag om 08:39</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Veertien gewonden na botsing Waterbus
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191206_04754691" >
                    
                            <time datetime="2019-12-09 06:15">Vandaag om 06:15</time>
                    
                    
                    Wie wordt uw Radicale Vernieuwer 2019?
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756898" >
                    
                            <time datetime="2019-12-08 21:36">Gisteren om 21:36</time>
                    
                    
                    België moet op VN-Klimaatconferentie toegeven dat klimaatplan nog niet klaar is
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756864" >
                    
                            <time datetime="2019-12-08 20:21">Gisteren om 20:21</time>
                    
                    
                    2.400 activisten vormen mensenketting: 'Samenwerking is cruciaal in klimaatbeleid'
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756826" >
                    
                            <time datetime="2019-12-08 19:23">Gisteren om 19:23</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Tijd is nog niet rijp voor een paars-groene regering
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756775" >
                    
                            <time datetime="2019-12-08 18:25">Gisteren om 18:25</time>
                    
                    
                    Man in kritieke toestand na val in put in Elsene
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756762" >
                    
                            <time datetime="2019-12-08 18:02">Gisteren om 18:02</time>
                    
                    
                    Ngo-federatie heeft vragen bij meerwaarde wetsvoorstel N-VA seksueel misbruik
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756639" >
                    
                            <time datetime="2019-12-08 13:52">Gisteren om 13:52</time>
                    
                    
                    MR-voorzitter Bouchez: ‘CD&V heeft de sleutel in handen’ 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756576" >
                    
                            <time datetime="2019-12-08 12:43">Gisteren om 12:43</time>
                    
                    
                    ‘Magnette had nog iets af te vinken, meer niet’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04758088" >
                    
                            <time datetime="2019-12-09 11:17">Vandaag om 11:17</time>
                    
                    
                    Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757881" >
                    
                            <time datetime="2019-12-09 09:27">Vandaag om 09:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zeker vijf doden bij vulkaanuitbarsting Nieuw-Zeeland
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757909" >
                    
                            <time datetime="2019-12-09 07:57">Vandaag om 07:57</time>
                    
                    
                    Miss Universe 2019 houdt pleidooi voor vrouwelijk leiderschap: ‘Moeten jonge meisjes leren plaats op te eisen’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757870" >
                    
                            <time datetime="2019-12-09 03:28">Vandaag om 03:28</time>
                    
                    
                    Democraten prijzen hun ‘ijzersterk dossier’ tegen Trump in impeachmentonderzoek
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757869" >
                    
                            <time datetime="2019-12-09 03:16">Vandaag om 03:16</time>
                    
                    
                    Saudische mannen en vrouwen kunnen voortaan door dezelfde deur restaurant binnenkomen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757866" >
                    
                            <time datetime="2019-12-09 01:31">Vandaag om 01:31</time>
                    
                    
                    Aung San Suu Kyi met grote steun naar genocideproces in Den Haag
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757864" >
                    
                            <time datetime="2019-12-09 01:10">Vandaag om 01:10</time>
                    
                    
                    Sanna Marin wordt wellicht jongste premier in Finse geschiedenis
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756880" >
                    
                            <time datetime="2019-12-08 21:07">Gisteren om 21:07</time>
                    
                    
                    Duitse brandweerman op straat doodgeslagen: zes verdachten opgepakt 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756522" >
                    
                            <time datetime="2019-12-08 16:09">Gisteren om 16:09</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    800.000 betogers trokken vreedzaam door de straten in Hongkong
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756601" >
                    
                            <time datetime="2019-12-08 13:59">Gisteren om 13:59</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Israël onderschept raketten vanuit Gazastrook
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756587" >
                    
                            <time datetime="2019-12-08 13:34">Gisteren om 13:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Kleuter nodigt hele klas uit tijdens adoptiezitting
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756571" >
                    
                            <time datetime="2019-12-08 12:37">Gisteren om 12:37</time>
                    
                    
                    ‘Big sleep out’ voor groeiend aantal daklozen 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756556" >
                    
                            <time datetime="2019-12-08 11:49">Gisteren om 11:49</time>
                    
                    
                    Bosbranden in Australië: giftige wolk bereikt hoofdstad
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757871" >
                    
                            <time datetime="2019-12-09 03:44">Vandaag om 03:44</time>
                    
                    
                    Star Trek-acteur René Auberjonois overleden
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04757065" >
                    
                            <time datetime="2019-12-08 23:00">Gisteren om 23:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    'Kamp Waes': Tom Waes stond erbij en keek ernaar (daar had hij het moeilijk mee)
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756715" >
                    
                            <time datetime="2019-12-08 17:33">Gisteren om 17:33</time>
                    
                    
                    Rapper Juice Wrld overleden op 21-jarige leeftijd
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756968" >
                    
                            <time datetime="2019-12-09 07:30">Vandaag om 07:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Kan ik mijn pensioen onbeperkt combineren met een flexi-job?
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757867" >
                    
                            <time datetime="2019-12-09 02:45">Vandaag om 02:45</time>
                    
                    
                    Voor 380 miljard euro aan wapens verkocht in 2018
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04758066" >
                    
                            <time datetime="2019-12-09 10:34">Vandaag om 10:34</time>
                    
                    
                    Javier Mascherano (ex-Barcelona) keert op zijn 35ste terug naar Argentinië
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04758014" >
                    
                            <time datetime="2019-12-09 09:27">Vandaag om 09:27</time>
                    
                    
                    AC Milan-fan neergestoken bij rellen in Bologna
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04758012" >
                    
                            <time datetime="2019-12-09 09:26">Vandaag om 09:26</time>
                    
                    
                    Amper 20-jarige NBA-sensatie Luka Doncic breekt dertig jaar oud van Michael Jordan 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191209_04757911" >
                    
                            <time datetime="2019-12-09 08:12">Vandaag om 08:12</time>
                    
                    
                    Tranen, ongeloof en rellen nadat topclub Cruzeiro voor het eerst degradeert in Brazilië
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756778" >
                    
                            <time datetime="2019-12-09 06:31">Vandaag om 06:31</time>
                    
                    
                    "Iedereen wil voor het Mercedes F1 team racen, ook Max Verstappen"
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04757067" >
                    
                            <time datetime="2019-12-08 23:16">Gisteren om 23:16</time>
                    
                    
                    Chinees Ding zet UK Championship snooker voor de derde keer op zijn erelijst
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04757066" >
                    
                            <time datetime="2019-12-08 23:10">Gisteren om 23:10</time>
                    
                    
                    Sam Maes staakt strijd in eerste run reuzenslalom in Beaver Creek, Amerikaan Ford wint
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04757050" >
                    
                            <time datetime="2019-12-08 22:50">Gisteren om 22:50</time>
                    
                    
                    Oostende prompt weer van zijn roze wolk na nederlaag in Eupen 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756860" >
                    
                            <time datetime="2019-12-08 20:08">Gisteren om 20:08</time>
                    
                    
                    Inspiratieloos Anderlecht raakt ook niet voorbij Charleroi: zesde keer 0-0 dit seizoen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756813" >
                    
                            <time datetime="2019-12-08 18:57">Gisteren om 18:57</time>
                    
                    
                    De opvolging is verzekerd: nicht van Tom Goegebuer verovert brons op EK gewichtheffen U15
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756685" >
                    
                            <time datetime="2019-12-08 16:59">Gisteren om 16:59</time>
                    
                    
                    Maaseik laat op Borgworm geen steek vallen in EuroMillions Volley League 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756677" >
                    
                            <time datetime="2019-12-08 16:45">Gisteren om 16:45</time>
                    
                    
                    Negenkoppig Standard ontsnapt in extra tijd aan zure nederlaag in Moeskroen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756650" >
                    
                            <time datetime="2019-12-08 15:58">Gisteren om 15:58</time>
                    
                    
                    Toon Aerts troeft Laurens Sweeck af in prangend duel in Zonhoven
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756642" >
                    
                            <time datetime="2019-12-08 15:45">Gisteren om 15:45</time>
                    
                    
                    Superprestige Zonhoven: Annemarie Worst triomfeert bij de vrouwen, nog maar eens een zege voor Thibau Nys
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756632" >
                    
                            <time datetime="2019-12-08 14:53">Gisteren om 14:53</time>
                    
                    
                    EK VELDLOPEN. Bouchikhi en Kimeli halen top tien, zilver voor Belgisch team en kritiek op winnares bij de vrouwen
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191208_04756595" >
                    
                            <time datetime="2019-12-08 13:45">Gisteren om 13:45</time>
                    
                    
                    Belgische renner van 27 ontwaakt uit coma na hartstilstand: “Hij heeft zijn eerste belangrijke overwinning geboekt”
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04758088">
            
            <a href="https://www.standaard.be/cnt/dmf20191209_04758088"><time datetime="11:17">11:17&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Frankrijk staakt voort: monsterfiles en verstoord openbaar vervoer</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Zeker vijf doden bij vulkaanuitbarsting Nieuw-Zeeland" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757881">
            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757881"><time datetime="09:27">09:27&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Zeker vijf doden bij vulkaanuitbarsting Nieuw-Zeeland</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Miss Universe 2019 houdt pleidooi voor vrouwelijk leiderschap: ‘Moeten jonge meisjes leren plaats op te eisen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757909">
            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757909"><time datetime="07:57">07:57&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Miss Universe 2019 houdt pleidooi voor vrouwelijk leiderschap: ‘Moeten jonge meisjes leren plaats op te eisen’</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Democraten prijzen hun ‘ijzersterk dossier’ tegen Trump in impeachmentonderzoek" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757870">
            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757870"><time datetime="03:28">03:28&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Democraten prijzen hun ‘ijzersterk dossier’ tegen Trump in impeachmentonderzoek</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Saudische mannen en vrouwen kunnen voortaan door dezelfde deur restaurant binnenkomen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757869">
            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757869"><time datetime="03:16">03:16&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Saudische mannen en vrouwen kunnen voortaan door dezelfde deur restaurant binnenkomen</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Duitse brandweerman op straat doodgeslagen: zes verdachten opgepakt " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756880">

            
            <a href="https://www.standaard.be/cnt/dmf20191208_04756880">
                
                <span data-vr-headline>Duitse brandweerman op straat doodgeslagen: zes verdachten opgepakt </span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Sanna Marin wordt wellicht jongste premier in Finse geschiedenis" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757864">

            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757864">
                
                <span data-vr-headline>Sanna Marin wordt wellicht jongste premier in Finse geschiedenis</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Kleuter nodigt hele klas uit tijdens adoptiezitting" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756587">

            
            <a href="https://www.standaard.be/cnt/dmf20191208_04756587">
                
                <span data-vr-headline>Kleuter nodigt hele klas uit tijdens adoptiezitting</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Zeker vijf doden bij vulkaanuitbarsting Nieuw-Zeeland" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757881">

            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757881">
                
                <span data-vr-headline>Zeker vijf doden bij vulkaanuitbarsting Nieuw-Zeeland</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Miss Universe 2019 houdt pleidooi voor vrouwelijk leiderschap: ‘Moeten jonge meisjes leren plaats op te eisen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191209_04757909">

            
            <a href="https://www.standaard.be/cnt/dmf20191209_04757909">
                
                <span data-vr-headline>Miss Universe 2019 houdt pleidooi voor vrouwelijk leiderschap: ‘Moeten jonge meisjes leren plaats op te eisen’</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="froomle-niet-te-missen-personalisatie-plus-a/b-test-(do-not-remove)">        
    
<div class="widget widget-particles dsopersousecase hidden " 
    data-id="80c3414b-9a52-4764-8bf1-1d77d8094690"
    data-url="https://www.standaard.be/api/particles/80c3414b-9a52-4764-8bf1-1d77d8094690/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=da29bdc4-3743-4b42-8eb9-96074934322c"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cultuur-tips-gids">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <link rel="stylesheet" href="https://use.typekit.net/xme2uny.css">
<style>
h2.radar-titel {
font-family: "benton-sans", sans-serif;
font-weight: 500!important;
font-size:2em;
margin-bottom:0px!important;
font-weight: 300;
color:black!important;
}

.radar-titel .dashke {color:#cd1719!important; font-weight:300!important;}
.radar-titel .rubriekske {font-weight:400!important;color:#cd1719!important; font-size:14px;display:inline-block;}

.logo-dossierk {
width: 45px;
margin-top:15px;
}

.radar-header {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: justify;
        -ms-flex-pack: justify;
            justify-content: space-between;
margin-top:15px;
margin-bottom:5px;
}

.radar-links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
        -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-pack: center;
        -ms-flex-pack: center;
            justify-content: center;
margin-top:10px;
}
</style>

<div class="radar-header">
<div class="radar-links">
<a href="//www.standaard.be/radar">
<h2 class="radar-titel" style="margin-top:5px;">
RADAR <span class="dashke">/</span> <div class="rubriekske">zoekt elke week <br>de beste cultuurtips</div>
</h2>
</a>
</div>
<div class="radar-rechts">
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/05/RADAR.png" class="logo-dossierk">
</div>
</div>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-radar-rechterkol-alg    -->

        
        <div data-mht-widget="list-|-radar-rechterkol-alg">

            

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Parijse dandy’s en Japanse sprookjes: de beste boeken van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191206_04755044">

    <a href="https://www.standaard.be/cnt/dmf20191206_04755044" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/07/6b098cca-1808-11ea-b563-19c16789e25c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Parijse dandy’s en Japanse sprookjes: de beste boeken van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Parijse dandy’s en Japanse sprookjes: de beste boeken van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-boeken" class="tag" data-tagid="0195dedd-de18-464f-b5df-3c2a8f320f2c" data-tagname="Radar / boeken">
                Radar / boeken
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Allemaal echt gelogen: de beste series van de week" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191206_04755045">

    <a href="https://www.standaard.be/cnt/dmf20191206_04755045" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/07/8ce36e34-182f-11ea-b563-19c16789e25c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Allemaal echt gelogen: de beste series van de week" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Allemaal echt gelogen: de beste series van de week</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-series" class="tag" data-tagid="a3c655ae-0136-491d-afd5-c26f91fcc413" data-tagname="Radar / series">
                Radar / series
            </a>
            
     </p>
 
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De expo’s van de week: levensgroot en meer" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191205_04753469">

    <a href="https://www.standaard.be/cnt/dmf20191205_04753469" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/06/65dc1504-16ac-11ea-b563-19c16789e25c.jpg?height=176&width=176&mode=crop&scale=both" alt=" De expo’s van de week: levensgroot en meer" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De expo’s van de week: levensgroot en meer</span>
</h1>

        </div>
    </a>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/plus/tag/radar-expo" class="tag" data-tagid="dccb0575-155b-4603-a48c-fbd1a5f780dc" data-tagname="Radar / expo">
                Radar / expo
            </a>
            
     </p>
 
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/radar" class="bold">Bekijk alle cultuurtips<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

            </div>
            
        <!--__widgetgroup end renderer list-|-radar-rechterkol-alg     -->
    


        <!--__widgetgroup start renderer     -->

        

<article class="article-chapeau article-chapeau-square 
      article--header-size--default" 
    role="article"
    data-vr-contentbox="Cultuurgids. 136 tips voor dit najaar" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190906_04595146">

    <a href="https://www.standaard.be/cnt/dmf20190906_04595146" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/09/06/cultuur_share.png?crop=(88.96,0.00,448.96,360.00)&cropxunits=548&cropyunits=360&maxheight=296&maxwidth=296&scale=both&format=jpg" alt="Cultuurgids. 136 tips voor dit najaar" width="296" height="296">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Cultuurgids. 136 tips voor dit najaar</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
        <div data-mht-widget="list-|-plus-meest-gelezen-buitenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Stem op LibDems is voor Remainers helemaal geen uitgemaakte zaak" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757008">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757008" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/030b1f06-19ea-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt="Stem op LibDems is voor Remainers helemaal geen uitgemaakte zaak" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Stem op LibDems is voor Remainers helemaal geen uitgemaakte zaak</span>
</h1>

                <div class="intro">
                   <p>Voor de tegenstanders van de Brexit lijkt de keuze bij de verkiezingen evident: de Liberaal-Democrat...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Kan groentje Zelenski de uitgekookte Poetin weerstaan?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757040">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757040" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/450e16f6-19fe-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt="Kan groentje Zelenski de uitgekookte Poetin weerstaan?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kan groentje Zelenski de uitgekookte Poetin weerstaan?</span>
</h1>

                <div class="intro">
                   <p>De Oekraïense president kijkt vandaag in Parijs zijn Russische collega in de ogen. Wordt een voorzic...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    role="article"
    data-vr-contentbox=" Staking dreigt bij UZ Gent wegens onvrede over besparingen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757041">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757041" target="_self">
        
        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Staking dreigt bij UZ Gent wegens onvrede over besparingen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="froomle-buitenland-a/b-test">        
    
<div class="widget widget-particles dsopersousecase hidden " 
    data-id="9a8fe680-24f0-4652-9c0c-10863176a93c"
    data-url="https://www.standaard.be/api/particles/9a8fe680-24f0-4652-9c0c-10863176a93c/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=da29bdc4-3743-4b42-8eb9-96074934322c"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h3>Meer buitenland</h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Veel beloften van het stamcel&#173;onderzoek blijken loze beloften’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757007">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757007" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/e932d30a-19f6-11ea-9dda-c2a6ee40a198.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Veel beloften van het stamcel­onderzoek blijken loze beloften’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Veel beloften van het stamcel­onderzoek blijken loze beloften’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Creatief gaten dichten: zo besparen de Vlaamse cultuurhuizen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756973">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756973" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/ca03aeb2-19d5-11ea-9dda-c2a6ee40a198.jpg?height=176&width=176&mode=crop&scale=both" alt="Creatief gaten dichten: zo besparen de Vlaamse cultuurhuizen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Creatief gaten dichten: zo besparen de Vlaamse cultuurhuizen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Als ik nog een man neem, dan alleen voor de deugden’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756993">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756993" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/man2.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Als ik nog een man neem, dan alleen voor de deugden’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Als ik nog een man neem, dan alleen voor de deugden’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Fladderen vlinders zomaar wat rond?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756996">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756996" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/428c5e68-19d3-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt="Fladderen vlinders zomaar wat rond?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Fladderen vlinders zomaar wat rond?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="dsaudio__widget" style="margin-bottom: 10px; border-top: 1px solid #ededed; padding: 0;padding-top:20px; margin-top: 20px;"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/29/dsaudio-logo.svg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Politiek volgens Lega-leider Matteo Salvini, het rechtse boegbeeld dat vaak radicaal van standpunt verandert" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756802">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756802" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/08/19.12.09_dSAudio_69_Image_Video.jpg?height=176&width=176&mode=crop&scale=both" alt="Politiek volgens Lega-leider Matteo Salvini, het rechtse boegbeeld dat vaak radicaal van standpunt verandert" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Politiek volgens Lega-leider Matteo Salvini, het rechtse boegbeeld dat vaak radicaal van standpunt verandert</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Opiniepodcast. Natuurlijk kunnen de jaren 30 ons veel leren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191205_04752808">

    <a href="https://www.standaard.be/cnt/dmf20191205_04752808" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/05/19.12.06_dSAudio_68_Image_Rectangle.jpg?height=176&width=176&mode=crop&scale=both" alt="Opiniepodcast. Natuurlijk kunnen de jaren 30 ons veel leren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Opiniepodcast. Natuurlijk kunnen de jaren 30 ons veel leren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Lessen uit The Economist over levenskwaliteit" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757029">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757029" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/266607ee-19cd-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Lessen uit The Economist over levenskwaliteit" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Lessen uit The Economist over levenskwaliteit</span>
</h1>


       <div class="article__content-info">Steven Omblets</div>

                <div class="intro">
                   <p>Het is niet omdat de inkomensongelijkheid stabiel blijft, dat ze geen probleem vormt, schrijft <span class="keyword">Steve...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Leraars opnieuw aan de macht" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757000">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757000" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/3a24f1d2-19e6-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt=" Leraars opnieuw aan de macht" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Leraars opnieuw aan de macht</span>
</h1>


       <div class="article__content-info">Johan De Donder</div>

                <div class="intro">
                   <p>Verlos de leerkracht van onzinnige taken, versmachtende inspectie en alwetende experts, schrijft <span class="keyword">Joh...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss1    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Bereken: hoeveel bedraagt jouw eindejaarspremie?" data-vr-contentbox-url="https://www.jobat.be/nl/art/bereken-hier-jouw-eindejaarspremie?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/bereken-hier-jouw-eindejaarspremie?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/7331d6e6-0522-41de-b668-b4af7b5bd94f_e7b8e884e34edcb1f8a47698920aab30c674d9ec.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Bereken: hoeveel bedraagt jouw eindejaarspremie?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Bereken: hoeveel bedraagt jouw eindejaarspremie?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss1     -->
    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss2    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Kiezen we binnenkort voor wat &#233;cht belangrijk is?" data-vr-contentbox-url="https://www.jobat.be/nl/art/jomo-kiezen-we-binnenkort-voor-wat-echt-belangrijk-is?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/jomo-kiezen-we-binnenkort-voor-wat-echt-belangrijk-is?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/65cee03b-587f-4e77-ac12-2c902131db1d_3b81d7fb016a0218b071ff4f53640491c761ba27.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Kiezen we binnenkort voor wat écht belangrijk is?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Kiezen we binnenkort voor wat écht belangrijk is?</span>
</h1>

                <div class="intro">
                   Wil je meer tijd en meer geluk? Dan moet je dit boek zeker eens lezen...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss2     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Rijbewijs Europees formaat verandert al: moet je een nieuw gaan halen?" data-vr-contentbox-url="https://www.vroom.be/nl/advies/rijbewijs-europees-formaat-verandert-al-moet-je-een-nieuw-gaan-halen-22593?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/advies/rijbewijs-europees-formaat-verandert-al-moet-je-een-nieuw-gaan-halen-22593?utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20191206144938nouveaupermis_82c13f5527d7b6e12c40a9222dffc68a0a021a82.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Rijbewijs Europees formaat verandert al: moet je een nieuw gaan halen?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Rijbewijs Europees formaat verandert al: moet je een nieuw gaan halen?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=home&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-zimmo-rss    -->

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De voor- en nadelen van rolluiken" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/12/09/de-voor-en-nadelen-van-rolluiken/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/12/09/de-voor-en-nadelen-van-rolluiken/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/de-voor-en-nadelen-van-rolluiken-klein_951cf5dd133a7ae3275c325575a84701cc4b74e8.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De voor- en nadelen van rolluiken" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De voor- en nadelen van rolluiken</span>
</h1>

                <div class="intro">
                   Rolluiken bestaan al jaren. Vroeger werden ze voornamelijk vervaardigd uit hout of pvc en kon je ze ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="D&#233; kamer die elke vrouw nodig heeft: de ‘woman cave’" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/12/08/woman-caves/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/12/08/woman-caves/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/womancaves_2_bb5dfd3957ed293ac9e8142db8df369a3fe8bbbc.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dé kamer die elke vrouw nodig heeft: de ‘woman cave’" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Dé kamer die elke vrouw nodig heeft: de ‘woman cave’</span>
</h1>

                <div class="intro">
                   Tijd voor !Woman caves! Na het artikel over &#8216;man caves&#8216; maken we nu tijd voor de vrouwen...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Maak je interieur babyproof: 7 tips" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/12/07/maak-je-interieur-babyproof-7-tips/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/12/07/maak-je-interieur-babyproof-7-tips/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://static.standaard.be/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/tn2_babyproof_28490fff4153540a4187cf77eb26a4181d18d3a5.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Maak je interieur babyproof: 7 tips" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Maak je interieur babyproof: 7 tips</span>
</h1>

                <div class="intro">
                   Je interieur aanpassen aan de komst van een kind en babyproof maken is niet altijd even makkelijk. H...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-zimmo-rss     -->
    
</section>
        </div>
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Vietnam - Schimmelbloemen op het venster" data-vr-contentbox-url="https://www.standaard.be/cnt/bllle_04104774">

    <a href="https://www.standaard.be/cnt/bllle_04104774" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/01/15/schimmel.jpg?height=176&width=176&mode=crop&scale=both" alt="Vietnam - Schimmelbloemen op het venster" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Vietnam - Schimmelbloemen op het venster</span>
</h1>

                <div class="intro">
                   Frank zegt dat het weer in Europa op slot zit. In Vlaanderen is het al weken grijs en in Oostenrijk ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Creatief gaten dichten: zo besparen de Vlaamse cultuurhuizen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756973">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756973" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/ca03aeb2-19d5-11ea-9dda-c2a6ee40a198.jpg?height=176&width=176&mode=crop&scale=both" alt="Creatief gaten dichten: zo besparen de Vlaamse cultuurhuizen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Creatief gaten dichten: zo besparen de Vlaamse cultuurhuizen</span>
</h1>

                <div class="intro">
                   <p>Vlaamse cultuurhuizen hebben in allerijl de oefening gemaakt om de besparingen dicht te rijden. Ze d...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Als ik nog een man neem, dan alleen voor de deugden’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756993">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756993" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/man2.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Als ik nog een man neem, dan alleen voor de deugden’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Als ik nog een man neem, dan alleen voor de deugden’</span>
</h1>

                <div class="intro">
                   <p>Ze trouwde twee keer, scheidde evenveel keer, kreeg één zoon en een hersenbloeding die haar blind ma...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Fladderen vlinders zomaar wat rond?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04756996">

    <a href="https://www.standaard.be/cnt/dmf20191208_04756996" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/428c5e68-19d3-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt="Fladderen vlinders zomaar wat rond?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Fladderen vlinders zomaar wat rond?</span>
</h1>

                <div class="intro">
                   <p></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Stem op LibDems is voor Remainers helemaal geen uitgemaakte zaak" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757008">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757008" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/030b1f06-19ea-11ea-890e-43212ce6fb8e.jpg?height=176&width=176&mode=crop&scale=both" alt="Stem op LibDems is voor Remainers helemaal geen uitgemaakte zaak" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Stem op LibDems is voor Remainers helemaal geen uitgemaakte zaak</span>
</h1>

                <div class="intro">
                   <p>Voor de tegenstanders van de Brexit lijkt de keuze bij de verkiezingen evident: de Liberaal-Democrat...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Blauwe gouw lust paars-groen rauw" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757011">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757011" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/5e86e4d8-19ee-11ea-9dda-c2a6ee40a198.jpg?height=176&width=176&mode=crop&scale=both" alt="Blauwe gouw lust paars-groen rauw" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Blauwe gouw lust paars-groen rauw</span>
</h1>

                <div class="intro">
                   <p id="U402267320591oZE">Bij de achterban van Open VLD in de blauwste delen van Vlaanderen is het verzet tegen de partijtop g...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Cultuur in Vlaanderen wordt duurder en schaarser" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757049">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757049" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/f122f4f2-19fe-11ea-9dda-c2a6ee40a198.jpg?height=176&width=176&mode=crop&scale=both" alt="Cultuur in Vlaanderen wordt duurder en schaarser" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Cultuur in Vlaanderen wordt duurder en schaarser</span>
</h1>

                <div class="intro">
                   <p>De effecten van de besparingen worden zichtbaar: verschillende cultuurhuizen verhogen hun ticketprij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Als het kind zelf “mama melkje” kan vragen, vinden ze borstvoeding plots raar’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757012">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757012" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/437f5a9c-19c8-11ea-9dda-c2a6ee40a198.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Als het kind zelf “mama melkje” kan vragen, vinden ze borstvoeding plots raar’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Als het kind zelf “mama melkje” kan vragen, vinden ze borstvoeding plots raar’</span>
</h1>

                <div class="intro">
                   <p>De Wereldgezondheidsorganisatie beveelt vrouwen aan om door te gaan met borstvoeding tot het kind tw...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Brusselse ket moet op zijn 18de drietalig zijn’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191208_04757048">

    <a href="https://www.standaard.be/cnt/dmf20191208_04757048" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/12/09/Gatz2.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Brusselse ket moet op zijn 18de drietalig zijn’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Brusselse ket moet op zijn 18de drietalig zijn’</span>
</h1>

                <div class="intro">
                   <p>Statuut en taalwetten ten spijt: Brussel ís niet meer louter tweetalig, zegt Sven Gatz (Open VLD). V...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="froomle-a/b-test-niet-te-missen-most-read">        
    
<div class="widget widget-particles dsopersousecase hidden " 
    data-id="5130436a-6150-4fef-8105-2550fdeefce3"
    data-url="https://www.standaard.be/api/particles/5130436a-6150-4fef-8105-2550fdeefce3/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=da29bdc4-3743-4b42-8eb9-96074934322c"
    data-layout="tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <a href="//www.standaard.be/plus"><h2 style="color:black;">Niet te missen in dS+</h2></a>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20191209T100513" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191209T100513" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20191209T100513" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20191209T100513" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191209T100513" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20191209T100513" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>