

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://markup.standaard.be/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Belgische vrouwelijke achtervolgingsploeg klokt derde tijd i... - De Standaard</title>
    
        <link rel="canonical" href="https://www.standaard.be/cnt/dmf20191128_04742143" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20191128_04742143" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20191128_04742143" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191128_04742143" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="description" content="De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de k..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de k..." />    
    <meta name="twitter:image" content="https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong" />    
    <meta property="article:modified_time" content="2019-11-28T15:13:18.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de k..." />    
    <meta property="og:image" content="https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg" />    
    <meta property="og:image:height" content="1100" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20191128_04742143" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:538,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker hong kong",article_cimpage_free:"sport/unknown/belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker hong kong",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20191128_04742143",article_introcharcount:175,article_sectionid:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",article_section:"wielrennen",article_paper:2,article_publicationdate:"20191128",article_publicationtime:"16:13",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong",article_type:"flash",article_externalid:"9b725a44-11f1-11ea-977b-60992e1bba35",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20191128_04742143&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",page_sectionname:"wielrennen",page_adv_sectiontree:"ds-live/nieuws/sport/wielrennen",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/wielrennen",cdn_markup:"markup.standaard.be",cdn_markupVersion:"20191128T132003",cdn_static:"static.standaard.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","conv_enableSegmentedOffer","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/wielrennen', 'free="sport/unknown/belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker hong kong"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NzQ5NTUyMTAsImV4cCI6MTU3NDk2MjQxMCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.fenAWGUz-LyMx97ne0j39p5jsdHNcBeUoOJLI9pmL1xuXqRh8CFdxbvqk4OzHEMIxOYY1xGgvPaO9xWMMSm2mkPskouo3gRAXd4FIlEqlSdtBWcDzpc7X54lYuz5R4rFIa1w4vrkMHNy-eUSRCJVguAq6HOD69X-BYr395qlafIOkXS3s_wI0_qP0ggmgEEnboc8dwcrniiUVIQW7y1YfRcmp5nFtOufnhVqU9ENvye5O6iajV_BFmUiJgJQnHi7GWnV4OCAH0bJWgiPNNHWqK6Q99pQYjXAtzJRkO1xz1l-Z5p6fG2LcX3CPTTR23xL3xhFH-Lci4A_hbWQQLN4OQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20191128T132003'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://markup.standaard.be/extra/assets/css/master.css?v=20191128T132003" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://markup.standaard.be/extra/assets/css/master-ie9.css?v=20191128T132003" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://markup.standaard.be/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/head.js?v=20191128T132003"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20191128T132003" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://markup.standaard.be/extra/assets/css/icons.fallback.css?v=20191128T132003" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20191128_04742143"
      },
      "headline": "Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong",
      
        "image": ["https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-11-28T16:13:18+01:00",
      "dateModified": "2019-11-28T16:13:18+01:00",
      "author": {
        "@type": "Person",
        "name": "standaard.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.standaard.be/"
        }
      },
        "description": "De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de kwalificaties."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Wielrennen",
                "item": "https://www.standaard.be/nieuws/sport/wielrennen"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20191128_04742143"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://markup.standaard.be/extra/assets/img/de-standaard.svg?v=20191128T132003" alt="" onerror="this.src='https://markup.standaard.be/extra/assets/img/de-standaard.png?v=20191128T132003'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: b33ab66d-1c2e-4299-99aa-a92a00f9950c -->
<!-- MntPageTemplateInstanceId: 2599acae-b53a-46ea-8fc4-a92a00f9950c -->
<!-- PublishedPageId: fbb2e452-ad2f-41c7-9dca-0c03125e06a3 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>

<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>



<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/wielrennen">
                       <b>Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-11-28 16:13+01:00" class="blend-in">Vandaag om 16:13</time>

                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de kwalificaties."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20191128_04742143"
     data-article-title="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20191128_04742143"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20191128_04742143"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20191128_04742143" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20191128_04742143"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg?maxheight=416&maxwidth=568&scale=both" height="416"
            width="416" alt="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong">
        
    </figure>
    

    <div class="article__body" data-cnt-hash="ECBA522C08FAAEDEF57BC6AA885C5DA19375766EDA6A44E41D1D50161FC53456300465BB4F9D66E68D53DB721BD8EA4BBCC3EEF5D6C841133E9B5E50374F008A" >
        
        <div class="intro">
            <P>De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de kwalificaties.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>Jolien D’hoore, Lotte Kopecky, Shari Bossuyt en Gilke Croket deden 4’27”195 over de 4.000 meter. In de volgende ronde moeten ze vrijdag aan de bak tegen Italië. De Belgische vrouwenploeg verbeterde begin deze maand nog het eigen nationale record met een tijd van 4.21.097.</P><P>Bij de mannen kwam er geen Belgische achtervolgingsploeg aan de start. De wereldbekerwedstrijd in Hongkong is na Minsk en Glasgow de derde van zes manches en vindt plaats van donderdag tot en met zondag. In totaal komen er acht Belgen in actie. (belga)</P>
    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://static.standaard.be/Assets/Images_Upload/2019/11/28/fd4f0f54-11f2-11ea-977b-60992e1bba35_web_scale_0.2222222_0.2222222__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Belgische vrouwenachtervolgingsploeg heeft donderdag op de openingsdag van de wereldbekermanche baanwielrennen in Hongkong de derde tijd geklokt in de kwalificaties."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20191128_04742143"
     data-article-title="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20191128_04742143?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20191128_04742143?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20191128_04742143" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20191128_04742143%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742187" >
                    
                            <time datetime="2019-11-28 16:44">Vandaag om 16:44</time>
                    
                    
                    Ex-gevangene ranselt partner af en doodt haar
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742134" >
                    
                            <time datetime="2019-11-28 16:01">Vandaag om 16:01</time>
                    
                    
                    Ook JEP vindt campagnevideo over kindermisbruik van Child Focus te choquerend
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741919" >
                    
                            <time datetime="2019-11-28 13:21">Vandaag om 13:21</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Mist over ambities Rutten zet Open VLD onder druk
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741904" >
                    
                            <time datetime="2019-11-28 12:58">Vandaag om 12:58</time>
                    
                    
                    Nieuwe huiszoekingen in hoofdkantoor Nethys in Luik
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741713" >
                    
                            <time datetime="2019-11-28 11:48">Vandaag om 11:48</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Parket opent onderzoek naar mislukte granaataanslag in Deurne: ‘Sterk vermoeden van link met drugsmilieu’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741804" >
                    
                            <time datetime="2019-11-28 10:23">Vandaag om 10:23</time>
                    
                    
                    Doodrijder Merel De Prins tegengehouden in onverzekerde wagen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741716" >
                    
                            <time datetime="2019-11-28 10:22">Vandaag om 10:22</time>
                    
                    
                    Franse truckers zetten actie aan grensovergang in Rekkem stop
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190526_04424894" >
                    
                            <time datetime="2019-11-28 08:52">Vandaag om 08:52</time>
                    
                    
                    REGERINGSBLOG. Georges-Louis Bouchez (MR): 'Regering met N-VA blijft plan A'
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741730" >
                    
                            <time datetime="2019-11-28 07:20">Vandaag om 07:20</time>
                    
                    
                    Trein rijdt in op auto aan overweg in Mol
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741726" >
                    
                            <time datetime="2019-11-28 07:05">Vandaag om 07:05</time>
                    
                    
                    Tweeduizend defecte roltrappen en liften in stations, NMBS betaalt twee miljoen euro voor onderhoud
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741756" >
                    
                            <time datetime="2019-11-28 06:30">Vandaag om 06:30</time>
                    
                    
                    Tijgermug rukt op via de snelweg 
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740770" >
                    
                            <time datetime="2019-11-28 05:30">Vandaag om 05:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Inclusief onderwijs kan, als de leerkrachten samenwerken 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741654" >
                    
                            <time datetime="2019-11-28 01:49">Vandaag om 01:49</time>
                    
                    
                    Meer dan 40.000 kinderen niet op de hoogte van recht op schooltoeslag
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740833" >
                    
                            <time datetime="2019-11-27 21:46">Gisteren om 21:46</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vrachtwagen verliest meer dan 200 bakken bier op rotonde in Ingelmunster
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740822" >
                    
                            <time datetime="2019-11-27 21:33">Gisteren om 21:33</time>
                    
                    
                    Verkeersbelasting niet betaald? Dat kan u duur komen te staan
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740821" >
                    
                            <time datetime="2019-11-27 21:24">Gisteren om 21:24</time>
                    
                    
                    Oppositie blokkeert subsidiestop voor 'segregerende' verenigingen met zelden gebruikte alarmprocedure 
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740390" >
                    
                            <time datetime="2019-11-27 19:33">Gisteren om 19:33</time>
                    
                    
                    Paars-groene meerderheid keurt versoepeling abortuswet goed, CD&V vraagt tweede lezing
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741991" >
                    
                            <time datetime="2019-11-28 14:54">Vandaag om 14:54</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Brandweer toont waarom je nooit een diepgevroren kalkoen mag frituren
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741898" >
                    
                            <time datetime="2019-11-28 13:38">Vandaag om 13:38</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hevige naschok verstoort persmoment van Kosovaarse president
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741908" >
                    
                            <time datetime="2019-11-28 13:03">Vandaag om 13:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Europees Parlement roept noodtoestand rond klimaat uit
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741906" >
                    
                            <time datetime="2019-11-28 12:59">Vandaag om 12:59</time>
                    
                    
                    Vader gezin Ruinerwold verdacht van seksueel misbruik kinderen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741897" >
                    
                            <time datetime="2019-11-28 12:43">Vandaag om 12:43</time>
                    
                    
                    Reddingswerkers blijven in Albanië zoeken naar slachtoffers, al veertig lichamen geborgen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741863" >
                    
                            <time datetime="2019-11-28 11:41">Vandaag om 11:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Merkel houdt pleidooi voor Navo en tegen haatzaaien
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741849" >
                    
                            <time datetime="2019-11-28 11:36">Vandaag om 11:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Man is te druk bezig met smartphone en belandt op metrosporen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741657" >
                    
                            <time datetime="2019-11-28 03:28">Vandaag om 03:28</time>
                    
                    
                    Boris Johnson wint Britse parlementsverkiezingen volgens opiniepeiling
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741653" >
                    
                            <time datetime="2019-11-28 01:24">Vandaag om 01:24</time>
                    
                    
                    Trump steunt Hongkongse pro-democraten, China dreigt met vergeldingsacties
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740769" >
                    
                            <time datetime="2019-11-27 20:06">Gisteren om 20:06</time>
                    
                    
                    Michel Fourniret in staat van beschuldiging gesteld voor ontvoering Estelle Mouzin (9)
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740696" >
                    
                            <time datetime="2019-11-27 18:48">Gisteren om 18:48</time>
                    
                    
                    Stafchef premier Malta, genoemd in moordzaak journaliste, opgepakt
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740596" >
                    
                            <time datetime="2019-11-27 17:28">Gisteren om 17:28</time>
                    
                    
                    Jimmy Carter heeft ziekenhuis verlaten
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742125" >
                    
                            <time datetime="2019-11-28 16:04">Vandaag om 16:04</time>
                    
                    
                    Beste speler bordspel Go stopt ‘omdat computers niet meer te verslaan zijn’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741826" >
                    
                            <time datetime="2019-11-28 14:00">Vandaag om 14:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Honderden mensen voeren actie tegen besparingen in cultuursector
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741769" >
                    
                            <time datetime="2019-11-28 09:21">Vandaag om 09:21</time>
                    
                    
                    Blind Getrouwd vindt voor het eerst holebi’s
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740662" >
                    
                            <time datetime="2019-11-27 18:22">Gisteren om 18:22</time>
                    
                    
                    Acteur Godfrey Gao (35) overlijdt tijdens tv-opnames
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741886" >
                    
                            <time datetime="2019-11-28 13:40">Vandaag om 13:40</time>
                    
                    
                    Teller NewB staat op 31,3 miljoen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741904" >
                    
                            <time datetime="2019-11-28 12:58">Vandaag om 12:58</time>
                    
                    
                    Nieuwe huiszoekingen in hoofdkantoor Nethys in Luik
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741812" >
                    
                            <time datetime="2019-11-28 10:13">Vandaag om 10:13</time>
                    
                    
                    Mediahuis loopt zich nog niet warm voor The Telegraph
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741651" >
                    
                            <time datetime="2019-11-28 01:10">Vandaag om 01:10</time>
                    
                    
                    Romp van Boeing 777X barst tijdens stresstest
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740789" >
                    
                            <time datetime="2019-11-27 20:34">Gisteren om 20:34</time>
                    
                    
                    NewB heeft de 30 miljoen binnen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740622" >
                    
                            <time datetime="2019-11-27 18:16">Gisteren om 18:16</time>
                    
                    
                    Guillaume Boutin is nieuwe ceo van Proximus 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740625" >
                    
                            <time datetime="2019-11-27 17:45">Gisteren om 17:45</time>
                    
                    
                    Geen 1.900 maar 1.300 jobs weg bij Proximus, dat herstructureringsplan doorduwt
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742157" >
                    
                            <time datetime="2019-11-28 16:26">Vandaag om 16:26</time>
                    
                    
                    Topspeelster Emma Meesseman over olympische loting: “Dit is de meest onvoorspelbare groep”
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742143" >
                    
                            <time datetime="2019-11-28 16:13">Vandaag om 16:13</time>
                    
                    
                    Belgische vrouwelijke achtervolgingsploeg klokt derde tijd in kwalificaties wereldbeker Hong Kong
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742065" >
                    
                            <time datetime="2019-11-28 15:25">Vandaag om 15:25</time>
                    
                    
                    UEFA-voorzitter heeft er (na gesprek met Poetin) alle vertrouwen in dat EK in Rusland gewoon zal doorgaan 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741979" >
                    
                            <time datetime="2019-11-28 14:31">Vandaag om 14:31</time>
                    
                    
                    Red Lions verdedigen in 2023 wereldtitel in India
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741976" >
                    
                            <time datetime="2019-11-28 14:29">Vandaag om 14:29</time>
                    
                    
                    Nederlandse ex-trainer Pim Verbeek op 63-jarige leeftijd overleden
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741975" >
                    
                            <time datetime="2019-11-28 14:25">Vandaag om 14:25</time>
                    
                    
                    Een concurrent voor het olympische podium minder: Tony Martin laat “extreem zware” tijdrit in Tokio schieten
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741914" >
                    
                            <time datetime="2019-11-28 13:14">Vandaag om 13:14</time>
                    
                    
                    Russisch Olympisch Comité zet alles op alles om olympische ban te vermijden: “Ik zie geen enkel objectief obstakel”
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741913" >
                    
                            <time datetime="2019-11-28 13:12">Vandaag om 13:12</time>
                    
                    
                    Steve Darcis vervoegt in maart Franstalige tennisfederatie
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741718" >
                    
                            <time datetime="2019-11-28 12:33">Vandaag om 12:33</time>
                    
                    
                    Max Verstappen: “In 2020 wil ik strijden voor de F1-titel”
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741819" >
                    
                            <time datetime="2019-11-28 10:50">Vandaag om 10:50</time>
                    
                    
                    Rode Duivels voor de elfde keer op rij aan kop van de FIFA-ranking
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741778" >
                    
                            <time datetime="2019-11-28 09:43">Vandaag om 09:43</time>
                    
                    
                    F1-team Williams zet in 2020 in op Canadees Nicholas Latifi, Robert Kubica ruimt plaats 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741776" >
                    
                            <time datetime="2019-11-28 09:41">Vandaag om 09:41</time>
                    
                    
                    Kobe Bryant begint al te bibberen: LeBron James bereikt nieuwe mijlpaal op de lijst der NBA-lijsten
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741117" >
                    
                            <time datetime="2019-11-28 00:30">Vandaag om 00:30</time>
                    
                    
                    Genk-coach Hannes Wolf na zware nederlaag tegen Salzburg: “Ik kan niets slecht zeggen over de mentaliteit”
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740880" >
                    
                            <time datetime="2019-11-27 22:49">Gisteren om 22:49</time>
                    
                    
                    Genk ziet laatste hoop op Europese overwintering vervliegen na nederlaag tegen Salzburg
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740844" >
                    
                            <time datetime="2019-11-27 21:43">Gisteren om 21:43</time>
                    
                    
                    Michel Preud’homme voor duel tegen het zwakke broertje uit de groep: “Kans die we met beide handen willen grijpen”
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740825" >
                    
                            <time datetime="2019-11-27 21:29">Gisteren om 21:29</time>
                    
                    
                    Charleroi wint in Groningen en stoot door naar tweede ronde in FIBA Europe Cup
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740791" >
                    
                            <time datetime="2019-11-27 20:22">Gisteren om 20:22</time>
                    
                    
                    Lucumi start voor Genk in Champions League, goalgetter Haaland is bankzitter bij Salzburg
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740785" >
                    
                            <time datetime="2019-11-27 20:11">Gisteren om 20:11</time>
                    
                    
                    Jong Brits talent op piste en weg tekent contract bij Team Ineos
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740763" >
                    
                            <time datetime="2019-11-27 19:55">Gisteren om 19:55</time>
                    
                    
                    Saint-Étienne maakt zich op voor “halve finale” tegen AA Gent
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740754" >
                    
                            <time datetime="2019-11-27 19:42">Gisteren om 19:42</time>
                    
                    
                    UCI wil urine- en bloedstalen uit 2016 en 2017 opnieuw laten testen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04742071" >
                    
                            <time datetime="2019-11-28 15:44">Vandaag om 15:44</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Zoveel verdient Zara aan een sweater (en zoveel ontvangt de textielarbeider)
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741854" >
                    
                            <time datetime="2019-11-28 11:33">Vandaag om 11:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom Essentiel Antwerp mannen aan de kant schuift
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741827" >
                    
                            <time datetime="2019-11-28 10:55">Vandaag om 10:55</time>
                    
                    
                    Rechtszaak tegen Michelin: ‘Gids is geen eigendom van de chefs’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191127_04740818" >
                    
                            <time datetime="2019-11-27 21:29">Gisteren om 21:29</time>
                    
                    
                    Zeldzaam jasje van Yves Saint Laurent voor recordbedrag onder de hamer
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191128_04741744" >
                    
                            <time datetime="2019-11-28 08:29">Vandaag om 08:29</time>
                    
                    
                    Trump tweet bizarre foto van zichzelf als Rocky
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Magnette lost alle rode verwachtingen in" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740951">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740951" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/d2f3c55e-115e-11ea-977b-60992e1bba35.jpg?height=176&width=176&mode=crop&scale=both" alt=" Magnette lost alle rode verwachtingen in" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Magnette lost alle rode verwachtingen in</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Helpt een taalbad allochtone kleuters nu wel of niet? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740905">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740905" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/3220e986-113b-11ea-9b34-8df2c6ad6e7f.jpg?height=176&width=176&mode=crop&scale=both" alt="Helpt een taalbad allochtone kleuters nu wel of niet? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Helpt een taalbad allochtone kleuters nu wel of niet? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hebt u last van fobo? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740930">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740930" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/9e095b9a-1151-11ea-977b-60992e1bba35.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hebt u last van fobo? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hebt u last van fobo? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Nieuwe Nederlandse omroep voor ‘onpopulaire idee&#235;n’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740945">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740945" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/2837e2b0-1129-11ea-977b-60992e1bba35.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nieuwe Nederlandse omroep voor ‘onpopulaire ideeën’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Nieuwe Nederlandse omroep voor ‘onpopulaire ideeën’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Een concurrent voor het olympische podium minder: Tony Martin laat “extreem zware” tijdrit in Tokio schieten" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191128_04741975">

    <a href="https://www.standaard.be/cnt/dmf20191128_04741975" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/c8384886-11e2-11ea-9b34-8df2c6ad6e7f_web_scale_0.1017812_0.1017812__.jpg?height=176&width=176&mode=crop&scale=both" alt="Een concurrent voor het olympische podium minder: Tony Martin laat “extreem zware” tijdrit in Tokio schieten" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Een concurrent voor het olympische podium minder: Tony Martin laat “extreem zware” tijdrit in Tokio schieten</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Jong Brits talent op piste en weg tekent contract bij Team Ineos" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740785">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740785" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/27/bf20b612-114b-11ea-9b34-8df2c6ad6e7f_web_scale_0.3333333_0.3333333__.jpg?height=176&width=176&mode=crop&scale=both" alt="Jong Brits talent op piste en weg tekent contract bij Team Ineos" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Jong Brits talent op piste en weg tekent contract bij Team Ineos</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="UCI wil urine- en bloedstalen uit 2016 en 2017 opnieuw laten testen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740754">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740754" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/27/5445722e-1146-11ea-977b-60992e1bba35_web_scale_0.1333333_0.1333333__.jpg?height=176&width=176&mode=crop&scale=both" alt="UCI wil urine- en bloedstalen uit 2016 en 2017 opnieuw laten testen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>UCI wil urine- en bloedstalen uit 2016 en 2017 opnieuw laten testen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Gewogen en te licht bevonden" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740904">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740904" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/1ae407b2-1159-11ea-977b-60992e1bba35.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gewogen en te licht bevonden" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Gewogen en te licht bevonden</span>
</h1>

                <div class="intro">
                   <p>De meeste dromen blijven bedrog. RC Genk ging tegen FC Salzburg op zoek naar een eerste zege in de C...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Canadese hockeyvrouwen kwamen naar Belgi&#235; om Tokio te halen: de droom spatte in &#233;&#233;n seconde uiteen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740965">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740965" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/28/1e6ed4c0-1127-11ea-9b34-8df2c6ad6e7f.jpg?height=176&width=176&mode=crop&scale=both" alt="Canadese hockeyvrouwen kwamen naar België om Tokio te halen: de droom spatte in één seconde uiteen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Canadese hockeyvrouwen kwamen naar België om Tokio te halen: de droom spatte in één seconde uiteen</span>
</h1>

                <div class="intro">
                   <p>‘Om de kloof met de rest te verkleinen, wist ik dat ik all-in moest gaan.’ De Canadese hockeyvrouwen...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Genk ziet laatste hoop op Europese overwintering vervliegen na nederlaag tegen Salzburg" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191127_04740880">

    <a href="https://www.standaard.be/cnt/dmf20191127_04740880" target="_self">
        
<img src="https://static.standaard.be/Assets/Images_Upload/2019/11/27/ef5f9118-115a-11ea-9b34-8df2c6ad6e7f_web_scale_0.090009_0.090009__.jpg?height=176&width=176&mode=crop&scale=both" alt="Genk ziet laatste hoop op Europese overwintering vervliegen na nederlaag tegen Salzburg" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Genk ziet laatste hoop op Europese overwintering vervliegen na nederlaag tegen Salzburg</span>
</h1>

                <div class="intro">
                   <P>Een dynamisch Red Bull Salzburg is een maat te groot voor KRC Genk en wint met 1-4. Genk is nauwelij...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://markup.standaard.be/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://markup.standaard.be/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://markup.standaard.be/extra/assets/js/dist/vendors.js?v=20191128T132003" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.standaard.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191128T132003" defer crossorigin="anonymous"></script>
    
    <script src="https://shared.mediahuis.be/user/user.js?v=20191128T132003" defer crossorigin="anonymous"  ></script>
    
    <script src="https://markup.standaard.be/extra/assets/advertising/dfp-setup.js?v=20191128T132003" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

    <script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191128T132003" defer crossorigin="anonymous"></script>
    <script src="https://markup.standaard.be/extra/assets/js/dist/foot.js?v=20191128T132003" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 30 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 30) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>