

<!doctype html>
<html class="m_no-js conv_loginwall conv_enableSegmentedOffer openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20191001_04638625" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20191001_04638625" />
    <meta name="cXenseParse:mhu-article_author" content="edm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="modeweken" />    
    <meta name="cXenseParse:mhu-article_tag" content="modeweken" />    
    <meta name="cXenseParse:mhu-article_tag" content="glamour" />    
    <meta name="cXenseParse:mhu-article_tag" content="chanel" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191001_04638625" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/life--style" />    
    <meta name="description" content="Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde." />    
    <meta name="keywords" content="Chanel, Modeweken, Glamour" />    
    <meta name="news_keywords" content="Chanel, Modeweken, Glamour" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Com&#233;dienne crasht Chanel-defil&#233;, Gigi Hadid redt de meubelen" />    
    <meta property="article:modified_time" content="2019-10-01T12:08:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Life &amp; Style" />    
    <meta property="article:tag" content="Chanel" />    
    <meta property="article:tag" content="Modeweken" />    
    <meta property="article:tag" content="Glamour" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg" />    
    <meta property="og:image:height" content="613" />    
    <meta property="og:image:width" content="919" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Com&#233;dienne crasht Chanel-defil&#233;, Gigi Hadid redt de meubelen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20191001_04638625" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"edm",article_bodycharcount:995,article_cimpage:"nxcvvfmqltqciop6uhv0e6rutimughgbpyxysh6fkol.17unknown/unknown/comédienne crasht chanel-defilé, gigi hadid redt de meubelen",article_cimpage_free:"unknown/unknown/comédienne crasht chanel-defilé, gigi hadid redt de meubelen",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20191001_04638625",article_introcharcount:147,article_sectionid:"85d31aa4-1df4-4508-97ce-8f035ca51635",article_section:"life--style",article_maintag:"modeweken",article_paper:2,article_publicationdate:"20191001",article_publicationtime:"14:08",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_taglist:["modeweken","glamour","chanel"],article_title:"Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen",article_type:"flash",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20191001_04638625&papercode=standaard",page_maintag:"modeweken",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"85d31aa4-1df4-4508-97ce-8f035ca51635",page_mainsubsectionname:"life--style",page_section:"85d31aa4-1df4-4508-97ce-8f035ca51635",page_sectionname:"life--style",page_adv_sectiontree:"ds-live/life--style",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/life--style|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20191001T130414",cdn_static:"dsocdn.akamaized.net",features:["conv_loginwall","conv_enableSegmentedOffer","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'nXCVVfMqLTQCIop6Uhv0e6RuTIMuGHgBpYxYsH6fkOL.17', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/life--style', 'free="unknown/unknown/comédienne crasht chanel-defilé, gigi hadid redt de meubelen"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1Njk5MzA5NjEsImV4cCI6MTU2OTkzODE2MSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.Qe7y7cJ8kMdhkLGzf-KgqIKTMiv9apUDN3yon5ksQ5_LaY-A6C6ldcZXiQDksPMMfu_0TuPaVvyPO68Z_Yt8Q2-BfXYadUfnvFx6yYQPtDgm20JBh7WU_FroWcGxU2OTfUsMm_H5dFju7eCuMwvevoNrGzAN8qNP_k0DfN3SsCG9cVQWFb4EKU4gz67w3moKIIfXzlz1xbmb4X5-Qhf8Yuw987AnysQ5bBhFlDM1qZTvasdOjJpTknW8oqO2ruPi3wDGOu8p6eVyJvocxVRV8YhjhVBIKKiAXeNPXVn1--mMj0L-DxV5SnVrf4ErrlBOxVjSiXi6NHA9mK8R4K8_yA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20191001T130414'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20191001T130414" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20191001T130414" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20191001T130414"
        data-pagetype='detail' data-section='85d31aa4-1df4-4508-97ce-8f035ca51635' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='85d31aa4-1df4-4508-97ce-8f035ca51635' data-maintag='modeweken' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20191001T130414" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20191001T130414" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen",
      "thumbnailUrl": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2019-10-01T14:08:00+02:00",
      "headline": "Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen",
      "author": {
        "@type": "Person",
        "name": "edm"
      },
        "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      }, 
      "description": "Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20191001_04638625"
      },
      "headline": "Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen",
      
        "image": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-10-01T14:08:00+02:00",
      "dateModified": "2019-10-01T14:08:00+02:00",
      "author": {
        "@type": "Person",
        "name": "edm"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      },
        "description": "Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be/"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Life & Style",
                "item": "https://www.standaard.be/lifestyle"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default theme-lifestyle" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20191001_04638625"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20191001T130414" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20191001T130414'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/radar" target ="_parent">
                            Radar/cultuurtips
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 08ec0c6f-bbfc-4526-b319-a2d200ffc9ce -->
<!-- MntPageTemplateInstanceId: ebbf914d-dc37-4bfb-ab9e-a2d200ffc9ce -->
<!-- PublishedPageId: 6f403b22-1929-45eb-bfd5-92a09510c459 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<style>
h1.alt-family.uc {display:none;}
</style>

<div class="widget"><a href="//www.standaard.be/tag/modeweken"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/09/16/modeweken_04.jpg" class="rwd-img"></a></div><br><br>

<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<div id="warningMSG"></div>



<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be/">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/lifestyle">
                       <b>Life & Style</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/tag/modeweken">
                       <b>Modeweken</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-10-01 14:08+02:00" class="blend-in">Vandaag om 14:08</time>

                
                        door <span>edm</span>
                
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="video"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20191001_04638625"
     data-article-title="Com&#233;dienne crasht Chanel-defil&#233;, Gigi Hadid redt de meubelen"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20191001_04638625"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20191001_04638625"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Com%C3%A9dienne crasht Chanel-defil%C3%A9%2C Gigi Hadid redt de meubelen"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20191001_04638625" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20191001_04638625"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-Whdt8eMaP5s2" style="width:100%;" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"
				data-video-embed-id="Whdt8eMaP5s2" 
				data-video-target-id="video-player-Whdt8eMaP5s2" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
    </figure>
    

    <div class="article__body" data-cnt-hash="B442766478D494ECFA4EDE3978AC4954BC6EDC68F93EF3B05F44D7EB05FE678E3703432422E36F2EA5AB703FB6D635CA61F10EE62F69AB2F83AEDF7C008352E2" >
        
        <div class="intro">
            Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>Uitgedost in een zwart-wit tweedpakje en zwarte hoed, viel de Franse com&eacute;dienne Marie Benoliel alvast niet uit de toon toen ze op de catwalk klauterde. Ze kon zelfs een heel stuk meelopen met de modellen, de bewakingsagenten wisten niet meteen hoe ze dit probleem moesten aanpakken. Gelukkig was er nog Gigi Hadid, die&nbsp;Benoliel stevig bij de schouder&nbsp;pakte en van de catwalk escorteerde.</p>

<p>Benoliel was trouwens niet aan haar proefstuk toe. Onder de naam Marie S&rsquo;Infiltre heeft ze meer dan 190.000 volgers op Instagram en meer dan 220.000 volgers op Youtube, waar ze enkele dagen geleden ook al foto&rsquo;s deelde van haarzelf in lingerie en een slaapmasker, toen ze op eenzelfde manier het defil&eacute; van lingerielabel Etam had verstoord.</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/g2LpATubGu8" width="100%"></iframe></p>

    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>

<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget">
    <h6 class="widget__header label alt-family">Lees ook</h6>
    <ol class="widget__list history-list list--ellipsis">
        
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638559" >
                    
                            <time datetime="2019-10-01 12:33">Vandaag om 12:33</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Chanel defileert op de daken van Parijs
                </a>
            </li>
    
    </ol>
</div>

<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/modeweken" class="tag" data-tagid="b2191eea-fcba-46dc-9040-a18d00a67c9c" data-tagname="Modeweken">
                Modeweken
            </a>
            ,
            <a href="https://www.standaard.be/tag/glamour" class="tag" data-tagid="2719dc03-6544-429d-80c5-f755ecb59720" data-tagname="Glamour">
                Glamour
            </a>
            ,
            <a href="https://www.standaard.be/tag/chanel" class="tag" data-tagid="6f070ec4-af97-40f9-9cb2-224163cbf18d" data-tagname="Chanel">
                Chanel
            </a>
            
     </p>

</div>


<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="video"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/chanelreuters1.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een toeschouwer zag dinsdag haar kans schoon om samen met de topmodellen op de catwalk van Chanel te wandelen. Tot Gigi Hadid orde op zaken stelde."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20191001_04638625"
     data-article-title="Com&#233;dienne crasht Chanel-defil&#233;, Gigi Hadid redt de meubelen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20191001_04638625?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20191001_04638625?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Com%C3%A9dienne crasht Chanel-defil%C3%A9%2C Gigi Hadid redt de meubelen"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20191001_04638625" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20191001_04638625%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638659" >
                    
                            <time datetime="2019-10-01 14:23">Vandaag om 14:23</time>
                    
                    
                    Ondernemers langs A12 dan toch naar de rechter tegen verkeersellende
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638579" >
                    
                            <time datetime="2019-10-01 13:19">Vandaag om 13:19</time>
                    
                    
                    LETTERLIJK. Lees hier het volledige regeerakkoord van de Vlaamse regering 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190526_04424894" >
                    
                            <time datetime="2019-10-01 12:40">Vandaag om 12:40</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    REGERINGSBLOG. Einde van stookolieketel en groenestroomcertificaten
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638568" >
                    
                            <time datetime="2019-10-01 12:17">Vandaag om 12:17</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Verzet tegen ministerpost Beke groeit binnen CD&V
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636793" >
                    
                            <time datetime="2019-10-01 11:00">Vandaag om 11:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hooguit twee biefstukjes per week, zegt Hoge Gezondheidsraad
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638468" >
                    
                            <time datetime="2019-10-01 10:52">Vandaag om 10:52</time>
                    
                    
                    Binnenlandse Zaken activeert noodnummer 1722
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638440" >
                    
                            <time datetime="2019-10-01 10:38">Vandaag om 10:38</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Meer Belgen met overgewicht dan met gezond gewicht: met deze tips gaat u meteen meer bewegen
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638435" >
                    
                            <time datetime="2019-10-01 10:33">Vandaag om 10:33</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Partijen stemmen over regeerakkoord dat ze amper gelezen hebben: ‘Frustrerend’ 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638373" >
                    
                            <time datetime="2019-10-01 08:31">Vandaag om 08:31</time>
                    
                    
                    Zo zien de kranten Jambon I: ‘Hoe Vlaams Belang toch zijn stempel drukt’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638344" >
                    
                            <time datetime="2019-10-01 06:54">Vandaag om 06:54</time>
                    
                    
                    Hele dag regen, kans op een donderslag
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637282" >
                    
                            <time datetime="2019-10-01 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Hoe de machtigste mensen in ons land nog machtiger werden bij de vorming van de Vlaamse regering
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637178" >
                    
                            <time datetime="2019-09-30 22:34">Gisteren om 22:34</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom zou Zweeds nu wel werken?
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637005" >
                    
                            <time datetime="2019-09-30 19:45">Gisteren om 19:45</time>
                    
                    
                    Leuvense handelaars kunnen gratis diensten aanbieden aan kansarmen 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636991" >
                    
                            <time datetime="2019-09-30 19:24">Gisteren om 19:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Onderwijs: de drie belangrijkste hervormingen
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636977" >
                    
                            <time datetime="2019-09-30 19:00">Gisteren om 19:00</time>
                    
                    
                    Vlaams regeerakkoord betekent allicht ook einde van Minderhedenforum
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636738" >
                    
                            <time datetime="2019-09-30 18:17">Gisteren om 18:17</time>
                    
                    
                    De Wever: ‘PS moet niet denken dat ik geen communautaire eisen heb’
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636876" >
                    
                            <time datetime="2019-09-30 17:45">Gisteren om 17:45</time>
                    
                    
                    Jambon: ‘Wachtlijsten wegwerken kan niet in één legislatuur’
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636836" >
                    
                            <time datetime="2019-09-30 17:08">Gisteren om 17:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Paul Marchal, vader van vermoorde An: ‘Wie moet zijn straf dan wel volledig uitzitten?’
                </a>
            </li>
    
            <li class="list__item-19  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636818" >
                    
                            <time datetime="2019-09-30 16:55">Gisteren om 16:55</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Geest van 26 mei waart rond in Vlaams regeerakkoord 
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636688" >
                    
                            <time datetime="2019-09-30 15:55">Gisteren om 15:55</time>
                    
                    
                    Alleen Marc Dutroux nog achter tralies
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638617" >
                    
                            <time datetime="2019-10-01 14:07">Vandaag om 14:07</time>
                    
                    
                    Dode en tien gewonden bij aanval op school in Finland
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638598" >
                    
                            <time datetime="2019-10-01 13:45">Vandaag om 13:45</time>
                    
                    
                    Franse ex-premier Balladur voor de rechter wegens corruptie
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638543" >
                    
                            <time datetime="2019-10-01 12:16">Vandaag om 12:16</time>
                    
                    
                    Opnieuw hevige rellen in Hongkong, politie schiet voor het eerst met scherp
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638540" >
                    
                            <time datetime="2019-10-01 12:11">Vandaag om 12:11</time>
                    
                    
                    Boerenprotest in Nederland: drukste ochtendspits ooit
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638505" >
                    
                            <time datetime="2019-10-01 11:29">Vandaag om 11:29</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bewakingscamera filmt moment waarop brug instort in Taiwan
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638406" >
                    
                            <time datetime="2019-10-01 09:43">Vandaag om 09:43</time>
                    
                    
                    Trump vroeg Australische premier hulp om Ruslandonderzoek te saboteren
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638310" >
                    
                            <time datetime="2019-10-01 08:55">Vandaag om 08:55</time>
                    
                    
                    Peruviaanse president ontbindt parlement, waarop parlement president schorst
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638304" >
                    
                            <time datetime="2019-10-01 03:20">Vandaag om 03:20</time>
                    
                    
                    Venezuela 'lacht' met Europese sancties
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638311" >
                    
                            <time datetime="2019-10-01 01:04">Vandaag om 01:04</time>
                    
                    
                    Advocaat van Trump moet documenten voorleggen aan Congres in impeachment-onderzoek
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637165" >
                    
                            <time datetime="2019-09-30 22:11">Gisteren om 22:11</time>
                    
                    
                    ‘Er zal een burgeroorlog uitbreken als Trump wordt afgezet’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636987" >
                    
                            <time datetime="2019-09-30 19:20">Gisteren om 19:20</time>
                    
                    
                    Vier ton cocaïne en twee miljoen euro in beslag genomen door Spaanse autoriteiten
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636847" >
                    
                            <time datetime="2019-09-30 17:12">Gisteren om 17:12</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Frankrijk neemt afscheid van oud-president Jacques Chirac
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638401" >
                    
                            <time datetime="2019-10-01 09:30">Vandaag om 09:30</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Wie van deze 34 kandidaten wordt de ‘Slimste mens ter wereld?’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638382" >
                    
                            <time datetime="2019-10-01 08:42">Vandaag om 08:42</time>
                    
                    
                    Willy gaat 11 oktober van start
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638305" >
                    
                            <time datetime="2019-10-01 01:59">Vandaag om 01:59</time>
                    
                    
                    Operalegende Jessye Norman overleden
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636965" >
                    
                            <time datetime="2019-09-30 22:15">Gisteren om 22:15</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Belga Sport sluit seizoen af met fijne trip down memory lane
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638606" >
                    
                            <time datetime="2019-10-01 13:42">Vandaag om 13:42</time>
                    
                    
                    Mithra sluit akkoord met Amerikaanse partner
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638497" >
                    
                            <time datetime="2019-10-01 11:10">Vandaag om 11:10</time>
                    
                    
                    Brussels Airlines vliegt nu ook naar Ljubljana
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638479" >
                    
                            <time datetime="2019-10-01 11:03">Vandaag om 11:03</time>
                    
                    
                    Faillissement Thomas Cook zware klap voor Spaanse hotels
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638355" >
                    
                            <time datetime="2019-10-01 07:39">Vandaag om 07:39</time>
                    
                    
                    KPN heeft al vervanger voor Dominique Leroy benoemd
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190927_04632688" >
                    
                            <time datetime="2019-10-01 06:00">Vandaag om 06:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Moet ik Nederlandse beleggingsfondsen aangeven op mijn belastingbrief?
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638308" >
                    
                            <time datetime="2019-10-01 05:05">Vandaag om 05:05</time>
                    
                    
                    Duitse export verliest 30 miljard door handelsconflict China-VS
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637005" >
                    
                            <time datetime="2019-09-30 19:45">Gisteren om 19:45</time>
                    
                    
                    Leuvense handelaars kunnen gratis diensten aanbieden aan kansarmen 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636838" >
                    
                            <time datetime="2019-09-30 17:02">Gisteren om 17:02</time>
                    
                    
                    Thomas Cook België vraagt faillissement aan
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636809" >
                    
                            <time datetime="2019-09-30 16:45">Gisteren om 16:45</time>
                    
                    
                    Sloveense luchtvaartmaatschappij Adria Airways vraagt faillissement aan
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636783" >
                    
                            <time datetime="2019-09-30 16:29">Gisteren om 16:29</time>
                    
                    
                    Tweehonderd banen bedreigd in koekjesfabriek van Mondelez 
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636647" >
                    
                            <time datetime="2019-09-30 14:55">Gisteren om 14:55</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Vastgoedsector voorspelt stormloop door geschrapte woonbonus 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638601" >
                    
                            <time datetime="2019-10-01 13:44">Vandaag om 13:44</time>
                    
                    
                    Mads Pedersen showt zaterdag zijn regenboogtrui in België in Eurométropole Tour
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638583" >
                    
                            <time datetime="2019-10-01 12:59">Vandaag om 12:59</time>
                    
                    
                    Camera’s in startblokken op WK onder vuur: ‘Heel onaangenaam in onze schaarse kledij’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638345" >
                    
                            <time datetime="2019-10-01 12:39">Vandaag om 12:39</time>
                    
                    
                    "Ferrari heeft een luxeprobleem met twee toprijders in haar team"
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638554" >
                    
                            <time datetime="2019-10-01 12:26">Vandaag om 12:26</time>
                    
                    
                    Novak Djokovic staat er opnieuw na opgave op US Open: schouderblessure verleden tijd
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638550" >
                    
                            <time datetime="2019-10-01 12:26">Vandaag om 12:26</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Topcoach in atletiekwereld vier jaar geschorst om doping
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638544" >
                    
                            <time datetime="2019-10-01 12:14">Vandaag om 12:14</time>
                    
                    
                    Napoli mist tegen Genk in Champions League vaste waarde achterin
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638539" >
                    
                            <time datetime="2019-10-01 12:11">Vandaag om 12:11</time>
                    
                    
                    Isaac Kimeli past voor 1.500 meter op WK atletiek: “Tot volgend seizoen!”
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638536" >
                    
                            <time datetime="2019-10-01 12:02">Vandaag om 12:02</time>
                    
                    
                    In golf lachen ze er niet mee: middenvinger levert drie jaar schorsing op, ondanks publieke excuses op zijn knieën
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638374" >
                    
                            <time datetime="2019-10-01 08:26">Vandaag om 08:26</time>
                    
                    
                    Voormalige atletiektrainer van Mo Farah wordt voor vier jaar geschorst: Alberto Salazar schreeuwt zijn onschuld uit
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638364" >
                    
                            <time datetime="2019-10-01 08:09">Vandaag om 08:09</time>
                    
                    
                    Bouwheer Ghelamco heeft Eurostadion nog niet opgegeven en trekt in laatste poging naar Raad van State 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637128" >
                    
                            <time datetime="2019-09-30 21:37">Gisteren om 21:37</time>
                    
                    
                    WK ATLETIEK. Claire Orcel en Isaac Kimeli kunnen niet stunten in finales, Oegandese volgt afwezige Semenya op
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04637063" >
                    
                            <time datetime="2019-09-30 20:35">Gisteren om 20:35</time>
                    
                    
                    Red Dragons winnen plekje op Europese ranking ondanks vroege uitschakeling op EK
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636999" >
                    
                            <time datetime="2019-09-30 19:37">Gisteren om 19:37</time>
                    
                    
                    Organisatie van het WK atletiek ligt onder vuur, maar komt met verklaring voor leeg stadion in Doha
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636917" >
                    
                            <time datetime="2019-09-30 18:17">Gisteren om 18:17</time>
                    
                    
                    Jan Vertonghen en Tottenham willen nog beter doen dan vorig seizoen in de Champions League: “Dit team blijft groeien”
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636879" >
                    
                            <time datetime="2019-09-30 17:44">Gisteren om 17:44</time>
                    
                    
                    Pep Guardiola doet opvallende uitspraak: “Geen ramp als we Champions League niet winnen”
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636875" >
                    
                            <time datetime="2019-09-30 17:35">Gisteren om 17:35</time>
                    
                    
                    Geen Kevin De Bruyne op laatste training voor Champions League-duel van Manchester City
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636792" >
                    
                            <time datetime="2019-09-30 16:46">Gisteren om 16:46</time>
                    
                    
                    Kris Boeckmans ook volgend jaar in Franse loondienst bij Vital Concept
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636681" >
                    
                            <time datetime="2019-09-30 15:38">Gisteren om 15:38</time>
                    
                    
                    Nederlandse vedette Dafne Schippers verdedigt titel op 200 meter niet op WK atletiek in Doha
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638625" >
                    
                            <time datetime="2019-10-01 14:08">Vandaag om 14:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638559" >
                    
                            <time datetime="2019-10-01 12:33">Vandaag om 12:33</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Chanel defileert op de daken van Parijs
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20191001_04638506" >
                    
                            <time datetime="2019-10-01 11:28">Vandaag om 11:28</time>
                    
                    
                    Indonesië zet ‘drakeneiland’ toch niet op slot
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636976" >
                    
                            <time datetime="2019-09-30 19:14">Gisteren om 19:14</time>
                    
                    
                    Gentenaar Joost Arijs is Vlaamse chocolatier van het jaar 
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636786" >
                    
                            <time datetime="2019-09-30 16:37">Gisteren om 16:37</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Cédric Charlier zoekt het Wilde Westen op
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190930_04636651" >
                    
                            <time datetime="2019-09-30 15:00">Gisteren om 15:00</time>
                    
                    
                    Restaurants op de fles, maar bedrijf van Jamie Oliver doet het goed
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    <!-- Outbrain Tag -->
<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="standaard.be" data-widget-id=""></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            var widgetDiv = document.getElementById('OUTBRAINWIDGET');
            widgetDiv.setAttribute("data-src", document.URL);
            ligScr.setAttribute("async", "async");
            ligScr.src= "//widgets.outbrain.com/outbrain.js";
            widgetDiv.setAttribute("data-widget-id", !!MEDIAHUIS.config.page_secure ? "AR_2" : "AR_1");
            document.body.appendChild(ligScr);
        }
    });
}
</script>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
    <ul class="alt-family uc">
        <li><a href="/lifestyle/mode/">Mode</a></li>
        <li><a href="/lifestyle/beauty/">Beauty</a></li>
        <li><a href="/lifestyle/culinair/">Culinair</a></li>
        <li><a href="/lifestyle/reizen/">Reizen</a></li>
        <li><a href="/lifestyle/wonen/">Design & wonen</a></li>
        <li><a href="/lifestyle/gezondheidenpsycho/">Gezondheid & Psycho</a></li>
        <li><a href="/lifestyle/glamour/">Glamour</a></li>
        <li><a href="/lifestyle/lifestyleblog/">Lifestyleblog</a></li>
        <li class="last"><a href="/ontspanning/">Puzzels</a></li>
    </ul>
</nav>-->
<style>
.lifestylenav a {
    display: inline-block;
    background: #9a670c;
    color: white;
    padding: 3px 6px;
    margin-right: 4px;
    margin-bottom: 4px;
}
</style>
<div class="alt-family lifestylenav" style="font-family: 'Open Sans', sans-serif;font-weight:normal;font-size: 0.9rem;padding-top: 10px;margin-bottom:30px">
<a href="//www.standaard.be/tag/mode">Mode</a>
<a href="//www.standaard.be/tag/beauty">Beauty</a>
<a href="//www.standaard.be/tag/culinair">Culinair</a>
<a href="//www.standaard.be/tag/reizen">Reizen</a>
<a href="//www.standaard.be/tag/design">Design</a>
<a href="//www.standaard.be/tag/gezondheid">Gezondheid</a>
<a href="//www.standaard.be/tag/glamour">Glamour</a>
<a href="//www.standaard.be/puzzels">Puzzels</a>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Com&#233;dienne crasht Chanel-defil&#233;, Gigi Hadid redt de meubelen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191001_04638625">
            
            <a href="https://www.standaard.be/cnt/dmf20191001_04638625"><time datetime="14:08">14:08&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Comédienne crasht Chanel-defilé, Gigi Hadid redt de meubelen</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Chanel defileert op de daken van Parijs" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191001_04638559">
            
            <a href="https://www.standaard.be/cnt/dmf20191001_04638559"><time datetime="12:33">12:33&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Chanel defileert op de daken van Parijs</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Indonesi&#235; zet ‘drakeneiland’ toch niet op slot" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191001_04638506">
            
            <a href="https://www.standaard.be/cnt/dmf20191001_04638506"><time datetime="11:28">11:28&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Indonesië zet ‘drakeneiland’ toch niet op slot</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Gentenaar Joost Arijs is Vlaamse chocolatier van het jaar " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04636976">
            
            <a href="https://www.standaard.be/cnt/dmf20190930_04636976"><time datetime="19:14">19:14&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Gentenaar Joost Arijs is Vlaamse chocolatier van het jaar </span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="C&#233;dric Charlier zoekt het Wilde Westen op" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04636786">
            
            <a href="https://www.standaard.be/cnt/dmf20190930_04636786"><time datetime="16:37">16:37&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Cédric Charlier zoekt het Wilde Westen op</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Restaurants op de fles, maar bedrijf van Jamie Oliver doet het goed" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04636651">

            
            <a href="https://www.standaard.be/cnt/dmf20190930_04636651">
                
                <span data-vr-headline>Restaurants op de fles, maar bedrijf van Jamie Oliver doet het goed</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Indonesi&#235; zet ‘drakeneiland’ toch niet op slot" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191001_04638506">

            
            <a href="https://www.standaard.be/cnt/dmf20191001_04638506">
                
                <span data-vr-headline>Indonesië zet ‘drakeneiland’ toch niet op slot</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Gentenaar Joost Arijs is Vlaamse chocolatier van het jaar " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04636976">

            
            <a href="https://www.standaard.be/cnt/dmf20190930_04636976">
                
                <span data-vr-headline>Gentenaar Joost Arijs is Vlaamse chocolatier van het jaar </span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Chanel defileert op de daken van Parijs" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20191001_04638559">

            
            <a href="https://www.standaard.be/cnt/dmf20191001_04638559">
                
                <span data-vr-headline>Chanel defileert op de daken van Parijs</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="C&#233;dric Charlier zoekt het Wilde Westen op" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04636786">

            
            <a href="https://www.standaard.be/cnt/dmf20190930_04636786">
                
                <span data-vr-headline>Cédric Charlier zoekt het Wilde Westen op</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
        <div data-mht-widget="list-|-lifestyleblog">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Nafi Thiam: ‘Zomaar goud pakken? Mais non’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637211">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637211" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/87396094-e3a3-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt="Nafi Thiam: ‘Zomaar goud pakken? Mais non’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Nafi Thiam: ‘Zomaar goud pakken? Mais non’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wordt de mens weldra 120 jaar?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637216">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637216" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/a32f4960-e38c-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt="Wordt de mens weldra 120 jaar?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wordt de mens weldra 120 jaar?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het gezin en hoe het te portretteren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637214">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637214" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/a68f6242-e388-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt="Het gezin en hoe het te portretteren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het gezin en hoe het te portretteren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Waarom zou Zweeds nu wel werken?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637240">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637240" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/174faa96-e393-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waarom zou Zweeds nu wel werken?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waarom zou Zweeds nu wel werken?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-recept">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/recepten">Recept</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Libanese salade" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04636761">

    <a href="https://www.standaard.be/cnt/dmf20190930_04636761" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/30/a2fd89da-e2b4-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Libanese salade" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Libanese salade</span>
</h1>

                <div class="intro">
                   <p>Het is goed voor het milieu, vertelt men ons, het is gezond en lekker, en vooral (voor de druk bezet...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="list-|-reizen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="cross-|-gezondheid">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h5 class="widget__header padder--y0"><a href="http://www.gezondheid.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=logo&utm_content=meer"><i class="brand--gezondheid">gezondheid</i></a></h5>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wat kan u doen tegen droge ogen?" data-vr-contentbox-url="https://www.gezondheid.be/index.cfm?fuseaction=art&art_id=7038&utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje">

    <a href="https://www.gezondheid.be/index.cfm?fuseaction=art&art_id=7038&utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/424a4a58-89d6-44e9-ac9c-a1ab01703823_rss/123-droge-ogen-oogdrs-02-19_61e73b0ea7e8dd97e72d9a09f9546be092efe3a3.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wat kan u doen tegen droge ogen?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat kan u doen tegen droge ogen?</span>
</h1>

                <div class="intro">
                   Naar schatting zou ongeveer 1 op de 5 Belgen ouder dan 45 jaar, elke dag last van droge ogen. Ogen w...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="list-|-shopspot">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/shopspot">Shopspot</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Ganni opent flagshipstore in Londen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190816_04560410">

    <a href="https://www.standaard.be/cnt/dmf20190816_04560410" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/16/0474811e-c019-11e9-b632-59d80443690b_web_scale_0.1953125_0.1953125__.jpg?height=176&width=176&mode=crop&scale=both" alt="Ganni opent flagshipstore in Londen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Ganni opent flagshipstore in Londen</span>
</h1>

                <div class="intro">
                   <P>Goed nieuws voor fashionista’s die binnenkort een citytrip naar Londen plannen: het Deense modelabel...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-lifestyle-jobat-rss2">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="10 krachtige sleutels voor succes" data-vr-contentbox-url="https://www.jobat.be/nl/art/10-krachtige-sleutels-voor-succes?utm_medium=content&utm_source=standaard&utm_campaign=lifestyle&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/10-krachtige-sleutels-voor-succes?utm_medium=content&utm_source=standaard&utm_campaign=lifestyle&utm_content=blok1" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f5275fae-b5c5-4500-bbf8-4012cebb29a8_rss/2bf998b3-2572-490b-af18-0bc4a9ecc963_d2ecde067648b0f247ccf73a259d56fee7f5ecf2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="10 krachtige sleutels voor succes" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>10 krachtige sleutels voor succes</span>
</h1>

                <div class="intro">
                   Het beste van alles? Iedereen kan het … en het kost niets. Behalve af en toe een beetje tijd...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Nafi Thiam: ‘Zomaar goud pakken? Mais non’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637211">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637211" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/87396094-e3a3-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt="Nafi Thiam: ‘Zomaar goud pakken? Mais non’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Nafi Thiam: ‘Zomaar goud pakken? Mais non’</span>
</h1>

                <div class="intro">
                   <p>Een kuit die de winter om zeep hielp, problemen met de federatie, die verdomde elleboog: Nafi Thiam ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Wordt de mens weldra 120 jaar?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637216">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637216" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/a32f4960-e38c-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt="Wordt de mens weldra 120 jaar?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wordt de mens weldra 120 jaar?</span>
</h1>

                <div class="intro">
                   <p>Dagelijks een snufje van drie medicijnen, en een fruitvlieg leeft de helft langer. ‘Het is een kwest...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Het gezin en hoe het te portretteren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637214">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637214" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/a68f6242-e388-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt="Het gezin en hoe het te portretteren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Het gezin en hoe het te portretteren</span>
</h1>

                <div class="intro">
                   <p>Twee expo’s onderzoeken wat familie dezer dagen is. Het is een begrip dat zo veel ladingen dekt, dat...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Waarom zou Zweeds nu wel werken?" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190930_04637240">

    <a href="https://www.standaard.be/cnt/dmf20190930_04637240" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/10/01/174faa96-e393-11e9-b5b8-33dbeb87dbd0.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waarom zou Zweeds nu wel werken?" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waarom zou Zweeds nu wel werken?</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Analyse</span> Een nieuw rondje gekibbel valt nooit uit te sluiten, maar de coalitiepartijen lijken elkaar ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    <div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20191001T130414" defer crossorigin="anonymous"></script>
    <script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20191001T130414" defer crossorigin="anonymous"></script>
    
        <script src="https://dsofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191001T130414" defer crossorigin="anonymous"></script>
    
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20191001T130414" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20191001T130414" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 60 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 60) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>