

<!doctype html>
<html class="m_no-js conv_loginwall openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel ... - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20190909_04599232" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20190909_04599232" />
    <meta name="cXenseParse:mhu-article_author" content="gvdl" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190909_04599232" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="description" content="Op de Grote Markt in Brussel - al dan niet toevallig in caf&#233; ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wiel..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Op de Grote Markt in Brussel - al dan niet toevallig in caf&#233; ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wiel..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit" />    
    <meta property="article:modified_time" content="2019-09-09T12:35:13.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Op de Grote Markt in Brussel - al dan niet toevallig in caf&#233; ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wiel..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg" />    
    <meta property="og:image:height" content="633" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20190909_04599232" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"gvdl",article_bodycharcount:1900,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/wk wielrennen: vijf profs geselecteerd, ook remco evenepoel rijdt de wegrit",article_cimpage_free:"sport/unknown/wk wielrennen: vijf profs geselecteerd, ook remco evenepoel rijdt de wegrit",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190909_04599232",article_introcharcount:421,article_sectionid:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",article_section:"wielrennen",article_paper:2,article_publicationdate:"20190909",article_publicationtime:"14:35",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit",article_type:"flash",article_externalid:"0663ea1a-d2f6-11e9-b1b8-3f78ac53cf83",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20190909_04599232&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",page_sectionname:"wielrennen",page_adv_sectiontree:"ds-live/nieuws/sport/wielrennen",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/wielrennen|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20190909T081813",cdn_static:"dsocdn.akamaized.net",features:["conv_loginwall","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/wielrennen', 'free="sport/unknown/wk wielrennen: vijf profs geselecteerd, ook remco evenepoel rijdt de wegrit"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NjgwMzUxODYsImV4cCI6MTU2ODA0MjM4NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.YmvBWgU0Kbeq3kzZE3fs90NnTOu-rzUfmnKmX_JnWVszYMBYBItQHUj96jU9Q9XAODPrl3Zx6acg679QnmLpatpMn9skEu-0zzd7MkQDnpbsBVjgq2AhlLInnK7x1gBFqh1gvPG-lBdTRUqtm85jEx2o8cApedvweKJBh2pO8V96CO4j0FZM9PwjRlnNxEFEbdCu9hT6yu5RwqrcwR5KgGBzYCID_BDKasCH-PD4z-ioKNbQrgqBBhtDWsPmwMbEinmyinSJknIfBrp1NZ8Fn7_54rSJa27MxxsyjB_bug_w_lcypQBTwW8cabP6RQF5l485xYYZ_Z155LytCe62gA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20190909T081813'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20190909T081813" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20190909T081813" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20190909T081813"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190909T081813" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190909T081813" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20190909_04599232"
      },
      "headline": "WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit",
      
        "image": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-09-09T14:35:13+02:00",
      "dateModified": "2019-09-09T14:35:13+02:00",
      "author": {
        "@type": "Person",
        "name": "gvdl"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      },
        "description": "Op de Grote Markt in Brussel - al dan niet toevallig in café ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wielrennen op de weg. Dat vindt plaats van zaterdag 21 september (paracycling) tot en met zondag 29 september. Bij de profs zijn nu al vijf renners zeker van hun selectie, de overige namen worden na het eind van de Vuelta en de Canadese klassiekers bekendgemaakt."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be/"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Wielrennen",
                "item": "https://www.standaard.be/nieuws/sport/wielrennen"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20190909_04599232%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%3a%2520dso-lifestyle-multimedia%2520(Standaard.biz%3a%2520Multimedia)"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20190909T081813" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20190909T081813'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/regeringsvorming-federaal" target ="_parent">
                            Regeringsvorming
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: b33ab66d-1c2e-4299-99aa-a92a00f9950c -->
<!-- MntPageTemplateInstanceId: 2599acae-b53a-46ea-8fc4-a92a00f9950c -->
<!-- PublishedPageId: fbb2e452-ad2f-41c7-9dca-0c03125e06a3 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>

<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>



<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be/">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/wielrennen">
                       <b>Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-09-09 14:35+02:00" class="blend-in">Vandaag om 14:35</time>

                
                        door <span>gvdl</span>
                
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Op de Grote Markt in Brussel - al dan niet toevallig in caf&#233; ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wielrennen op de weg. Dat vindt plaats van zaterdag 21 september (paracycling) tot en met zondag 29 september. Bij de profs zijn nu al vijf renners zeker van hun selectie, de overige namen worden na het eind van de Vuelta en de Canadese klassiekers bekendgemaakt."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20190909_04599232"
     data-article-title="WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20190909_04599232"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20190909_04599232"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="WK wielrennen%3A vijf profs geselecteerd%2C ook Remco Evenepoel rijdt de wegrit"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20190909_04599232" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190909_04599232"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg?maxheight=416&maxwidth=568&scale=both" height="326"
            width="568" alt="WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit">
        
    </figure>
    

    <div class="article__body" data-cnt-hash="8FE839FAE7EA2ACFE2A58912B53E9E54E48F20B3D8D586FC6DF1B21F12181E80A1419EBB70C5598EBA94027CD7C050F0CA1FB83205AB1F4CAC113B1ED1A638C8" >
        
        <div class="intro">
            <P>Op de Grote Markt in Brussel - al dan niet toevallig in café ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wielrennen op de weg. Dat vindt plaats van zaterdag 21 september (paracycling) tot en met zondag 29 september. Bij de profs zijn nu al vijf renners zeker van hun selectie, de overige namen worden na het eind van de Vuelta en de Canadese klassiekers bekendgemaakt.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>LEES OOK. <a href='https://www.nieuwsblad.be/cnt/dmf20190909_04599200' id='d965948e595' target='_blank'>WK wielrennen in Yorkshire: bekijk hier het volledige programma</a></P><P>Bondscoach Rik Verbrugghe heeft zonet de eerste namen bekendgemaakt voor het WK wielrennen: Remco Evenepoel, Philippe Gilbert, Oliver Naesen, Dylan Teuns en Greg Van Avermaet zijn nu al zeker van hun selectie. De overige drie namen worden volgende week maandag bekendgemaakt.</P><P><B>DE SELECTIES</B></P><P><B>TIJDRITTEN</B></P><P><B>Vrouwen-juniores:</B> Julie De Wilde</P><P><B>Mannen-juniores:</B> Branko Huys, Lars Van Ryckeghem (reserven in alfabetische volgorde Milan Paulus en Lucas Rogiers)</P><P><B>Mannen-beloften:</B> Brent Van Moer, Ilan Van Wilder (reserve Jasper De Plus)</P><P><B>Mixed Team Relay:</B> Valerie Demey, Sofie De Vuyst, Julie Van de Velde; Jan Bakelants, Frederik Frison, Senne Leysen (reserve Jonas Rickaert)</P><P><B>Vrouwen-elite:</B> Ann-Sophie Duyck, Julie Van de Velde.</P><P><B>Mannen-elite:</B> Victor Campenaerts, Remco Evenepoel, Yves Lampaert</P><P>WEGRITTEN</P><P><B>Vrouwen-juniores:</B> Julie De Wilde, Jade Lenaers, Dina Scavone, Gloria Van Mechelen (reserve Lotto Popelier)</P><P><B>Mannen-juniores: </B>Ramses Debruyne, Milan Paulus, Alex Vandenbulcke, Jago Willems (reserves in alfabetische volgorde Toon Clynhens, William Junior Lecerf, Floris Van Tricht)</P><P><B>Mannen-beloften:</B> Stan Dewulf, Jasper Philipsen, Jens Reynders, Brent Van Moer, Stan Van Tricht, Ilan Van Wilder (reserven in alfabetische volgorde Sébastien Grignard, Florian Vermeersch, Viktor Verschaeve)</P><P><B>Vrouwen-elite: </B>Valerie Demey, Sofie De Vuyst, Kaat Hannes, Kelly Van den Steen, Julie Van De Velde </P><P><B>Mannen-elite:</B> Remco Evenepoel, Philippe Gilbert, Oliver Naesen, Dylan Teuns en Greg Van Avermaet. De drie resterende namen worden volgende week maandag bekendgemaakt.</P>
    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/26f2393c-d2fe-11e9-b1b8-3f78ac53cf83_web_scale_0.3333333_0.3333333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Op de Grote Markt in Brussel - al dan niet toevallig in caf&#233; ‘Le Roy d’Espagne ‘ - zijn zonet de eerste namen vrijgegeven voor het wereldkampioenschap wielrennen op de weg. Dat vindt plaats van zaterdag 21 september (paracycling) tot en met zondag 29 september. Bij de profs zijn nu al vijf renners zeker van hun selectie, de overige namen worden na het eind van de Vuelta en de Canadese klassiekers bekendgemaakt."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20190909_04599232"
     data-article-title="WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20190909_04599232?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20190909_04599232?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="WK wielrennen%3A vijf profs geselecteerd%2C ook Remco Evenepoel rijdt de wegrit"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20190909_04599232" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190909_04599232%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><!-- Outbrain Tag -->
<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="standaard.be" data-widget-id=""></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            var widgetDiv = document.getElementById('OUTBRAINWIDGET');
            widgetDiv.setAttribute("data-src", document.URL);
            ligScr.setAttribute("async", "async");
            ligScr.src= "//widgets.outbrain.com/outbrain.js";
            widgetDiv.setAttribute("data-widget-id", !!MEDIAHUIS.config.page_secure ? "AR_2" : "AR_1");
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599305" >
                    
                            <time datetime="2019-09-09 14:43">Vandaag om 14:43</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wapenexport, het buskruit in de Waalse regeringsvorming 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599063" >
                    
                            <time datetime="2019-09-09 12:48">Vandaag om 12:48</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Agent kritiek na schietpartij in Luik, dader overleden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599146" >
                    
                            <time datetime="2019-09-09 11:35">Vandaag om 11:35</time>
                    
                    
                    Youth for Climate roept leerkrachten op mee actie te voeren
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190526_04424894" >
                    
                            <time datetime="2019-09-09 08:17">Vandaag om 08:17</time>
                    
                    
                    FORMATIEBLOG. Laatste spurtje voor Waalse onderhandelaars
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598990" >
                    
                            <time datetime="2019-09-09 06:57">Vandaag om 06:57</time>
                    
                    
                    Nog enkele droge dagen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598960" >
                    
                            <time datetime="2019-09-09 05:14">Vandaag om 05:14</time>
                    
                    
                    Migratiestroom van Europeanen zorgt voor grote demografische groei in Brussel
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597852" >
                    
                            <time datetime="2019-09-09 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Jong. Slim. Dwars. Hoe Rutger Bregman wereldwijd zieltjes wint. ‘Als deze man in pilvorm bestond, ik nam ‘m zo.’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597550" >
                    
                            <time datetime="2019-09-08 21:00">Gisteren om 21:00</time>
                    
                    
                    Zestigers omgebracht door messteken, ook zoon dood aangetroffen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597698" >
                    
                            <time datetime="2019-09-08 19:42">Gisteren om 19:42</time>
                    
                    
                    Passioneel drama in Oekene: vrouw met geweld om het leven gebracht door echtgenoot
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597625" >
                    
                            <time datetime="2019-09-08 18:04">Gisteren om 18:04</time>
                    
                    
                    Leroy: ‘Vertrek was niet reden voor aandelenverkoop’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599295" >
                    
                            <time datetime="2019-09-09 14:36">Vandaag om 14:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Olifant slaat op hol in drukke straat tijdens festival
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599286" >
                    
                            <time datetime="2019-09-09 14:26">Vandaag om 14:26</time>
                    
                    
                    Australië plant grote verhuizing vissen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599258" >
                    
                            <time datetime="2019-09-09 14:11">Vandaag om 14:11</time>
                    
                    
                    Schorsing Brits parlement gaat maandagavond in
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599204" >
                    
                            <time datetime="2019-09-09 13:53">Vandaag om 13:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Enorm vrachtschip kapseist voor Amerikaanse kust: vier bemanningsleden vermist
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599160" >
                    
                            <time datetime="2019-09-09 12:00">Vandaag om 12:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Premier Ierland waarschuwt Boris Johnson: ‘Zonder oplossing voor Ierse grens wordt het een harde Brexit’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599155" >
                    
                            <time datetime="2019-09-09 11:58">Vandaag om 11:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Benjamin Netanyahu maakt ongelukkige verspreking over Boris Johnson
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599143" >
                    
                            <time datetime="2019-09-09 11:29">Vandaag om 11:29</time>
                    
                    
                    Mysterieuze ziekte eist hondenlevens in Noorwegen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599075" >
                    
                            <time datetime="2019-09-09 09:57">Vandaag om 09:57</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bewijzen deze beelden gesjoemel bij verkiezingen in Rusland?
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597782" >
                    
                            <time datetime="2019-09-09 08:07">Vandaag om 08:07</time>
                    
                    
                    Partij van Poetin verliest fors bij lokale verkiezingen in Moskou
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598953" >
                    
                            <time datetime="2019-09-09 07:22">Vandaag om 07:22</time>
                    
                    
                    Minstens één dode in Japan door tyfoon Faxai
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598959" >
                    
                            <time datetime="2019-09-09 04:39">Vandaag om 04:39</time>
                    
                    
                    Duizenden Chilenen demonstreren voor meer waarheid en gerechtigheid 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598956" >
                    
                            <time datetime="2019-09-09 03:04">Vandaag om 03:04</time>
                    
                    
                    ’Wapenbedrijven negeren risico op mensenrechtenschendingen’ 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597408" >
                    
                            <time datetime="2019-09-08 21:59">Gisteren om 21:59</time>
                    
                    
                    Half miljoen gezinnen zonder stroom in Canada door passage orkaan Dorian
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597599" >
                    
                            <time datetime="2019-09-08 17:03">Gisteren om 17:03</time>
                    
                    
                    Taliban: ‘Verenigde Staten zullen meer dan wie ook lijden’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597395" >
                    
                            <time datetime="2019-09-08 16:04">Gisteren om 16:04</time>
                    
                    
                    VS sluiten hervatting vredesgesprekken met Taliban niet uit
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599121" >
                    
                            <time datetime="2019-09-09 11:34">Vandaag om 11:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bos palmt volledig voetbalstadion in
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599068" >
                    
                            <time datetime="2019-09-09 13:21">Vandaag om 13:21</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Bonden vragen tevergeefs ontslag van Proximus-topvrouw Leroy
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599024" >
                    
                            <time datetime="2019-09-09 08:45">Vandaag om 08:45</time>
                    
                    
                    Bijna alle vluchten British Airways geschrapt door staking
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190906_04595403" >
                    
                            <time datetime="2019-09-09 07:00">Vandaag om 07:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom krijg ik zo weinig winstdeelname op mijn groepsverzekering?
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599309" >
                    
                            <time datetime="2019-09-09 14:56">Vandaag om 14:56</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Drie verrassende landen op EK-kwalificatiekoers
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599232" >
                    
                            <time datetime="2019-09-09 14:35">Vandaag om 14:35</time>
                    
                    
                    WK wielrennen: vijf profs geselecteerd, ook Remco Evenepoel rijdt de wegrit
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599226" >
                    
                            <time datetime="2019-09-09 13:56">Vandaag om 13:56</time>
                    
                    
                    WK basketbal moet nu al verder zonder de “Greek Freak” en zijn landgenoten
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599194" >
                    
                            <time datetime="2019-09-09 13:21">Vandaag om 13:21</time>
                    
                    
                    Red Panthers moeten naar China voor Olympische barragewedstrijden
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599191" >
                    
                            <time datetime="2019-09-09 13:19">Vandaag om 13:19</time>
                    
                    
                    Deceuninck-Quick.Step trekt met Alaphilippe en Evenepoel naar Canada
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599057" >
                    
                            <time datetime="2019-09-09 12:26">Vandaag om 12:26</time>
                    
                    
                    Charles Leclerc tijdens GP van Italië verkozen tot 'Driver of The Day'
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599157" >
                    
                            <time datetime="2019-09-09 11:47">Vandaag om 11:47</time>
                    
                    
                    Anderlecht-spelers Dewaele en Sambi Lokonga verlaten nationale beloftenselectie, Johan Walem roept Bataille op
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599140" >
                    
                            <time datetime="2019-09-09 11:30">Vandaag om 11:30</time>
                    
                    
                    Ashleigh Barty heeft als eerste ticket voor WTA Finals op zak
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599137" >
                    
                            <time datetime="2019-09-09 11:28">Vandaag om 11:28</time>
                    
                    
                    Elise Mertens stijgt op WTA-ranking naar tweede plaats in het dubbelspel
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599128" >
                    
                            <time datetime="2019-09-09 11:05">Vandaag om 11:05</time>
                    
                    
                    David Goffin stijgt op ATP-ranking, Nadal nadert op nummer één Djokovic
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597682" >
                    
                            <time datetime="2019-09-09 08:48">Vandaag om 08:48</time>
                    
                    
                    Charles Leclerc nadert door overwinning op derde plaats van Max Verstappen
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598958" >
                    
                            <time datetime="2019-09-09 03:26">Vandaag om 03:26</time>
                    
                    
                    Rafael Nadal schrijft vierde eindzege US Open op zijn palmares
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598957" >
                    
                            <time datetime="2019-09-09 03:16">Vandaag om 03:16</time>
                    
                    
                    Rafael Nadal wint voor vierde keer US Open na bijna vijf uur toptennis in finale: “Hij dwong me tot het uiterste”
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04598952" >
                    
                            <time datetime="2019-09-09 01:16">Vandaag om 01:16</time>
                    
                    
                    Elise Mertens wordt nummer 2 in dubbel
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597769" >
                    
                            <time datetime="2019-09-08 23:35">Gisteren om 23:35</time>
                    
                    
                    Italië en Spanje blijven foutloos, Hagi belangrijk voor Roemenië
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597754" >
                    
                            <time datetime="2019-09-08 21:17">Gisteren om 21:17</time>
                    
                    
                    Servië verlengt Europese volleybaltitel na nipte zege tegen Turkije
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597735" >
                    
                            <time datetime="2019-09-08 21:00">Gisteren om 21:00</time>
                    
                    
                    Elise Mertens pakt samen met Sabalenka dubbeltitel op US Open: “Dit is het hoogst mogelijke”
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597648" >
                    
                            <time datetime="2019-09-08 18:25">Gisteren om 18:25</time>
                    
                    
                    Ackermann sprint voor neus van Philipsen naar tiende seizoenszege
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597614" >
                    
                            <time datetime="2019-09-08 17:29">Gisteren om 17:29</time>
                    
                    
                    Topdag in de Vuelta voor Team Jumbo - Visma: Kuss wint zware bergrit, Roglic nog steviger aan de leiding
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190908_04597604" >
                    
                            <time datetime="2019-09-08 17:24">Gisteren om 17:24</time>
                    
                    
                    Trentin onttroont Groenewegen na sprintzege in Ronde van Groot-Brittannië
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599337" >
                    
                            <time datetime="2019-09-09 15:11">Vandaag om 15:11</time>
                    
                    
                    Kaia Gerber laat zich inspireren door haar moeder voor bijzondere verjaardagsjurk
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599174" >
                    
                            <time datetime="2019-09-09 12:41">Vandaag om 12:41</time>
                    
                    
                    Nog nooit zoveel volk in sportclub, nog nooit zo’n nood aan trainers
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599165" >
                    
                            <time datetime="2019-09-09 12:07">Vandaag om 12:07</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Ralph Lauren en Tommy Hilfiger houden pleidooi voor het pak
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190909_04599121" >
                    
                            <time datetime="2019-09-09 11:34">Vandaag om 11:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bos palmt volledig voetbalstadion in
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik keek enorm op naar mijn vader’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597862">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597862" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/f111358d-7a0c-4f06-ad0c-90c7030bd953.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik keek enorm op naar mijn vader’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik keek enorm op naar mijn vader’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Vandaag’ is morgen gelukkig alweer gisteren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597823">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597823" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/6fef410a-d21f-11e9-b385-1ae92c8458a7.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Vandaag’ is morgen gelukkig alweer gisteren" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Vandaag’ is morgen gelukkig alweer gisteren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hoe komt het dat je de zee kunt horen in een schelp? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597826">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597826" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/780d3a84-d249-11e9-b1b8-3f78ac53cf83.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe komt het dat je de zee kunt horen in een schelp? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hoe komt het dat je de zee kunt horen in een schelp? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Waarom ‘Joker’ niet had moeten winnen op het filmfestival van Veneti&#235;" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597867">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597867" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/7ce6460a-d22f-11e9-b1b8-3f78ac53cf83.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom ‘Joker’ niet had moeten winnen op het filmfestival van Venetië" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom ‘Joker’ niet had moeten winnen op het filmfestival van Venetië</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Deceuninck-Quick.Step trekt met Alaphilippe en Evenepoel naar Canada" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190909_04599191">

    <a href="https://www.standaard.be/cnt/dmf20190909_04599191" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/d2ccbd1e-d2f3-11e9-b1b8-3f78ac53cf83_web_scale_0.0912201_0.0912201__.jpg?height=176&width=176&mode=crop&scale=both" alt="Deceuninck-Quick.Step trekt met Alaphilippe en Evenepoel naar Canada" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Deceuninck-Quick.Step trekt met Alaphilippe en Evenepoel naar Canada</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Ackermann sprint voor neus van Philipsen naar tiende seizoenszege" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597648">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597648" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/08/6a082488-d255-11e9-b385-1ae92c8458a7_web_scale_0.0771605_0.0771605__.jpg?height=176&width=176&mode=crop&scale=both" alt="Ackermann sprint voor neus van Philipsen naar tiende seizoenszege" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Ackermann sprint voor neus van Philipsen naar tiende seizoenszege</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Topdag in de Vuelta voor Team Jumbo - Visma: Kuss wint zware bergrit, Roglic nog steviger aan de leiding" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597614">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597614" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/08/21041cbe-d251-11e9-b385-1ae92c8458a7_web_scale_0.1082837_0.1082837__.jpg?height=176&width=176&mode=crop&scale=both" alt="Topdag in de Vuelta voor Team Jumbo - Visma: Kuss wint zware bergrit, Roglic nog steviger aan de leiding" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Topdag in de Vuelta voor Team Jumbo - Visma: Kuss wint zware bergrit, Roglic nog steviger aan de leiding</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Drie verrassende landen op EK-kwalificatiekoers" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190909_04599309">

    <a href="https://www.standaard.be/cnt/dmf20190909_04599309" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/190909_Teaser.jpg?height=176&width=176&mode=crop&scale=both" alt="Drie verrassende landen op EK-kwalificatiekoers" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Drie verrassende landen op EK-kwalificatiekoers</span>
</h1>

                <div class="intro">
                   De kwalificaties voor het Europees Kampioenschap voetbal zijn nog volop bezig, maar er lijken nu al ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Rafael Nadal schrijft vierde eindzege US Open op zijn palmares" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190909_04598958">

    <a href="https://www.standaard.be/cnt/dmf20190909_04598958" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/aa9ecb64-d2a0-11e9-b385-1ae92c8458a7_web_scale_0.0895255_0.0895255__.jpg?height=176&width=176&mode=crop&scale=both" alt="Rafael Nadal schrijft vierde eindzege US Open op zijn palmares" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Rafael Nadal schrijft vierde eindzege US Open op zijn palmares</span>
</h1>

                <div class="intro">
                   <P>Rafael Nadal (ATP 2) heeft zondagavond voor de vierde keer in zijn carrière de US Open gewonnen. </P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Tifosi ontdekken nieuwe Schumacher" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190908_04597866">

    <a href="https://www.standaard.be/cnt/dmf20190908_04597866" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/09/09/3c9ac990-d257-11e9-b1b8-3f78ac53cf83.jpg?height=176&width=176&mode=crop&scale=both" alt=" Tifosi ontdekken nieuwe Schumacher" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Tifosi ontdekken nieuwe Schumacher</span>
</h1>

                <div class="intro">
                   <p>Voor het eerst sinds 2010 wist een Ferrari-rijder de Gran Premio d’Italia in Monza te winnen. De Mon...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20190909T081813" defer crossorigin="anonymous"></script>
    <script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20190909T081813" defer crossorigin="anonymous"></script>
    
        <script src="https://dsofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190909T081813" defer crossorigin="anonymous"></script>
    
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190909T081813" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20190909T081813" defer crossorigin="anonymous"></script>
    

     

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BNciUGW2md0Qpkwginh4IokXgF_HJjZHk31UX2ENE_s9bR24_FJ5HFuhaCORk2Ew8JrO3myVkm2VhDAKbgw7fzs=',
      appKey: 'cq1z4eyoTZ-m1M64Z41c8A',
      websitePushId: 'web.be.standaard.prod',
      token: 'MTpjcTF6NGV5b1RaLW0xTTY0WjQxYzhBOlJDZjd5Z0daOHBsYmd0bl9QUXNJaGNTYnZEM2NVN3dDUS1ycElhVEFkTHM'
    });

    if ("seconds" == "seconds") {
        var time = 60 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 60) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>