

<!doctype html>
<html class="m_no-js conv_loginwall openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Beelden huilende kinderen veroorzaken ophef na arrestatie ho... - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20190809_04552077" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20190809_04552077" />
    <meta name="cXenseParse:mhu-article_author" content="mg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="asielenmigratie" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190809_04552077" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="keywords" content="Verenigde Staten, Asiel en migratie" />    
    <meta name="news_keywords" content="Verenigde Staten, Asiel en migratie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vr..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS" />    
    <meta property="article:modified_time" content="2019-08-09T09:41:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Asiel en migratie" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vr..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20190809_04552077" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"mg",article_bodycharcount:11505,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in vs",article_cimpage_free:"buitenland/unknown/beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in vs",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20190809_04552077",article_introcharcount:281,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"verenigde-staten",article_paper:2,article_publicationdate:"20190809",article_publicationtime:"11:41",article_ispluslayout:false,article_source:"BBC, Reuters, Twitter",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["verenigde-staten","asielenmigratie"],article_title:"Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS",article_type:"flash",article_externalid:"e16a7898-ba7f-11e9-b3f3-db4d01a18a4c",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20190809_04552077&papercode=standaard",page_maintag:"verenigde-staten",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20190809T075948",cdn_static:"dsocdn.akamaized.net",features:["conv_loginwall","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in vs"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NjUzNDc0NDYsImV4cCI6MTU2NTM1NDY0NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.WnCwEYcyX8YebxdBA47i41_D1fmmTNnfdLLWcQS8YlI8zPdDyEgo-vBmJzbqrftFbTKYN9cVZREE-1MQAs-SS05V3ELu3qaqZrpqRA_-8sOBwB54Es0rSDY4x8t0EGmhRmbG_HVdp-K6CkBGcoL1mSW7MOQBEyNW9Z3o7OGbo2BIxJtTkKCUJQNZ2sM51GEbkvWhrPpyBWXQ7pClRDSgqlSVuLRZokrzem8rxWULQbBcnIKOJG2Q99fJmtzYPYfunb5d7qHLPWb83m5YVUz2s6G9HiVVMizQVDYGoSYTNIL7_thh8Bd1NxSs0S8I-sRjualwPFcqoU-gpLFBfEo_wA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20190809T075948'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20190809T075948" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20190809T075948" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20190809T075948"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='verenigde-staten' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190809T075948" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190809T075948" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS",
      "thumbnailUrl": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2019-08-09T11:41:00+02:00",
      "headline": "Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS",
      "author": {
        "@type": "Person",
        "name": "mg"
      },
        "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      }, 
      "description": "De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vrijgelaten. Er komt veel kritiek op de actie, omdat sommige kinderen geen opvang hadden nadat hun ouders waren opgepakt.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20190809_04552077"
      },
      "headline": "Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS",
      
        "image": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-08-09T11:41:00+02:00",
      "dateModified": "2019-08-09T11:41:00+02:00",
      "author": {
        "@type": "Person",
        "name": "mg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      },
        "description": "De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vrijgelaten. Er komt veel kritiek op de actie, omdat sommige kinderen geen opvang hadden nadat hun ouders waren opgepakt."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be/"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Buitenland",
                "item": "https://www.standaard.be/nieuws/buitenland"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20190809_04552077"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20190809T075948" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20190809T075948'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/festival" target ="_parent">
                        Festivals
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/zomertijd" target ="_parent">
                            Zomertijd
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://www.standaard.be/belastingen" target ="_parent">
                            Belastingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 2f5b8b83-3502-4b81-a6e9-a7d6c5ac7bc1 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<div id="warningMSG"></div>



<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be/">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/buitenland">
                       <b>Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-08-09 11:41+02:00" class="blend-in">Vandaag om 11:41</time>

                
                        door <span>mg</span>
                
                | Bron: <span class="blend-in">BBC, Reuters, Twitter</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="video"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vrijgelaten. Er komt veel kritiek op de actie, omdat sommige kinderen geen opvang hadden nadat hun ouders waren opgepakt."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20190809_04552077"
     data-article-title="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20190809_04552077"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20190809_04552077"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20190809_04552077" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190809_04552077"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-zyEpts9QcRKE" style="width:100%;" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"
				data-video-embed-id="zyEpts9QcRKE" 
				data-video-target-id="video-player-zyEpts9QcRKE" 
				data-video-brand="ds" 
				data-recommendations-account-id="JiQgeYAanU0A" 
				data-recommendations-playlist-id="6xYBIemKiF4m"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
    </figure>
    

    <div class="article__body" data-cnt-hash="BF83FACA19DF8DF6CAEB238CD038E1FC86852DDFD8BDB90AB34E7498F94F87AE5D96653CE96A279EFAC164D0E3878346AF452F8F44FCFF2BD343FD3B89793CFE" >
        
        <div class="intro">
            <P>De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vrijgelaten. Er komt veel kritiek op de actie, omdat sommige kinderen geen opvang hadden nadat hun ouders waren opgepakt.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>Er werden bijna 700 mensen opgepakt die ervan verdacht worden geen geldige papieren te hebben om in de Verenigde Staten te verblijven. 600 agenten vielen zeven verschillende kippenbedrijven binnen, in Bay Springs, Canton, Carthage, Morton, Pelahatchie en Sebastopol.</p>

<p>Van die 680 gearresteerden werden 300 mensen opnieuw vrijgelaten onder voorwaarden, ze moeten voor een migratierechter verschijnen. 30 onder hen werden vrijgelaten op basis van humanitaire redenen. De migranten met kinderen werden volgens ICE als eerste behandeld en terug vrijgelaten. De overgebleven migranten worden vastgehouden in een speciaal detentiecentrum.</p>

<p>De raids vonden plaats enkele uren voor president Trump in El Paso aankwam om zijn medeleven te betuigen met de slachtoffers van de schietpartij.</p>

<p><b>Kritiek</b></p>

<p>De acties kregen veel kritiek van over heel de VS, omdat door de arrestaties kinderen gescheiden werden van hun ouders. Sommige kinderen werden overgebracht naar een sportschool toen ze na school thuiskwamen in een leeg huis.</p>

<p>CBS News interviewde een meisje dat wenend vraagt om haar vader vrij te laten. &lsquo;Alsjeblieft, mijn vader is geen crimineel&rsquo;, zegt ze. &lsquo;Mijn vader zorgde voor alles, en nu heb ik geen idee waar ik straks moet eten.&rsquo;</p>

<p>&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B06osxNAW00/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B06osxNAW00/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B06osxNAW00/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B06osxNAW00/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Little girl sobs for her father after he was taken during the Mississippi ICE raids. She pleads for him to be let go: &quot;I need my dad.&quot;</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/cbsnews/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> CBS News</a> (@cbsnews) on <time datetime="2019-08-08T20:20:43+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Aug 8, 2019 at 1:20pm PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&nbsp;</p>

<p>Volgens de autoriteiten werden maatregelen genomen om voor de kinderen te zorgen. &lsquo;ICE vroeg aan Homeland Security Investigation om scholen op de hoogte te brengen van de actie en contactgegevens door te spelen van kinderen die niet werden opgepikt op school&rsquo;, zei Bryan Cox, woordvoerder van ICE aan BBC. &lsquo;Dit agentschap hield rekening met het feit dat er volwassenen zouden worden opgepakt die schoolgaande kinderen hebben.&rsquo; Toch blijkt uit verschillende getuigenissen dat een aantal kinderen er na de arrestatie van hun ouder(s) alleen voor stonden.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Children of those arrested in Wednesday&rsquo;s <a href="https://twitter.com/hashtag/ICE?src=hash&amp;ref_src=twsrc%5Etfw">#ICE</a> raids near Forest, MS. are being put up in a local gym tonight by neighbors/strangers. Many are left scared &amp; crying after coming home from school &amp; being locked out without their parents. Donated food &amp; drinks are being provided. <a href="https://t.co/d2juMdK1Vj">pic.twitter.com/d2juMdK1Vj</a></p>
&mdash; Alex Love (@AlexLoveWJTV) <a href="https://twitter.com/AlexLoveWJTV/status/1159270331258986497?ref_src=twsrc%5Etfw">August 8, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Er werd geen informatie gegeven over de identiteit van de gearresteerde migranten, maar de Mexicaanse minister van Buitenlandse Zaken zei dat er 122 Mexicanen werden opgepakt, en 34 terug werden vrijgelaten. Zijn Gua&shy;te&shy;malteekse&nbsp;collega zei dat er 176 landgenoten werden opgepakt, 142 mannen en 34 vrouwen. Honduras kon twee arrestaties bevestigen.</p>

<p>Mexico zou consulaire medewerkers naar de regio gestuurd hebben om landgenoten bij te staan.</p>

<p><b>Migratiebeleid</b></p>

<p>In de VS leven naar schatting elf miljoen mensen zonder geldige verblijfsdocumenten. De meeste van hen zijn afkomstig uit Latijns-Amerika. Trump heeft van de aanpak van de illegale immigratie een prioriteit gemaakt. Zo wordt er druk uitgeoefend op Mexico om mensen uit vooral Honduras, Guatemala en El Salvador nog voor de Amerikaanse grens tegen te houden.</p>

<p>President Trump had in juni al aangekondigd dat de speciale migratiedienst ICE &lsquo;<a href="https://www.standaard.be/cnt/dmf20190618_04466522" id="d12205063e590" target="_blank">miljoenen buitenlanders zou verwijderen uit de VS</a>, die illegaal het land waren binnengekomen&rsquo;. De deportaties werden uiteindelijk <a href="https://www.standaard.be/cnt/dmf20190622_04474309" id="d12205063e593" target="_blank">uitgesteld</a>, om de Democraten en Republikeinen in het Congres twee weken de tijd te geven een oplossing uit te werken voor de &lsquo;asielproblemen&rsquo; aan de Amerikaans-Mexicaanse grens, zo kondigde&nbsp;Trump toen aan op Twitter.</p>

    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
   
    <div class="widget archive-list archive--abo" style="margin-top: 0;">
        <h3 class="alt-family bold">
            Meer voor abonnees
	    </h3>
	    <ul class="widget__list">
	    
                <li class="list__item-1 padder--0y  list__item--plus">
                    <a href="https://www.standaard.be/cnt/dmf20190715_04511351" >
                        
                            <img class="pull-left" src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/16/1ea2f7ea-a71a-11e9-a43d-6d69d965944b.jpg?height=180&width=180&mode=crop&scale=both">
                        
                        <time datetime="2019-07-16 03:25">16/07/2019</time>
                        
                                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>
                              
                        <span class="tag"></span>

                        
                        

                        <p class="link--paco">‘We raden migranten aan minder naar buiten te gaan’</p>
                        <p>Sans-papiers in de VS leven al langer in angst om te worden opgepakt. ‘Die angst is intenser met een openlijk xenofobe president als Trump.’</p>
                    </a>
                </li>
        
                <li class="list__item-2 padder--0y  list__item--plus">
                    <a href="https://www.standaard.be/cnt/dmf20190714_04509859" >
                        
                        <time datetime="2019-07-15 03:25">15/07/2019</time>
                        
                                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>
                              
                        <span class="tag"></span>

                        
                        

                        <p class="link--paco"> Raids op sans-papiers zaaien angst en verdeeldheid</p>
                        <p>Met de aangekondigde raids wil de immigratiepolitie duizenden illegale migranten Amerika uitzetten.</p>
                    </a>
                </li>
        
	    </ul>
    </div>

<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="https://www.standaard.be/tag/verenigde-staten" class="tag" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">
                Verenigde Staten
            </a>
            ,
            <a href="https://www.standaard.be/tag/asielenmigratie" class="tag" data-tagid="bfbe1ab9-842c-4dd9-9fcf-d1f5e88981d9" data-tagname="Asiel en migratie">
                Asiel en migratie
            </a>
            
     </p>

</div>


<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="video"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9f100fee-ba89-11e9-b3f3-db4d01a18a4c_web_scale_0.3333333_0.3333333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse immigratiedienst ICE pakte woensdag honderden migranten op in een grootschalige actie in Mississippi. Er werden ondertussen al 300 mensen vrijgelaten. Er komt veel kritiek op de actie, omdat sommige kinderen geen opvang hadden nadat hun ouders waren opgepakt."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20190809_04552077"
     data-article-title="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20190809_04552077?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20190809_04552077?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20190809_04552077" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190809_04552077%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div class="widget">
    <a style="color:#000;" href="//www.standaard.be/app?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=banner-artikeldetail ">
        <div class="islet" style="background-color:#b1ded3!important;">
            <img style="float:left; width:100%;max-width:210px; " src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/09/Daniel_vakantie_campagne5.jpg">
<h3 class="bold" style="margin-top:10px; text-transform:none; font-family:Miller; font-size:1.5em;">Lees De Standaard waar u ook bent</h3>
            <p class="alt-family" style="margin-bottom:0;padding-bottom:0;margin-bottom:10px;">Download onze nieuwsapp en volg het nieuws altijd en overal, ook op vakantie</p>
            <p class="alt-family" style="background-color:#eeefa3; padding:8px!important; margin-top:25px; color:#333!important; border-bottom:3px solid #bfc082; text-align:center;">
<b><a href="//www.standaard.be/app?utm_campaign=nieuwsapp&utm_source=standaard&utm_medium=banner-artikeldetail" style="color:#333;">
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/10/dsnieuwsapp.png" style="width:20px; display:inline-block; vertical-align:middle; margin-right:10px;">
Download gratis dS Nieuws ›</a></b></p>
        </div>
    </a>
</div>

<!-- Outbrain Tag -->
<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="standaard.be" data-widget-id=""></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            var widgetDiv = document.getElementById('OUTBRAINWIDGET');
            widgetDiv.setAttribute("data-src", document.URL);
            ligScr.setAttribute("async", "async");
            ligScr.src= "//widgets.outbrain.com/outbrain.js";
            widgetDiv.setAttribute("data-widget-id", !!MEDIAHUIS.config.page_secure ? "AR_2" : "AR_1");
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552108" >
                    
                            <time datetime="2019-08-09 12:36">Vandaag om 12:36</time>
                    
                    
                    Negen personen opgepakt na vechtpartij tussen Syrische families in Schaarbeek
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551943" >
                    
                            <time datetime="2019-08-09 11:26">Vandaag om 11:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Pairi Daiza geeft eerste video vrij van pandatweeling 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552050" >
                    
                            <time datetime="2019-08-09 11:20">Vandaag om 11:20</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vrachtwagen met 210 varkens gekanteld in centrum Koolskamp
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552045" >
                    
                            <time datetime="2019-08-09 11:04">Vandaag om 11:04</time>
                    
                    
                    Extra veel vallende sterren verwacht: daar zijn de Perseïden weer
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552028" >
                    
                            <time datetime="2019-08-09 10:39">Vandaag om 10:39</time>
                    
                    
                    30.000 handtekeningen voor meer bomen in steden en dorpen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551926" >
                    
                            <time datetime="2019-08-09 07:29">Vandaag om 07:29</time>
                    
                    
                    Tiental kinderen loopt besmettelijke huidziekte op in kinderopvang
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551925" >
                    
                            <time datetime="2019-08-09 07:22">Vandaag om 07:22</time>
                    
                    
                    Festival WeCanDance waarschuwt: ‘Geen blackface’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551921" >
                    
                            <time datetime="2019-08-09 06:51">Vandaag om 06:51</time>
                    
                    
                    Al bijna honderd gevallen gemeld van seksueel misbruik bij getuigen van Jehova
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20170810_03011989" >
                    
                            <time datetime="2019-08-09 06:33">Vandaag om 06:33</time>
                    
                    
                    10 tips om de Dodentocht te overleven
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04551077" >
                    
                            <time datetime="2019-08-08 22:43">Gisteren om 22:43</time>
                    
                    
                    Burenruzie eindigt in fatale steekpartij: zeventiger komt om
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550980" >
                    
                            <time datetime="2019-08-08 21:56">Gisteren om 21:56</time>
                    
                    
                    Opnieuw haalt Vlaams Belanger uit naar holebi’s: ‘Walgelijke toestanden die gestopt moeten worden’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550877" >
                    
                            <time datetime="2019-08-08 19:31">Gisteren om 19:31</time>
                    
                    
                    Ook CNN spreekt over het omstreden Afrikaans feestje bij het AfricaMuseum 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550778" >
                    
                            <time datetime="2019-08-08 17:02">Gisteren om 17:02</time>
                    
                    
                    App toont kinderen veiligste weg naar school
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550686" >
                    
                            <time datetime="2019-08-08 16:15">Gisteren om 16:15</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zo ziet vernieuwde premetrostation Opera in Antwerpen eruit
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550615" >
                    
                            <time datetime="2019-08-08 14:57">Gisteren om 14:57</time>
                    
                    
                    Ook KBC lanceert een aanval op het spaarboekje
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550593" >
                    
                            <time datetime="2019-08-08 14:37">Gisteren om 14:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zestigtal ooievaars gespot in Rekkem
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550592" >
                    
                            <time datetime="2019-08-08 14:21">Gisteren om 14:21</time>
                    
                    
                    ‘Er zaten miljoenen kevers op de muur in mijn living’
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550525" >
                    
                            <time datetime="2019-08-08 13:39">Gisteren om 13:39</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘De schrik zit er goed in. Het mag nu stilaan ophouden’
                </a>
            </li>
    
            <li class="list__item-19  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550521" >
                    
                            <time datetime="2019-08-08 13:37">Gisteren om 13:37</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    En wat als er nieuwe verkiezingen zouden komen?
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550494" >
                    
                            <time datetime="2019-08-08 12:58">Gisteren om 12:58</time>
                    
                    
                    Locatie van VUB-prof Djalali weer bekend
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552115" >
                    
                            <time datetime="2019-08-09 12:45">Vandaag om 12:45</time>
                    
                    
                    Chinese schoolkinderen maken overuren in fabriek leverancier van Amazon
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552113" >
                    
                            <time datetime="2019-08-09 12:44">Vandaag om 12:44</time>
                    
                    
                    Luchthaven Hongkong zet zich schrap voor aankomende betogingen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552097" >
                    
                            <time datetime="2019-08-09 12:11">Vandaag om 12:11</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Biden maakt pijnlijke verspreking tijdens campagnebijeenkomst
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552077" >
                    
                            <time datetime="2019-08-09 11:41">Vandaag om 11:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550688" >
                    
                            <time datetime="2019-08-09 10:06">Vandaag om 10:06</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Schuchtere uilen rekenen af met verborgen camera
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04551087" >
                    
                            <time datetime="2019-08-08 23:05">Gisteren om 23:05</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Matteo Salvini eist vervroegde verkiezingen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04551072" >
                    
                            <time datetime="2019-08-08 22:38">Gisteren om 22:38</time>
                    
                    
                    Moeder El Paso-schutter contacteerde politie met vragen over vuurwapen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550897" >
                    
                            <time datetime="2019-08-08 20:23">Gisteren om 20:23</time>
                    
                    
                    Vicepremier Salvini: ‘Nieuwe verkiezingen zijn noodzakelijk’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550883" >
                    
                            <time datetime="2019-08-08 20:09">Gisteren om 20:09</time>
                    
                    
                    Venetië beslist: grote cruiseschepen moeten buiten stad aanmeren
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550830" >
                    
                            <time datetime="2019-08-08 18:54">Gisteren om 18:54</time>
                    
                    
                    Hittegolf in Griekenland: tot 40 graden in de schaduw verwacht
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550787" >
                    
                            <time datetime="2019-08-08 17:57">Gisteren om 17:57</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom het in Kasjmir ondanks alles toch onverwacht rustig bleef
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550763" >
                    
                            <time datetime="2019-08-08 17:19">Gisteren om 17:19</time>
                    
                    
                    Gewezen Kirgizische president opgepakt
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550734" >
                    
                            <time datetime="2019-08-08 16:55">Gisteren om 16:55</time>
                    
                    
                    Psychiatrisch onderzoek voor tiener die kind van Tate Modern duwde
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550595" >
                    
                            <time datetime="2019-08-08 14:40">Gisteren om 14:40</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Betogers reageren op arrestatie met lasershow in Hongkong
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550504" >
                    
                            <time datetime="2019-08-08 13:13">Gisteren om 13:13</time>
                    
                    
                    Nederlandse politie zet link naar pornosite in bulk-sms
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550492" >
                    
                            <time datetime="2019-08-08 12:52">Gisteren om 12:52</time>
                    
                    
                    Twee doden na explosie op militaire basis in Rusland
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551941" >
                    
                            <time datetime="2019-08-09 08:31">Vandaag om 08:31</time>
                    
                    
                    ‘Het huis’ komt terug: dit zijn de nieuwe gasten
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190607_04449226" >
                    
                            <time datetime="2019-08-08 23:20">Gisteren om 23:20</time>
                    
                    
                    FESTIVALFEED. Tourist LeMC draait aan de thermostaat
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550791" >
                    
                            <time datetime="2019-08-08 17:58">Gisteren om 17:58</time>
                    
                    
                    De schaduwzijde van het leven van een top-dj
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550716" >
                    
                            <time datetime="2019-08-08 16:43">Gisteren om 16:43</time>
                    
                    
                    ‘Game of thrones’-duo tekent exclusiviteitscontract bij Netflix
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550585" >
                    
                            <time datetime="2019-08-08 14:26">Gisteren om 14:26</time>
                    
                    
                    Indiemuzikant David Berman (Silver Jews, Purple Mountains) overleden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552111" >
                    
                            <time datetime="2019-08-09 12:40">Vandaag om 12:40</time>
                    
                    
                    Benzine tanken wordt goedkoper vanaf zaterdag
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551985" >
                    
                            <time datetime="2019-08-09 10:10">Vandaag om 10:10</time>
                    
                    
                    Opnieuw vluchten van Deurne naar Londen City
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550600" >
                    
                            <time datetime="2019-08-09 08:48">Vandaag om 08:48</time>
                    
                    
                    Jongeren die stagelopen vinden sneller een job
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551927" >
                    
                            <time datetime="2019-08-09 07:36">Vandaag om 07:36</time>
                    
                    
                    Niet elke sector springt even enthousiast op kar van elektronisch betalen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550844" >
                    
                            <time datetime="2019-08-08 19:17">Gisteren om 19:17</time>
                    
                    
                    Belg aan roer van noodlijdende Britse warenhuisketen 
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550832" >
                    
                            <time datetime="2019-08-08 18:36">Gisteren om 18:36</time>
                    
                    
                    Juli was drukste maand ooit voor Brussels Airport
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550783" >
                    
                            <time datetime="2019-08-08 17:36">Gisteren om 17:36</time>
                    
                    
                    Lager pensioen dreigt voor miljoenen Nederlanders
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550708" >
                    
                            <time datetime="2019-08-08 16:33">Gisteren om 16:33</time>
                    
                    
                    Zoveel zakgeld geven ouders aan hun kind
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550672" >
                    
                            <time datetime="2019-08-08 16:02">Gisteren om 16:02</time>
                    
                    
                    Al meer dan 1.000 aanmeldingen voor groepsvordering Test-Aankoop tegen Ryanair
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550629" >
                    
                            <time datetime="2019-08-08 15:13">Gisteren om 15:13</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Gratis geld voor alle Denen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550615" >
                    
                            <time datetime="2019-08-08 14:57">Gisteren om 14:57</time>
                    
                    
                    Ook KBC lanceert een aanval op het spaarboekje
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550594" >
                    
                            <time datetime="2019-08-08 14:40">Gisteren om 14:40</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waar liggen de eldorado’s voor gepensioneerden?
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552038" >
                    
                            <time datetime="2019-08-09 11:00">Vandaag om 11:00</time>
                    
                    
                    Ongehoord: 'Ik denk dat mijn retoriek mensen samenbrengt'
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551923" >
                    
                            <time datetime="2019-08-09 12:33">Vandaag om 12:33</time>
                    
                    
                    Lewis Hamilton reageert op 'over the top'-uitspraken: "Ze zijn jaloers"
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552104" >
                    
                            <time datetime="2019-08-09 12:29">Vandaag om 12:29</time>
                    
                    
                    EK WIELRENNEN. Nederland is ook bij de meisjes junioren aan het feest, twee Belgen in de top tien
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04552071" >
                    
                            <time datetime="2019-08-09 11:28">Vandaag om 11:28</time>
                    
                    
                    Manchester City houdt sterkhouder Gündogan langer aan boord
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551962" >
                    
                            <time datetime="2019-08-09 09:39">Vandaag om 09:39</time>
                    
                    
                    Ook openbare aanklager wil verkrachtingszaak tegen Neymar sluiten
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550891" >
                    
                            <time datetime="2019-08-09 09:21">Vandaag om 09:21</time>
                    
                    
                    KV Mechelen-doelman “gratis” naar Premier League… maar daar komt nog een staartje aan
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190802_04540563" >
                    
                            <time datetime="2019-08-08 22:35">Gisteren om 22:35</time>
                    
                    
                    WIELERTRANSFERS: Movistar bevestigt komst van Mas, Nibali naar Trek en Wanty-Gobert roert zich
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550998" >
                    
                            <time datetime="2019-08-08 22:17">Gisteren om 22:17</time>
                    
                    
                    EUROPA LEAGUE. Leander Dendoncker en Wolverhampton staan al met anderhalf been in de play-offronde, ook Matz Sels wint
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550954" >
                    
                            <time datetime="2019-08-08 21:22">Gisteren om 21:22</time>
                    
                    
                    Enthousiast Antwerp wint eerste Europese match in 22 jaar verdiend dankzij prachtgoal Ivo Rodrigues
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550919" >
                    
                            <time datetime="2019-08-08 20:42">Gisteren om 20:42</time>
                    
                    
                    Kunstschaatser Jorik Hendrickx zet op zijn 27ste punt achter carrière
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550916" >
                    
                            <time datetime="2019-08-08 20:38">Gisteren om 20:38</time>
                    
                    
                    Laurens De Vreese vervangt geblesseerde Jonas Rickaert in wegrit EK wielrennen
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550911" >
                    
                            <time datetime="2019-08-08 20:34">Gisteren om 20:34</time>
                    
                    
                    België staat in de finale WK korfbal na nipte zege tegen Taiwan, Nederland is opnieuw de tegenstander
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550879" >
                    
                            <time datetime="2019-08-08 20:02">Gisteren om 20:02</time>
                    
                    
                    Officieel: Rode Duivel Dennis Praet wordt bij Leicester herenigd met Youri Tielemans
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550852" >
                    
                            <time datetime="2019-08-08 19:15">Gisteren om 19:15</time>
                    
                    
                    AA Gent geeft zege in slotfase uit handen in Europa League
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550788" >
                    
                            <time datetime="2019-08-08 17:43">Gisteren om 17:43</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Remco Evenepoel heeft het in zich om nog lang zijn stempel te drukken op de wielersport
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550732" >
                    
                            <time datetime="2019-08-08 16:49">Gisteren om 16:49</time>
                    
                    
                    Inter kondigt toptransfer Romelu Lukaku aan: “Deze club is niet voor iedereen. Daarom ben ik hier”
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550637" >
                    
                            <time datetime="2019-08-08 15:59">Gisteren om 15:59</time>
                    
                    
                    Remco Evenepoel wint EK tijdrijden
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550420" >
                    
                            <time datetime="2019-08-08 15:24">Gisteren om 15:24</time>
                    
                    
                    EK TIJDRIJDEN: Geen medaille voor teleurgestelde Belgische beloften: “Lambrecht? Dat mag geen excuus zijn”
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550546" >
                    
                            <time datetime="2019-08-08 14:00">Gisteren om 14:00</time>
                    
                    
                    Bjorg Lambrecht wordt dinsdag begraven in Knesselare
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550317" >
                    
                            <time datetime="2019-08-08 13:10">Gisteren om 13:10</time>
                    
                    
                    "Grote kloof aan de top van de F1 vormt een probleem"
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190809_04551939" >
                    
                            <time datetime="2019-08-09 08:29">Vandaag om 08:29</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Een nieuwe brug naar het kasteel van koning Arthur
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190808_04550883" >
                    
                            <time datetime="2019-08-08 20:09">Gisteren om 20:09</time>
                    
                    
                    Venetië beslist: grote cruiseschepen moeten buiten stad aanmeren
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Chinese schoolkinderen maken overuren in fabriek leverancier van Amazon" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190809_04552115">
            
            <a href="https://www.standaard.be/cnt/dmf20190809_04552115"><time datetime="12:45">12:45&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Chinese schoolkinderen maken overuren in fabriek leverancier van Amazon</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Luchthaven Hongkong zet zich schrap voor aankomende betogingen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190809_04552113">
            
            <a href="https://www.standaard.be/cnt/dmf20190809_04552113"><time datetime="12:44">12:44&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Luchthaven Hongkong zet zich schrap voor aankomende betogingen</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Biden maakt pijnlijke verspreking tijdens campagnebijeenkomst" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190809_04552097">
            
            <a href="https://www.standaard.be/cnt/dmf20190809_04552097"><time datetime="12:11">12:11&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Biden maakt pijnlijke verspreking tijdens campagnebijeenkomst</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190809_04552077">
            
            <a href="https://www.standaard.be/cnt/dmf20190809_04552077"><time datetime="11:41">11:41&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Schuchtere uilen rekenen af met verborgen camera" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04550688">
            
            <a href="https://www.standaard.be/cnt/dmf20190808_04550688"><time datetime="10:06">10:06&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Schuchtere uilen rekenen af met verborgen camera</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Nederlandse politie zet link naar pornosite in bulk-sms" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04550504">

            
            <a href="https://www.standaard.be/cnt/dmf20190808_04550504">
                
                <span data-vr-headline>Nederlandse politie zet link naar pornosite in bulk-sms</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Veneti&#235; beslist: grote cruiseschepen moeten buiten stad aanmeren" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04550883">

            
            <a href="https://www.standaard.be/cnt/dmf20190808_04550883">
                
                <span data-vr-headline>Venetië beslist: grote cruiseschepen moeten buiten stad aanmeren</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Moeder El Paso-schutter contacteerde politie met vragen over vuurwapen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551072">

            
            <a href="https://www.standaard.be/cnt/dmf20190808_04551072">
                
                <span data-vr-headline>Moeder El Paso-schutter contacteerde politie met vragen over vuurwapen</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Vicepremier Salvini: ‘Nieuwe verkiezingen zijn noodzakelijk’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04550897">

            
            <a href="https://www.standaard.be/cnt/dmf20190808_04550897">
                
                <span data-vr-headline>Vicepremier Salvini: ‘Nieuwe verkiezingen zijn noodzakelijk’</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190809_04552077">

            
            <a href="https://www.standaard.be/cnt/dmf20190809_04552077">
                
                <span data-vr-headline>Beelden huilende kinderen veroorzaken ophef na arrestatie honderden migranten in VS</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="froomle-niet-te-missen-personalisatie-plus-a/b-test-(do-not-remove)">        
    
<div class="widget widget-particles dsopersousecase hidden" data-id="32beb702-717f-4f6f-9d6a-5b2d27ffdbb7"
    data-url="https://www.standaard.be/api/particles/32beb702-717f-4f6f-9d6a-5b2d27ffdbb7/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab&tags=bfbe1ab9-842c-4dd9-9fcf-d1f5e88981d9"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
        <div data-mht-widget="list-|-plus-meest-gelezen-buitenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Johnson overweegt verkiezingen na Brexit-dag’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551063">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551063" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/9cf9afa2-b9f9-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Johnson overweegt verkiezingen na Brexit-dag’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Johnson overweegt verkiezingen na Brexit-dag’</span>
</h1>

                <div class="intro">
                   <p>Zelfs als hij een vertrouwensstemming verliest, zou de Britse premier willen aanblijven tot 31 oktob...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" EU en Turkije op ramkoers door Cypriotisch gas" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551028">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551028" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/17488958-b9fb-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt=" EU en Turkije op ramkoers door Cypriotisch gas" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> EU en Turkije op ramkoers door Cypriotisch gas</span>
</h1>

                <div class="intro">
                   De ontdekking van rijke gasvoorraden in de oostelijke Middellandse Zee, vooral bij Cyprus en Israël,...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Einde van een zelfmoordmissie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551066">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551066" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/b4753b2a-ba16-11e9-9120-750f28f75a16.jpg?height=176&width=176&mode=crop&scale=both" alt=" Einde van een zelfmoordmissie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Einde van een zelfmoordmissie</span>
</h1>

                <div class="intro">
                   <p>De vondst van de lichamen van twee tieners, verdacht van drie moorden, beëindigde <span class="keyword">een weken durende ...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="froomle-buitenland-a/b-test">        
    
<div class="widget widget-particles dsopersousecase hidden" data-id="d6a11f14-21a2-480f-99c6-ce6054fc5069"
    data-url="https://www.standaard.be/api/particles/d6a11f14-21a2-480f-99c6-ce6054fc5069/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab&tags=bfbe1ab9-842c-4dd9-9fcf-d1f5e88981d9"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <h3>Meer buitenland</h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hoe Louis Luyten door een coca&#239;nedeal tegen de lamp loopt (deel 4)" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551052">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551052" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/5caf0650-b9da-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe Louis Luyten door een cocaïnedeal tegen de lamp loopt (deel 4)" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hoe Louis Luyten door een cocaïnedeal tegen de lamp loopt (deel 4)</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe maakt u van uw tuin of het terras een groener paradijs? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551029">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551029" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/1cd1d8ce-8c34-11e9-bbac-e6e9a890c8a2.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe maakt u van uw tuin of het terras een groener paradijs? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe maakt u van uw tuin of het terras een groener paradijs? </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Blinkende Toetanchamon moet imago Egypte oppoetsen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551042">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551042" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/86e3ee98-b9eb-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt="Blinkende Toetanchamon moet imago Egypte oppoetsen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Blinkende Toetanchamon moet imago Egypte oppoetsen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" EU en Turkije op ramkoers door Cypriotisch gas" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551028">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551028" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/17488958-b9fb-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt=" EU en Turkije op ramkoers door Cypriotisch gas" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> EU en Turkije op ramkoers door Cypriotisch gas</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="widget dsaudio__widget" style="margin-bottom: 20px; padding: 0;"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/06/dsaudio__podcast__logo.jpg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Standaard trakteert op het audioboek ‘Tegenwoordig heet iedereen Sorry’ van Bart Moeyaert" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190627_04482978">

    <a href="https://www.standaard.be/cnt/dmf20190627_04482978" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/27/19.06.29_Audioboeken_Moeyaert_Cover.jpg?height=176&width=176&mode=crop&scale=both" alt="De Standaard trakteert op het audioboek ‘Tegenwoordig heet iedereen Sorry’ van Bart Moeyaert" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Standaard trakteert op het audioboek ‘Tegenwoordig heet iedereen Sorry’ van Bart Moeyaert</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De Standaard trakteert op het audioboek ‘De Acht Bergen’ van Paolo Cognetti" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190627_04482985">

    <a href="https://www.standaard.be/cnt/dmf20190627_04482985" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/27/19.06.29_Audioboeken_Cognetti_Cover.jpg?height=176&width=176&mode=crop&scale=both" alt="De Standaard trakteert op het audioboek ‘De Acht Bergen’ van Paolo Cognetti" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De Standaard trakteert op het audioboek ‘De Acht Bergen’ van Paolo Cognetti</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="//www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="VS en Europa hebben blinde vlek voor extreemrechts geweld" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551046">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551046" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/bd93f3ac-b9f0-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt="VS en Europa hebben blinde vlek voor extreemrechts geweld" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>VS en Europa hebben blinde vlek voor extreemrechts geweld</span>
</h1>


       <div class="article__content-info">Bibi van Ginkel</div>

                <div class="intro">
                   <p>In de VS vallen veel meer doden door extreem­rechtse terreur dan door jihadistisch geweld. Toch vind...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Franskiljonse fantasmes" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551021">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551021" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/3e7049ee-b9e2-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt="Franskiljonse fantasmes" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Franskiljonse fantasmes</span>
</h1>


       <div class="article__content-info">Luckas Vander Taelen</div>

                <div class="intro">
                   <p>De Vlaamse onderhandelaars hadden de nieuwe functie van Olivier Maingain niet zomaar mogen aanvaarde...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss1    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " 
    role="article"
    data-vr-contentbox="Gaetan (27) verdient 3.600 euro/maand. Zijn job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-digital-marketing-accountmanager-3000-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/art/het-loon-van-een-digital-marketing-accountmanager-3000-euro-netto?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/f345e640-c9f9-4b7a-b95f-55233bbc1d07_e92ac6505bc3d68625126f5c6ee0c1ce90ac3d55.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Gaetan (27) verdient 3.600 euro/maand. Zijn job?" width="352" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Gaetan (27) verdient 3.600 euro/maand. Zijn job?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss1     -->
    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss2    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Wat hou je als freelancer uiteindelijk over?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-hou-je-als-freelancer-uiteindelijk-over?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/art/wat-hou-je-als-freelancer-uiteindelijk-over?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/06f37ebe-9779-4b1b-a660-adf7440d8595_915979c3a77576bda794705b031175f061ada82c.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wat hou je als freelancer uiteindelijk over?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Wat hou je als freelancer uiteindelijk over?</span>
</h1>

                <div class="intro">
                   Wat hou je netto over van alles wat je verdient als freelancer in een eenmanszaak?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss2     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Mercedes geeft 3.000 euro om zijn ‘oude’ diesels te moderniseren" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/mercedes-geeft-3-000-euro-om-zijn-oude-diesels-te-moderniseren-22112?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/mercedes-geeft-3-000-euro-om-zijn-oude-diesels-te-moderniseren-22112?utm_medium=content&utm_source=standaard&utm_campaign=artikel" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20190808132424dieselmercedes_15f8d4413399ecbfa7fd8b5ec293127c559a7202.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mercedes geeft 3.000 euro om zijn ‘oude’ diesels te moderniseren" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Mercedes geeft 3.000 euro om zijn ‘oude’ diesels te moderniseren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=home&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-zimmo-rss    -->

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="De 10 meest opmerkelijke keukenwerkbladen" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/08/09/de-10-meest-opmerkelijke-keukenwerkbladen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/08/09/de-10-meest-opmerkelijke-keukenwerkbladen/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/keukenwerkblad-klein_df26b72de8266b164193441586971e4187a1a6e0.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De 10 meest opmerkelijke keukenwerkbladen" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>De 10 meest opmerkelijke keukenwerkbladen</span>
</h1>

                <div class="intro">
                   Aan het dromen over een nieuwe keuken en geen zin in een traditioneel keukenwerkblad of kookeiland? ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Uitgelegd: wat is erfpacht?" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/08/08/uitgelegd-wat-is-erfpacht/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/08/08/uitgelegd-wat-is-erfpacht/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/erfpacht-klein_307e215c60acbc06f743db21fe00fe604dc84930.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Uitgelegd: wat is erfpacht?" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Uitgelegd: wat is erfpacht?</span>
</h1>

                <div class="intro">
                   Misschien heb je de term ‘erfpacht’ al eens horen vallen. Maar wat betekent dat precies? En wat zijn...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Upcycling: 12 leuke manieren om oude spullen een nieuw leven te geven" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/08/07/diy-upcycling-12x-inspiratie/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/08/07/diy-upcycling-12x-inspiratie/?utm_medium=content&utm_source=standaard&utm_campaign=art" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/upcycling-idee-klein_c7a2c35997afc18b89004ff057921e374c08a29c.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Upcycling: 12 leuke manieren om oude spullen een nieuw leven te geven" width="176" height="176"class = "avatar" >

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Upcycling: 12 leuke manieren om oude spullen een nieuw leven te geven</span>
</h1>

                <div class="intro">
                   Op zoek naar inspiratie om een oud meubelstuk of gebruiksvoorwerp weer nieuw leven in te blazen? Dat...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-zimmo-rss     -->
    
</section>
        </div>
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Vietnam - Schimmelbloemen op het venster" data-vr-contentbox-url="https://www.standaard.be/cnt/bllle_04104774">

    <a href="https://www.standaard.be/cnt/bllle_04104774" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/15/schimmel.jpg?height=176&width=176&mode=crop&scale=both" alt="Vietnam - Schimmelbloemen op het venster" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Vietnam - Schimmelbloemen op het venster</span>
</h1>

                <div class="intro">
                   Frank zegt dat het weer in Europa op slot zit. In Vlaanderen is het al weken grijs en in Oostenrijk ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Hoe maakt u van uw tuin of het terras een groener paradijs? " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551029">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551029" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/1cd1d8ce-8c34-11e9-bbac-e6e9a890c8a2.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe maakt u van uw tuin of het terras een groener paradijs? " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe maakt u van uw tuin of het terras een groener paradijs? </span>
</h1>

                <div class="intro">
                   <p id="U301953042028gjC"><span id="U3019530420284VE">Een tuin is een plek waar we ons graag verschansen achter </span><span id="U3019530420284cE">hagen en schuttingen: een snipper paradijs...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Hoe Louis Luyten door een coca&#239;nedeal tegen de lamp loopt (deel 4)" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551052">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551052" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/5caf0650-b9da-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe Louis Luyten door een cocaïnedeal tegen de lamp loopt (deel 4)" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Hoe Louis Luyten door een cocaïnedeal tegen de lamp loopt (deel 4)</span>
</h1>

                <div class="intro">
                   In de jaren zestig, in volle Koude Oorlog, was Louis Alphonse Luyten een getalenteerde gevechtspiloo...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="Blinkende Toetanchamon moet imago Egypte oppoetsen" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551042">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551042" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/86e3ee98-b9eb-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt="Blinkende Toetanchamon moet imago Egypte oppoetsen" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Blinkende Toetanchamon moet imago Egypte oppoetsen</span>
</h1>

                <div class="intro">
                   <p>Egypte is begonnen aan de campagne voor het Groot Egyptisch Museum, dat volgend jaar opengaat. Een g...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" EU en Turkije op ramkoers door Cypriotisch gas" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551028">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551028" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/17488958-b9fb-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt=" EU en Turkije op ramkoers door Cypriotisch gas" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> EU en Turkije op ramkoers door Cypriotisch gas</span>
</h1>

                <div class="intro">
                   De ontdekking van rijke gasvoorraden in de oostelijke Middellandse Zee, vooral bij Cyprus en Israël,...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="//www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="//www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Ik wou hem zo graag seks met anderen gunnen’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190807_04549594">

    <a href="https://www.standaard.be/cnt/dmf20190807_04549594" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/08/b1ad5dc8-b309-11e9-a980-0e646f26ec3f.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Ik wou hem zo graag seks met anderen gunnen’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Ik wou hem zo graag seks met anderen gunnen’</span>
</h1>

                <div class="intro">
                   Hij was niet principieel tegen open relaties. Maar toen François’ vriend hem vroeg of ze hun relatie...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" Einde van een zelfmoordmissie" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04550722">

    <a href="https://www.standaard.be/cnt/dmf20190808_04550722" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/08/151a4ede-b8af-11e9-9120-750f28f75a16.jpg?height=176&width=176&mode=crop&scale=both" alt=" Einde van een zelfmoordmissie" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Einde van een zelfmoordmissie</span>
</h1>

                <div class="intro">
                   <p>De vondst van de lichamen van twee tieners, verdacht van de moord op drie mensen, maakt het einde aa...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="VS en Europa hebben blinde vlek voor extreemrechts geweld" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551046">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551046" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/bd93f3ac-b9f0-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt="VS en Europa hebben blinde vlek voor extreemrechts geweld" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>VS en Europa hebben blinde vlek voor extreemrechts geweld</span>
</h1>

                <div class="intro">
                   <p>In de VS vallen veel meer doden door extreem­rechtse terreur dan door jihadistisch geweld. Toch vind...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" ‘Ik leek mentaal sterk, maar deed maar alsof’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190808_04551038">

    <a href="https://www.standaard.be/cnt/dmf20190808_04551038" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/08/09/2061d822-ba0b-11e9-b3f3-db4d01a18a4c.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Ik leek mentaal sterk, maar deed maar alsof’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Ik leek mentaal sterk, maar deed maar alsof’</span>
</h1>

                <div class="intro">
                   <p>Remco Evenepoel was outstanding op het EK tijdrijden en pakte zoals beloofd die sterrentrui voor die...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="froomle-a/b-test-niet-te-missen-most-read">        
    
<div class="widget widget-particles dsopersousecase hidden" data-id="e301b16a-9f1f-46ca-bbcf-a5e7cbe6beaf"
    data-url="https://www.standaard.be/api/particles/e301b16a-9f1f-46ca-bbcf-a5e7cbe6beaf/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0?tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab&tags=bfbe1ab9-842c-4dd9-9fcf-d1f5e88981d9"
    data-layout="Tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <a href="//www.standaard.be/plus"><h2 style="color:black;">Niet te missen in dS+</h2></a>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                    <a href="http://www.license2publish.be/" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="102">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a>.
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20190809T075948" defer crossorigin="anonymous"></script>
    <script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20190809T075948" defer crossorigin="anonymous"></script>
    
        <script src="https://dsofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190809T075948" defer crossorigin="anonymous"></script>
    
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190809T075948" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20190809T075948" defer crossorigin="anonymous"></script>
    

     
</body>
</html>