

<!doctype html>
<html class="m_no-js conv_loginwall openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Wout Van Aert na eerste touretappe: “Hadden geen tijd om te ... - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.standaard.be/cnt/dmf20190706_04498157" />
        <link rel="alternate" media="handheld" href="https://m.standaard.be/cnt/dmf20190706_04498157" />
    <meta name="cXenseParse:mhu-article_author" content="Maarten Elst" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190706_04498157" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Jumbo-Visma deelde zaterdag stevig in de klappen door de valpartij van sprinter Dylan Groenewegen in de slotkilometer van de openingsetappe van de Tour, ma..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”" />    
    <meta property="article:modified_time" content="2019-07-06T16:32:38.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Jumbo-Visma deelde zaterdag stevig in de klappen door de valpartij van sprinter Dylan Groenewegen in de slotkilometer van de openingsetappe van de Tour, ma..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.standaard.be/cnt/dmf20190706_04498157" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"Maarten Elst",article_bodycharcount:3962,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/wout van aert na eerste touretappe: “hadden geen tijd om te vergaderen”",article_cimpage_free:"sport/unknown/wout van aert na eerste touretappe: “hadden geen tijd om te vergaderen”",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190706_04498157",article_introcharcount:265,article_sectionid:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",article_section:"wielrennen",article_paper:2,article_publicationdate:"20190706",article_publicationtime:"18:32",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”",article_type:"flash",article_externalid:"ab040e42-a00b-11e9-9ab3-d9d1ea8c775c",article_updatecountersurl:"https://www.standaard.be/api/article/updatecounters?articleid=dmf20190706_04498157&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",page_sectionname:"wielrennen",page_adv_sectiontree:"ds-live/nieuws/sport/wielrennen",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/wielrennen",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20190701T140728",cdn_static:"dsocdn.akamaized.net",features:["conv_loginwall","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService"],article_has_inline_media:true,urlscheme:"https",page_features:[],gdpr_maxCount:0,conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/wielrennen', 'free="sport/unknown/wout van aert na eerste touretappe: “hadden geen tijd om te vergaderen”"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],[397,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NjI0MzMxNDcsImV4cCI6MTU2MjQ0MDM0NywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.EAnnIADEtMYHu6q4mMLvoDMD_eCH1YCoLEzkd20K9Pnu_aV3lAfVMQ9qkEiypSMkbVCVOcLfM45Doz4uqOi-IFczEvk3rESiBUitDqDtvnpf2EmH9rJP2fpiRphqCRUObZMtBQySqGFi35ACEK6uT73ge7Zh7hmi_bMDWdwn3PfSHQl1-xtP2hTFhERtjJo3mkQYz0SMOw-IotMPFklprSjAo6v194VE6i9NjEafRiv4qGkpYu80fjUnMaLplrKHWGMV8LZySV0HsX91SI54yDtNKHifTsLTn3-RaLrPO9AonTfsv_W6OyVT3ID2PUgCX_AIDCmACUb0GCgUCj_4WQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20190701T140728'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20190701T140728" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20190701T140728" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20190701T140728"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190701T140728" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190701T140728" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.standaard.be/cnt/dmf20190706_04498157"
      },
      "headline": "Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”",
      
        "image": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-07-06T18:32:38+02:00",
      "dateModified": "2019-07-06T18:32:38+02:00",
      "author": {
        "@type": "Person",
        "name": "Maarten Elst"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      },
        "description": "Jumbo-Visma deelde zaterdag stevig in de klappen door de valpartij van sprinter Dylan Groenewegen in de slotkilometer van de openingsetappe van de Tour, maar even later toonde ploegmaat en landgenoot Mike Teunissen zich verrassend de snelste van het peloton."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.standaard.be/"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nieuws",
                "item": "https://www.standaard.be/nieuws"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sport",
                "item": "https://www.standaard.be/nieuws/sport"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Wielrennen",
                "item": "https://www.standaard.be/nieuws/sport/wielrennen"
            }
       ]
    }
    </script>

    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/LogOn?goto=%2fcnt%2fdmf20190706_04498157"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20190701T140728" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20190701T140728'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/tag/festival" target ="_parent">
                        Festivals
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/verkiezingen" target ="_parent">
                            Verkiezingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://www.standaard.be/belastingen" target ="_parent">
                            Belastingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: b33ab66d-1c2e-4299-99aa-a92a00f9950c -->
<!-- MntPageTemplateInstanceId: 2599acae-b53a-46ea-8fc4-a92a00f9950c -->
<!-- PublishedPageId: 9afd5929-f1c4-4261-b41c-af4e346e798a -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>

<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>



<nav class="breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="https://www.standaard.be/">
                       <b>Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws">
                       <b>Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport">
                       <b>Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="https://www.standaard.be/nieuws/sport/wielrennen">
                       <b>Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1>Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-07-06 18:32+02:00" class="blend-in">Vandaag om 18:32</time>

                
                        door <span>Maarten Elst</span>
                
                | Bron: <span class="blend-in">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Jumbo-Visma deelde zaterdag stevig in de klappen door de valpartij van sprinter Dylan Groenewegen in de slotkilometer van de openingsetappe van de Tour, maar even later toonde ploegmaat en landgenoot Mike Teunissen zich verrassend de snelste van het peloton."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20190706_04498157"
     data-article-title="Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="https://www.standaard.be/cnt/dmf20190706_04498157"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="https://www.standaard.be/cnt/dmf20190706_04498157"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Wout Van Aert na eerste touretappe%3A %E2%80%9CHadden geen tijd om te vergaderen%E2%80%9D"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20190706_04498157" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen” &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190706_04498157"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg?maxheight=416&maxwidth=568&scale=both" height="379"
            width="568" alt="Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”">
        
        <figcaption>
            Wout Van Aert aan de zijde van de INEOS-trein. 
            
            <span class="article-picture-credits">Foto:
                Photo News</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" data-cnt-hash="6A859B482AAD2525C744384F460354A25AA1AE8DBA23B95CC153B422C558315A11C39EA754EDACF202B15D4A60430B429477B91B81D2517E9807B3BAD59DD509" >
        
        <div class="intro">
            <P>Jumbo-Visma deelde zaterdag stevig in de klappen door de valpartij van sprinter Dylan Groenewegen in de slotkilometer van de openingsetappe van de Tour, maar even later toonde ploegmaat en landgenoot Mike Teunissen zich verrassend de snelste van het peloton.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P><link href="https://nbofront.akamaized.net/extra/assets/css/fonts.css" rel="stylesheet"> <style>             #ows-links {background:#efefef; padding:20px 20px; border-bottom:5px solid #cccccc; float:right; margin:0px 0 20px 20px; width:200px; }             #ows-links h2 {font-family: Vitesse;  margin:0; padding:0; float:left; margin-right:20px; color:#cf1417}             #ows-links ul {margin:0; padding:0; margin-top:20px; margin-left:20px; float:left; margin-right:20px;}             #ows-links ul li {font-size:16px; margin-bottom:5px; font-weight: bold;} </style>   <div id="ows-links">             <h2>Zie ook:</h2>             <div style="clear:both"></div>             <ul>                         <li><a href="https://www.nieuwsblad.be/sportwereld/tag/wielrennen/tour-de-france-ronde-van-frankrijk">Nieuws</a></li>                         <li><a href="https://www.nieuwsblad.be/tour-de-france-ronde-van-frankrijk/2019/etappes">Etappes</a></li>                         <li><a href="https://www.nieuwsblad.be/tour-de-france-ronde-van-frankrijk/2019/klassement">Klassement</a></li>                         <li><a href="https://www.nieuwsblad.be/cnt/dmf20190625_04478509">Deelnemers</a></li>                         <li><a href="https://www.nieuwsblad.be/digitale-tourgids" target="blank">Tourgids</a></li>                              </ul>             <div style="clear:both"></div>  </div></P><P><B>LEES OOK.</B><a href='https://www.nieuwsblad.be/digitale-tourgids' id='d10258121e645' target='_blank'>Klik hier voor onze digitale Tourgids. </a></P><P><B>LEES OOK.</B><a href='https://www.nieuwsblad.be/cnt/dmf20190706_04498124' id='d10258121e654' target='_blank'>Ritwinnaar Mike Teunissen “zag iedereen doodgaan”, glunderende Greg Van Avermaet zal bolletjestrui verdedigen in Alpen</a>.</P><P>De Nederlander pakt zo de eerste gele trui in deze Tour. “Met die gele trui hadden we wel rekening gehouden, al hadden we niet verwacht dat het met Mike zou zijn”, bekende Wout van Aert na afloop aan de teambus. “Ik ben heel blij voor hem. Ik ken hem al van in het veldrijden en hij verdient dit.”</P><P>Tijdens de voorbereiding voor de spurt ging Groenewegen tegen het asfalt. “Ik heb zelf heel weinig zien gebeuren. Ik zat voor Dylan, Amund (Gröndahl-Jansen, red) en Mike en toen hoorde ik dat er een val was achter ons, maar ik kon niks zien.” </P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/53e9414e-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.0718391_0.0718391__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”" />
        </div>
        
        <figcaption>
                
                <span class="article__image__caption">Voor Wout Van Aert was het zijn eerste etappe in de Tour de France. Hij eindigde op de zeventiende plaats. </span>
                
                <span class="article__image__credits">Foto: BELGA</span>
                
        </figcaption>
        
    </figure>
<P>“Tijd om te vergaderen hadden we natuurlijk niet”, lachte Van Aert. “Ik ging dus voor de sprint, maar kwam te vroeg in de wind. Toen ik mijn sprint lanceerde, zag ik Mike langs mij passeren en daar zat nog wel veel op. Blijkbaar wint hij dan ook nog eens, mooi. De hele ploeg draait fantastisch en als je ook al de eerste sprint van de Tour kan winnen, wat toch het hoogste niveau is, bewijst dat hoe sterk we zijn. Dit is machtig.”</P><P>Voor Van Aert is het ook allemaal nieuw, de veldrijder rijdt zijn eerste Tour en dan is het altijd even wennen aan het circus. “Na de ploegenpresentatie was ik nog niet helemaal onder de indruk. Er was wel veel volk, maar het was nog ver van de koers af. Vandaag waren er van start tot finish echt wel heel veel mensen en als je dat mag meemaken... Nu volgen er nog drie weken. Voorlopig smaakt het gelukkig nog naar meer.”</P><P><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="nl" dir="ltr">2019, het jaar van de crossers. 🎉<a href="https://twitter.com/MikeTeunissen?ref_src=twsrc%5Etfw">@MikeTeunissen</a> <a href="https://twitter.com/JumboVismaRoad?ref_src=twsrc%5Etfw">@JumboVismaRoad</a>  <a href="https://twitter.com/hashtag/TDF19?src=hash&ref_src=twsrc%5Etfw">#TDF19</a> <a href="https://t.co/jqWFp4NF4i">pic.twitter.com/jqWFp4NF4i</a></p>— Wout van Aert (@WoutvanAert) <a href="https://twitter.com/WoutvanAert/status/1147546236284747776?ref_src=twsrc%5Etfw">July 6, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </P>
    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/3e32c9ec-a00c-11e9-9ab3-d9d1ea8c775c_web_scale_0.1316656_0.1316656__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Jumbo-Visma deelde zaterdag stevig in de klappen door de valpartij van sprinter Dylan Groenewegen in de slotkilometer van de openingsetappe van de Tour, maar even later toonde ploegmaat en landgenoot Mike Teunissen zich verrassend de snelste van het peloton."
     data-article-isplus="False"
     data-article-url="https://www.standaard.be/cnt/dmf20190706_04498157"
     data-article-title="Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="https://www.standaard.be/cnt/dmf20190706_04498157?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="https://www.standaard.be/cnt/dmf20190706_04498157?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Wout Van Aert na eerste touretappe%3A %E2%80%9CHadden geen tijd om te vergaderen%E2%80%9D"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20190706_04498157" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen” &body=https%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190706_04498157%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><div id="lig_destandaard_smartbox_article"></div>
<div id="lig_standaard_endarticle"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= !!MEDIAHUIS.config.page_secure ? "https://a.ligatus.com/?ids=110135&t=js" : "https://a-ssl.ligatus.com/?ids=86575&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498132" >
                    
                            <time datetime="2019-07-06 17:14">Vandaag om 17:14</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zeven verkeersdoden op één dag in Limburg
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497955" >
                    
                            <time datetime="2019-07-06 14:58">Vandaag om 14:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Crash in Kortessem: vijf doden, waarbij twee Limburgers
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498058" >
                    
                            <time datetime="2019-07-06 13:25">Vandaag om 13:25</time>
                    
                    
                    Viaduct Gentbrugge krijgt vanaf volgend voorjaar opknapbeurt
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498038" >
                    
                            <time datetime="2019-07-06 13:21">Vandaag om 13:21</time>
                    
                    
                    Treinverkeer van Brugge naar deel van Kust weer hernomen
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190526_04424894" >
                    
                            <time datetime="2019-07-06 12:31">Vandaag om 12:31</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    FORMATIEBLOG. Homans: 'Ik schrijf geen nieuw regeerakkoord'
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498040" >
                    
                            <time datetime="2019-07-06 12:17">Vandaag om 12:17</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Slecht gedoofde sigaret zet terras in Brasschaat in lichterlaaie
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497967" >
                    
                            <time datetime="2019-07-06 08:31">Vandaag om 08:31</time>
                    
                    
                    Uitzonderlijk witte eksters gespot in de buurt van Brussel
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495706" >
                    
                            <time datetime="2019-07-06 06:30">Vandaag om 06:30</time>
                    
                    
                    De Wever naar burgemeesterscongres in Colombia 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495765" >
                    
                            <time datetime="2019-07-05 21:40">Gisteren om 21:40</time>
                    
                    
                    Parket ontkent aanhouding voormalig medewerkster Francken in zaak rond humanitaire visa 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495748" >
                    
                            <time datetime="2019-07-05 20:30">Gisteren om 20:30</time>
                    
                    
                    Antwerpen in regenboogkleuren: van Theaterplein en Permeke-bib tot basketringen en zebrapaden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498098" >
                    
                            <time datetime="2019-07-06 15:02">Vandaag om 15:02</time>
                    
                    
                    Botswana wil holebi’s opnieuw kunnen bestraffen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498073" >
                    
                            <time datetime="2019-07-06 14:03">Vandaag om 14:03</time>
                    
                    
                    Australische student die vermist was in Noord-Korea ‘bekende spionage’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498072" >
                    
                            <time datetime="2019-07-06 14:01">Vandaag om 14:01</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nieuwslezers kruipen tijdens live-uitzending onder desk door aardbeving
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498035" >
                    
                            <time datetime="2019-07-06 11:57">Vandaag om 11:57</time>
                    
                    
                    Duitsland wil deel migranten aan boord reddingsschepen opvangen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497951" >
                    
                            <time datetime="2019-07-06 10:41">Vandaag om 10:41</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zuiden van Californië opnieuw getroffen door krachtige aardbeving
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497980" >
                    
                            <time datetime="2019-07-06 09:35">Vandaag om 09:35</time>
                    
                    
                    VS eist 12 miljard dollar van drugsbaron El Chapo
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495915" >
                    
                            <time datetime="2019-07-05 22:15">Gisteren om 22:15</time>
                    
                    
                    Celstraf voor Britse rechts-extremist wegens minachting gerecht
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495729" >
                    
                            <time datetime="2019-07-05 19:55">Gisteren om 19:55</time>
                    
                    
                    Hitterecord in Alaska: kwik stijgt boven de dertig graden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190607_04449226" >
                    
                            <time datetime="2019-07-06 18:27">Vandaag om 18:27</time>
                    
                    
                    FESTIVALFEED. Whispering Sons brengt vleermuizen boven Brugse Cactus Festival
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498109" >
                    
                            <time datetime="2019-07-06 16:10">Vandaag om 16:10</time>
                    
                    
                    Vernieuwd Suske en Wiske Museum opent opnieuw de deuren
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498006" >
                    
                            <time datetime="2019-07-06 10:54">Vandaag om 10:54</time>
                    
                    
                    Eurovisiesongfestival bijna in ons land: 'Wedstrijd zal plaatsvinden in Maastricht'
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495277" >
                    
                            <time datetime="2019-07-06 08:08">Vandaag om 08:08</time>
                    
                    
                    Rapper A$AP Rocky moet langer in voorhechtenis blijven, ook Belgisch optreden in gevaar
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497975" >
                    
                            <time datetime="2019-07-06 09:09">Vandaag om 09:09</time>
                    
                    
                    Duurste scheiding ooit is rond
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190627_04482342" >
                    
                            <time datetime="2019-07-06 09:00">Vandaag om 09:00</time>
                    
                    
                    Hoe Le Pain Quotidien haar personeelsverloop drastisch kon verlagen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495645" >
                    
                            <time datetime="2019-07-06 10:00">Vandaag om 10:00</time>
                    
                    
                    Hoe de bromance met Vlaams Belang ook binnen de N-VA tot spanning leidt, Charles Michel het moest afleggen tegen een artikel over belastingen op schenkingen, en waarom stappentellers niet helpen om af te vallen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498159" >
                    
                            <time datetime="2019-07-06 18:52">Vandaag om 18:52</time>
                    
                    
                    Teleurgestelde Jasper Stuyven: “Er zat zeker meer in dan deze tiende plaats” 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498157" >
                    
                            <time datetime="2019-07-06 18:32">Vandaag om 18:32</time>
                    
                    
                    Wout Van Aert na eerste touretappe: “Hadden geen tijd om te vergaderen”
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498116" >
                    
                            <time datetime="2019-07-06 16:34">Vandaag om 16:34</time>
                    
                    
                    Drama: STVV-speler Mo Nitcheu (19) is bij de dodelijke slachtoffers van crash in Kortessem
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498122" >
                    
                            <time datetime="2019-07-06 16:32">Vandaag om 16:32</time>
                    
                    
                    Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498092" >
                    
                            <time datetime="2019-07-06 15:52">Vandaag om 15:52</time>
                    
                    
                    Vincent Kompany verdedigt twee keer ongelukkig bij debuut als speler, Anderlecht zwaar onderuit tegen Ajax
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498104" >
                    
                            <time datetime="2019-07-06 15:42">Vandaag om 15:42</time>
                    
                    
                    Marianne Vos snelt naar zege in Giro Rosa
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498090" >
                    
                            <time datetime="2019-07-06 15:40">Vandaag om 15:40</time>
                    
                    
                    WIMBLEDON. Kvitova voor het eerst in vijf jaar naar vierde ronde, Serena blijft in de running voor achtste titel
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498103" >
                    
                            <time datetime="2019-07-06 15:36">Vandaag om 15:36</time>
                    
                    
                    Dat kan geen toeval zijn: NBA-debuut van supertalenten Zion Williamson en R.J. Barrett ingekort door ... een aardbeving
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498102" >
                    
                            <time datetime="2019-07-06 15:25">Vandaag om 15:25</time>
                    
                    
                    Portugese politie ondervroeg Cristiano Ronaldo als “getuige en slachtoffer” in onderzoek naar hacker
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498099" >
                    
                            <time datetime="2019-07-06 15:01">Vandaag om 15:01</time>
                    
                    
                    De Belgen op Wimbledon: Elise Mertens voor het eerst naar achtste finales, Minnen en Van Uytvanck uitgeschakeld in dubbel
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498087" >
                    
                            <time datetime="2019-07-06 14:39">Vandaag om 14:39</time>
                    
                    
                    Chelsea laat Alvaro Morata definitief vertrekken naar Atlético Madrid
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498077" >
                    
                            <time datetime="2019-07-06 14:08">Vandaag om 14:08</time>
                    
                    
                    Swingende Belgian Cats hebben ticket voor preolympisch tornooi beet na winst tegen Hongarije op EK basketbal
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498060" >
                    
                            <time datetime="2019-07-06 13:26">Vandaag om 13:26</time>
                    
                    
                    Greg Van Avermaet komt als eerste boven op volgepakte Muur van Geraardsbergen en is meteen zeker van bolletjestrui in Tour de France
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190704_04493632" >
                    
                            <time datetime="2019-07-06 13:09">Vandaag om 13:09</time>
                    
                    
                    TOURBLOG. Meteen prijs voor de Belgen: bollen voor Van Avermaet
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498033" >
                    
                            <time datetime="2019-07-06 12:30">Vandaag om 12:30</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    IN BEELD. Brussel overspoeld door wielerfans
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498039" >
                    
                            <time datetime="2019-07-06 12:06">Vandaag om 12:06</time>
                    
                    
                    Belgische renners enthousiast voor Tourstart, ook debuterende Wout van Aert : “Nerveus? Dat valt wel mee”
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498027" >
                    
                            <time datetime="2019-07-06 11:23">Vandaag om 11:23</time>
                    
                    
                    Tourbaas Prudhomme opgetogen over Grand Départ in Brussel: “We konden niet beter wensen”
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04498020" >
                    
                            <time datetime="2019-07-06 11:06">Vandaag om 11:06</time>
                    
                    
                    Zeventigste Formule 1-seizoen begint op 15 maart in Australië: “Geen betere plek om te beginnen”
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497995" >
                    
                            <time datetime="2019-07-06 10:31">Vandaag om 10:31</time>
                    
                    
                    Sterkhouder Stefano Denswil verlaat Club Brugge en trekt naar het Italiaanse Bologna
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190706_04497981" >
                    
                            <time datetime="2019-07-06 09:34">Vandaag om 09:34</time>
                    
                    
                    Frenkie de Jong verovert meteen alle harten bij Barcelona: Nederlander amuseert zich bij presentatie in Camp Nou
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="https://www.standaard.be/cnt/dmf20190705_04495735" >
                    
                            <time datetime="2019-07-06 07:30">Vandaag om 07:30</time>
                    
                    
                    Kritiek op doopsel in intieme kring voor Archie
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="//www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="‘Jullie Europeanen denken dat jullie vrede verworven is, maar dat is niet zo’" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190705_04495972">

    <a href="https://www.standaard.be/cnt/dmf20190705_04495972" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/406c982a-9f38-11e9-9ab3-d9d1ea8c775c.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Jullie Europeanen denken dat jullie vrede verworven is, maar dat is niet zo’" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Jullie Europeanen denken dat jullie vrede verworven is, maar dat is niet zo’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="En de dronkenlap, hij zwalpte voort" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190705_04495981">

    <a href="https://www.standaard.be/cnt/dmf20190705_04495981" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/f37336e8-9f2b-11e9-9ab3-d9d1ea8c775c.jpg?height=176&width=176&mode=crop&scale=both" alt="En de dronkenlap, hij zwalpte voort" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>En de dronkenlap, hij zwalpte voort</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" N-VA heeft PS nodig, niet omgekeerd" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190705_04495978">

    <a href="https://www.standaard.be/cnt/dmf20190705_04495978" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/57b697ac-9f32-11e9-9ab3-d9d1ea8c775c.jpg?height=176&width=176&mode=crop&scale=both" alt=" N-VA heeft PS nodig, niet omgekeerd" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> N-VA heeft PS nodig, niet omgekeerd</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox="De ex-held van links verdwijnt van de sc&#232;ne" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190705_04495993">

    <a href="https://www.standaard.be/cnt/dmf20190705_04495993" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/2ec94a26-9f2b-11e9-9ab3-d9d1ea8c775c.jpg?height=176&width=176&mode=crop&scale=both" alt="De ex-held van links verdwijnt van de scène" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>De ex-held van links verdwijnt van de scène</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="//www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190706_04498122">

    <a href="https://www.standaard.be/cnt/dmf20190706_04498122" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/YN2NNB80.jpg?height=176&width=176&mode=crop&scale=both" alt="Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Greg Van Avermaet komt als eerste boven op volgepakte Muur van Geraardsbergen en is meteen zeker van bolletjestrui in Tour de France" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190706_04498060">

    <a href="https://www.standaard.be/cnt/dmf20190706_04498060" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/64fea30e-9fe2-11e9-acf3-7c2000654eda_web_scale_0.0575603_0.0575603__.jpg?height=176&width=176&mode=crop&scale=both" alt="Greg Van Avermaet komt als eerste boven op volgepakte Muur van Geraardsbergen en is meteen zeker van bolletjestrui in Tour de France" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Greg Van Avermaet komt als eerste boven op volgepakte Muur van Geraardsbergen en is meteen zeker van bolletjestrui in Tour de France</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Teleurgestelde Jasper Stuyven: “Er zat zeker meer in dan deze tiende plaats” " data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190706_04498159">

    <a href="https://www.standaard.be/cnt/dmf20190706_04498159" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/e73971a2-a00d-11e9-9ab3-d9d1ea8c775c_web_scale_0.125_0.125__.jpg?height=176&width=176&mode=crop&scale=both" alt="Teleurgestelde Jasper Stuyven: “Er zat zeker meer in dan deze tiende plaats” " width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Teleurgestelde Jasper Stuyven: “Er zat zeker meer in dan deze tiende plaats” </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190706_04498122">

    <a href="https://www.standaard.be/cnt/dmf20190706_04498122" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/YN2NNB80.jpg?height=176&width=176&mode=crop&scale=both" alt="Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>Verrassende ritzege en geel voor Mike Teunissen in openingsrit Ronde van Frankrijk</span>
</h1>

                <div class="intro">
                   Le Grand Départ in Brussel loste de verwachtingen helemaal in. Ontiegelijk veel toeschouwers in de h...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    role="article"
    data-vr-contentbox="TOURBLOG. Meteen prijs voor de Belgen: bollen voor Van Avermaet" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190704_04493632">

    <a href="https://www.standaard.be/cnt/dmf20190704_04493632" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/64fea30e-9fe2-11e9-acf3-7c2000654eda_web_scale_0.0575603_0.0575603___2.jpg?height=176&width=176&mode=crop&scale=both" alt="TOURBLOG. Meteen prijs voor de Belgen: bollen voor Van Avermaet" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
    <span data-vr-headline>TOURBLOG. Meteen prijs voor de Belgen: bollen voor Van Avermaet</span>
</h1>

                <div class="intro">
                   <p></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    role="article"
    data-vr-contentbox=" De Belgische matador betreedt de Tour-arena" data-vr-contentbox-url="https://www.standaard.be/cnt/dmf20190705_04495747">

    <a href="https://www.standaard.be/cnt/dmf20190705_04495747" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/07/06/360c9788-9f4a-11e9-9ab3-d9d1ea8c775c.jpg?height=176&width=176&mode=crop&scale=both" alt=" De Belgische matador betreedt de Tour-arena" width="176" height="176">

        <div class="article__body">
            
<h1 class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De Belgische matador betreedt de Tour-arena</span>
</h1>

                <div class="intro">
                   <p>Terwijl ‘De Standaard’ meldt dat de regering-Eyskens de invoering van de btw  heeft geregeld, maakt ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="//www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20190701T140728" defer crossorigin="anonymous"></script>
    
        <script src="https://dsofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190701T140728" defer crossorigin="anonymous"></script>
    
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190701T140728" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20190701T140728" defer crossorigin="anonymous"></script>
    

     
</body>
</html>