Hackers misbruiken lek in Internet Explorer 6 en 7
Microsoft waarschuwde dinsdag dat internetpiraten profiteren van een nieuwe aan het licht gekomen fout in enkele oude versies van het navigatiesysteem Internet Explorer.

De Amerikaanse informaticagigant preciseerde dat de fout informaticapiraten toelaat om cyberaanvallen uit te voeren via de versies van Internet Explorer 6 en 7.

'We zijn op de hoogte van gerichte aanvallen door gebruik te maken van het beveiligingslek', gaf Microsoft aan. 'We zullen deze dreiging blijven opvolgen.'

Hackers kunnen het gebrek aan controle misbruiken om controle te verwerven over externe computers.

De recentste versie (IE 8) en een oudere versie (IE 5) zijn geen doelwit, verduidelijkte Microsoft nog.

De nieuwe waarschuwing komt er minder dan twee maanden nadat Microsoft een oplossing moest vinden voor een fout in Internet Explorer 6, die door hackers misbruikt werd om zoekmachine Google aan te vallen.