

<!doctype html>
<html class="m_no-js temp_sportMappingViaDb temp_useAMConfiguration temp_enableAddressServiceApi paywall_porous_isEnabled conv_loginwall conv_subscriptionWall conv_passwordreset temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useScribbleLiveApi openam video_enableSpark conv_useConversionFlows enableReadLater temp_newHeader" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Gerben Thijssen sprint naar winst in Memorial Philippe Vanco... - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20190609_04451712" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20190609_04451712" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20190609_04451712" />
    <meta itemprop="dateModified" content="2019-06-09T18:38" />    
    <meta itemprop="datePublished" content="2019-06-09T18:38" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190609_04451712" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/sport/wielrennen" />    
    <meta name="description" content="Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer ..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer ..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode" />    
    <meta property="article:modified_time" content="2019-06-09T16:38:35.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer ..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20190609_04451712" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:1880,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/gerben thijssen sprint naar winst in memorial philippe vanconingsloo, quinten hermans wint sinksenkoers in averbode",article_cimpage_free:"sport/unknown/gerben thijssen sprint naar winst in memorial philippe vanconingsloo, quinten hermans wint sinksenkoers in averbode",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190609_04451712",article_introcharcount:230,article_sectionid:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",article_section:"wielrennen",article_paper:2,article_publicationdate:"20190609",article_publicationtime:"18:38",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode",article_type:"flash",article_externalid:"065871ee-8ad5-11e9-8e75-de13f003e16f",article_updatecountersurl:"http://www.standaard.be/api/article/updatecounters?articleid=dmf20190609_04451712&papercode=standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",page_sectionname:"wielrennen",page_adv_sectiontree:"ds-live/nieuws/sport/wielrennen",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/wielrennen",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20190606T062804",cdn_static:"dsocdn.akamaized.net",features:["temp_sportMappingViaDb","temp_useAMConfiguration","temp_enableAddressServiceApi","paywall_porous_isEnabled","conv_loginwall","conv_subscriptionWall","conv_passwordreset","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useScribbleLiveApi","openam","video_enableSpark","conv_useConversionFlows","enableReadLater","temp_newHeader"],article_has_inline_media:false,urlscheme:"http",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/wielrennen', 'free="sport/unknown/gerben thijssen sprint naar winst in memorial philippe vanconingsloo, quinten hermans wint sinksenkoers in averbode"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],[397,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'3k':[[564,110]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NjAxMDE1MjcsImV4cCI6MTU2MDEwODcyNywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.V1vpe2puJk1Fh1nB4VEJGO0mQpzDQKdD_ifa_dXkO_G9nJeOPXv9_jbFXekWSP1p0B6a5O42TglYOVa0qDLq1f_G0c3j9sQch4UfRtYaKesldPCWjKPx3vy3EBxQkuYamA1vjHp6NCcq7pkVKMh_x9Ah35W1W6MmL38Lc4p7lWLxpR2nbUu_pSFhfCj2uhM6h7RpsbyrEpFssAmN7XQXukHD1qiF9lMSFrQr9n8_NvZItJaZuGEWexVsnUlKOgjga_LPvaET_6mtbau-4Mj4VnTe5ra3glltHPebrWK-a1cy2qJM9prVEszp3bPTVkss3vm6L7hg7VNeTUD3NpEYEQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20190606T062804'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20190606T062804" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20190606T062804" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20190606T062804"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190606T062804" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190606T062804" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.standaard.be/cnt/dmf20190609_04451712"
      },
      "headline": "Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Ave",
      
        "image": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-06-09T18:38:35+02:00",
      "dateModified": "2019-06-09T18:38:35+02:00",
      "author": {
        "@type": "Person",
        "name": "standaard.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      },
        "description": "Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer in een massasprint van de Ier Rory Townsend en de Brit Charles Page."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    <div data-cj-root="container"></div>
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn?goto=%2fcnt%2fdmf20190609_04451712%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%3a%2520dsbiz-economie-bedrijven%2520(Standaard.biz%3a%2520Bedrijven)"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a class="site-logoff" href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20190606T062804" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20190606T062804'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/verkiezingen" target ="_parent">
                        Verkiezingen | 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/stemtest" target ="_parent">
                            Stemtest
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://www.standaard.be/belastingen" target ="_parent">
                            Belastingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: b33ab66d-1c2e-4299-99aa-a92a00f9950c -->
<!-- MntPageTemplateInstanceId: 2599acae-b53a-46ea-8fc4-a92a00f9950c -->
<!-- PublishedPageId: 9afd5929-f1c4-4261-b41c-af4e346e798a -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>

<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="http://www.standaard.be/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/sport" itemprop="url">
                       <b itemprop="title">Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/sport/wielrennen" itemprop="url">
                       <b itemprop="title">Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-06-09 18:38+02:00" class="blend-in">Vandaag om 18:38</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer in een massasprint van de Ier Rory Townsend en de Brit Charles Page."
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190609_04451712"
     data-article-title="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="http://www.standaard.be/cnt/dmf20190609_04451712"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="http://www.standaard.be/cnt/dmf20190609_04451712"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo%2C Quinten Hermans wint Sinksenkoers in Averbode"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20190609_04451712" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190609_04451712"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                GOYVAERTS/GMAX Agency</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody" data-cnt-hash="3B630F160D923FA0402B0D04C7F75E42F6F65F947A546B53A7F0890EDED42EE912F31E58FBABF06581DC99B8D07AC7B3F06447AC3A3B59C853924679BCA8F9A3" >
        
        <div class="intro">
            <P>Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer in een massasprint van de Ier Rory Townsend en de Brit Charles Page.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>De 23-jarige Quinten Hermans (Telenet-Fidea Lions) heeft zondag de Sinksenkoers in Averbode naar zijn hand gezet. Hij haalde het afgescheiden voor Sven Noels en Nicolas CLeppe. De Nederlander Corné van Kessel eigende zich de vierde plaats toe, voor Thijs Aerts.</P><P><B>Uitslag Memorial Philippe Vanconingsloo: </B></P><P><I>160 deelnemers</I></P><P>1. Gerben Thijssen (Lotto Soudal) de 180 km in 4u00:21</P><P>2. Rory Townsend (Ier)</P><P>3. Charles Page (GBr)</P><P>4. Wesley Vercamst; 5. Brent Clé; 6. Jordi Meeus; 7. Robert William Kessler (Dui); 8. Arne Marit; 9. Baptiste Gourguechon (Fra); 10. Sven Thurau (Dui); 11. Stefano Museeuw; 12. Joshua Price (GBr); 13. Oliver Knudsen (Den); 14. Fabio Van Den Bossche; 15. Han Devos; 16. Nathan Vandepitte (Fra); 17. Jaspe Kaesemans; 18. Dan Gardner (GBr); 19. Pablo Alonso Montes; 20. Trifonius Van Peteghem; 21. Lars Kulbe (Dui); 22. Sébastien Piry (Fra); 23. Stijn Siemons; 24. Tom Van Vuchelen; 25. Oscar Bazan Claveles (Arg); 26. Frederik Rassmann (Dui); 27. Sébastien Grignard; 28. Ben Hamilton (NZe); 29. Louis Leinau (Dui); 30. Jari Snyers. </P><P><B>Uitslag Sinksenkoers in Averbode:</B></P><P><I>109 deelnemers</I></P><P>1. Quinten Hermans de 151 km in 3u27:19</P><P>2. Sven Noels op 0:10</P><P>3. Nicolas Cleppe</P><P>4. Corné van Kessel (Ned) 0:15; 5. Thijs Aerts; 6. Lars van der Haar (Ned) 0:24; 7. Rutger Wouters; 8. Ricky Rosseel; 9. Niels Merckx; 10. Gerben Peersman 0:26; 11. Thomas Mein (GBr); 12. Jim Aernouts 0:29; 13. Jarno Liessens 0:41; 14. Bram Dissel (Ned); 15. Kenny Willems; 16. Ruben Van Raepenbusch; 17. Ward Van Laer; 18. Gianni Siebens; 19. Matias Fitzwater (NZe); 20. Nils Heyns; 21. Maxim Panis; 22. Matthew Lewis (GBr); 23. Laurent Creffier; 24. Lander Loockx; 25. Jonas Polspoel; 26. Kristof Wielfaert; 27. Daniel Luke (Aus); 28. Jenko Bonne; 29. Arne Bauters; 30. Dietmar Ledegen 2:34 .</P>
    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    

<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/474e8e86-8ad5-11e9-8e75-de13f003e16f_web_scale_0.08_0.08__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Gerben Thijssen heeft zondag in Waver de Memorial Philippe Vanconingsloo (cat. 1.2) gewonnen. De 20-jarige Lotto Soudal-renner haalde het na 180 kilometer in een massasprint van de Ier Rory Townsend en de Brit Charles Page."
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190609_04451712"
     data-article-title="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="http://www.standaard.be/cnt/dmf20190609_04451712?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="http://www.standaard.be/cnt/dmf20190609_04451712?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo%2C Quinten Hermans wint Sinksenkoers in Averbode"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20190609_04451712" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190609_04451712%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><div id="lig_destandaard_smartbox_article"></div>
<div id="lig_standaard_endarticle"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= !!MEDIAHUIS.config.page_secure ? "https://a.ligatus.com/?ids=110135&t=js" : "https://a-ssl.ligatus.com/?ids=86575&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451677" >
                    
                            <time datetime="2019-06-09 18:08">Vandaag om 18:08</time>
                    
                    
                    Motorrijders betrapt in natuurgebied in Beveren, motoren in beslag genomen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190526_04424894" >
                    
                            <time datetime="2019-06-09 17:36">Vandaag om 17:36</time>
                    
                    
                    FORMATIEBLOG. Beels: 'SP.A had duidelijker verhaal moeten brengen rond veiligheid en migratie’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451661" >
                    
                            <time datetime="2019-06-09 17:20">Vandaag om 17:20</time>
                    
                    
                    Bloeddonoren worden beloond met blik achter schermen van Rock Werchter
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451588" >
                    
                            <time datetime="2019-06-09 13:56">Vandaag om 13:56</time>
                    
                    
                    Bracke en Beels trekken kritisch blik open over eigen partij
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451703" >
                    
                            <time datetime="2019-06-09 18:30">Vandaag om 18:30</time>
                    
                    
                    Grote uitslaande brand in Londens appartementsblok
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451653" >
                    
                            <time datetime="2019-06-09 17:05">Vandaag om 17:05</time>
                    
                    
                    Honderdduizenden protesteren in Hongkong tegen wetsvoorstel over uitleveringen aan China
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451626" >
                    
                            <time datetime="2019-06-09 15:47">Vandaag om 15:47</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Laatste beelden van 12.000 jaar oude Turkse stad die moet wijken voor stuwmeer
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451565" >
                    
                            <time datetime="2019-06-09 12:36">Vandaag om 12:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Angelina Jolie vraagt internationale steun voor kinderen Venezuela
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451543" >
                    
                            <time datetime="2019-06-09 11:43">Vandaag om 11:43</time>
                    
                    
                    Verdachten op borgtocht vrij na homofobe aanval in Londen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451538" >
                    
                            <time datetime="2019-06-09 11:29">Vandaag om 11:29</time>
                    
                    
                    Traangas tegen ‘burgerlijke ongehoorzaamheid’ in Soedan
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451240" >
                    
                            <time datetime="2019-06-09 10:28">Vandaag om 10:28</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Betogers dansen terwijl politie protest gewelddadig neerslaat
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451503" >
                    
                            <time datetime="2019-06-09 09:29">Vandaag om 09:29</time>
                    
                    
                    Boris Johnson dreigt ermee Brexit-miljarden niet te betalen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451486" >
                    
                            <time datetime="2019-06-09 07:35">Vandaag om 07:35</time>
                    
                    
                    Reddingsschip kapseist aan de Vendée, drie doden 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451521" >
                    
                            <time datetime="2019-06-09 10:53">Vandaag om 10:53</time>
                    
                    
                    Eet dit, Lindsey Buckingham!
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451451" >
                    
                            <time datetime="2019-06-08 22:08">Gisteren om 22:08</time>
                    
                    
                    Snow Patrol: soms wat statisch
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451443" >
                    
                            <time datetime="2019-06-08 21:56">Gisteren om 21:56</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Koffiebekerincident Game of Thrones opgehelderd
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451410" >
                    
                            <time datetime="2019-06-08 19:40">Gisteren om 19:40</time>
                    
                    
                    Triggerfinger <i>& friends</i> heersen over de wei van Werchter
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190607_04449186" >
                    
                            <time datetime="2019-06-09 16:19">Vandaag om 16:19</time>
                    
                    
                    Ongehoord. 'Ik hoop alleen dat ik af en toe nog zinvolle dingen zeg'
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451727" >
                    
                            <time datetime="2019-06-09 19:24">Vandaag om 19:24</time>
                    
                    
                    GP van Canada: startgrid
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451718" >
                    
                            <time datetime="2019-06-09 18:56">Vandaag om 18:56</time>
                    
                    
                    Dominante Red Lions falen op strafcorners en verliezen opnieuw van Nederland in Hockey Pro League
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451614" >
                    
                            <time datetime="2019-06-09 18:44">Vandaag om 18:44</time>
                    
                    
                    Red Panthers balen na tweede nederlaag tegen Oranje in Hockey Pro League
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451712" >
                    
                            <time datetime="2019-06-09 18:38">Vandaag om 18:38</time>
                    
                    
                    Gerben Thijssen sprint naar winst in Memorial Philippe Vanconingsloo, Quinten Hermans wint Sinksenkoers in Averbode
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451705" >
                    
                            <time datetime="2019-06-09 18:31">Vandaag om 18:31</time>
                    
                    
                    Tim Gajser is de nieuwe leider in WK motorcross na zege in GP van Rusland
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451701" >
                    
                            <time datetime="2019-06-09 18:28">Vandaag om 18:28</time>
                    
                    
                    Diego Ulissi rondt teamwerk UAE Emirates af in GP Lugano
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451696" >
                    
                            <time datetime="2019-06-09 18:24">Vandaag om 18:24</time>
                    
                    
                    Jesus Herrada zet puntjes op de i in Luxemburg: Spanjaard wint slotetappe en is eindwinnaar 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451678" >
                    
                            <time datetime="2019-06-09 18:12">Vandaag om 18:12</time>
                    
                    
                    Magistrale Rafael Nadal schrijft geschiedenis in Parijs en wint voor twaalfde keer Roland Garros
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451670" >
                    
                            <time datetime="2019-06-09 17:51">Vandaag om 17:51</time>
                    
                    
                    Engeland pakt brons in Nations League na strafschoppen in troostfinale tegen Zwitserland
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451655" >
                    
                            <time datetime="2019-06-09 17:02">Vandaag om 17:02</time>
                    
                    
                    Deceuninck - Quick Step pakt op indrukwekkende wijze de eindzege in Hammer Series Limburg, Mitchelton-Scott wint ploegentijdrit
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451561" >
                    
                            <time datetime="2019-06-09 15:47">Vandaag om 15:47</time>
                    
                    
                    Waarop moet je letten tijdens de GP van Canada?
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451618" >
                    
                            <time datetime="2019-06-09 15:25">Vandaag om 15:25</time>
                    
                    
                    Gangsters overvallen gezin van Spaanse international tijdens EK-kwalificatiematch
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451622" >
                    
                            <time datetime="2019-06-09 15:25">Vandaag om 15:25</time>
                    
                    
                    IAAF handhaaft schorsing van Rusland en verandert in oktober van naam
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451600" >
                    
                            <time datetime="2019-06-09 14:34">Vandaag om 14:34</time>
                    
                    
                    Edvald Boasson Hagen verslaat Philippe Gilbert en Wout van Aert en pakt eerste rit in Dauphiné
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190609_04451509" >
                    
                            <time datetime="2019-06-09 09:43">Vandaag om 09:43</time>
                    
                    
                    Bruynseels wint Grand Prix in Cannes, Pieter Devos wordt vierde
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451435" >
                    
                            <time datetime="2019-06-09 08:30">Vandaag om 08:30</time>
                    
                    
                    Sebastian Vettel verovert pole GP van Canada, 'Wall of Champions' eist nieuw slachtoffer
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451471" >
                    
                            <time datetime="2019-06-08 23:50">Gisteren om 23:50</time>
                    
                    
                    Turnster Nina Derwael verlengt Belgische titel allround
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451469" >
                    
                            <time datetime="2019-06-08 23:30">Gisteren om 23:30</time>
                    
                    
                    Red Dragons opnieuw niet opgewassen tegen Letland in European Golden League volley 
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451421" >
                    
                            <time datetime="2019-06-08 23:23">Gisteren om 23:23</time>
                    
                    
                    WK VROUWEN. Duitsland begint feilloos aan jacht op wereldtitel dankzij 19-jarige Gwinn, Spanje boekt eerste WK-zege ooit
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190608_04451456" >
                    
                            <time datetime="2019-06-08 22:47">Gisteren om 22:47</time>
                    
                    
                    Rode Duivels moeiteloos voorbij zwak Kazachstan
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
.widget header h3 a.link--paco {
    font-family: 'Roboto', sans-serif;
    font-weight: 400;
    color: #dd2727!important;
    font-size: 20px;
    text-transform: uppercase;
    border-bottom: 2px solid #dd2727!important;
    margin-bottom: 0;
    padding-bottom: 10px;
    padding-top: 10px;
    display: inherit;
}
.widget header h3 a.link--paco:hover {
text-decoration: none !important;
}
</style>
<!--<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>-->
<div style="font-size:1.1em;margin-bottom: 10px; padding-bottom: 30px;" class="alt-family"><a href="/nieuws/sport/voetbal/">Voetbal</a> | <a href="/nieuws/sport/wielrennen/">Wielrennen</a> | <a href="/nieuws/sport/tennis/">Tennis</a> | <a href="/nieuws/sport/zaalsporten">Zaalsporten</a> | <a href="/nieuws/sport/motorsporten">Motorsporten</a> | <a href="/nieuws/sport/atletiek">Atletiek</a></div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Belgi&#235; is het spoor van zijn afval bijster " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190607_04449976">

    <a href="http://www.standaard.be/cnt/dmf20190607_04449976" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/08/e3d04d42-8942-11e9-800d-90963116f9e1.jpg?height=176&width=176&mode=crop&scale=both" alt=" België is het spoor van zijn afval bijster " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> België is het spoor van zijn afval bijster </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" De tentakels van de ultra&#173;conservatieve lobby in Europa " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190607_04450046">

    <a href="http://www.standaard.be/cnt/dmf20190607_04450046" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/08/2c9345a6-8930-11e9-800d-90963116f9e1.jpg?height=176&width=176&mode=crop&scale=both" alt=" De tentakels van de ultra­conservatieve lobby in Europa " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> De tentakels van de ultra­conservatieve lobby in Europa </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Waarom Jay-Z de eerste hiphopmiljardair is" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190607_04450045">

    <a href="http://www.standaard.be/cnt/dmf20190607_04450045" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/08/386552b6-8921-11e9-800d-90963116f9e1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waarom Jay-Z de eerste hiphopmiljardair is" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waarom Jay-Z de eerste hiphopmiljardair is</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Russen maken spionnenverhaal van kernramp" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190607_04449956">

    <a href="http://www.standaard.be/cnt/dmf20190607_04449956" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/07/N13Y8GVF.jpg?height=176&width=176&mode=crop&scale=both" alt="Russen maken spionnenverhaal van kernramp" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Russen maken spionnenverhaal van kernramp</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-context-rechterkol-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Recente artikels</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Diego Ulissi rondt teamwerk UAE Emirates af in GP Lugano" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190609_04451701">

    <a href="http://www.standaard.be/cnt/dmf20190609_04451701" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/aa9f27e0-8ad3-11e9-8e75-de13f003e16f_web_scale_0.125_0.125__.jpg?height=176&width=176&mode=crop&scale=both" alt="Diego Ulissi rondt teamwerk UAE Emirates af in GP Lugano" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Diego Ulissi rondt teamwerk UAE Emirates af in GP Lugano</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Jesus Herrada zet puntjes op de i in Luxemburg: Spanjaard wint slotetappe en is eindwinnaar " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190609_04451696">

    <a href="http://www.standaard.be/cnt/dmf20190609_04451696" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/6330bc70-8ad3-11e9-8e75-de13f003e16f_web_scale_0.0892857_0.0892857__.jpg?height=176&width=176&mode=crop&scale=both" alt="Jesus Herrada zet puntjes op de i in Luxemburg: Spanjaard wint slotetappe en is eindwinnaar " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Jesus Herrada zet puntjes op de i in Luxemburg: Spanjaard wint slotetappe en is eindwinnaar </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Deceuninck - Quick Step pakt op indrukwekkende wijze de eindzege in Hammer Series Limburg, Mitchelton-Scott wint ploegentijdrit" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190609_04451655">

    <a href="http://www.standaard.be/cnt/dmf20190609_04451655" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/09/13a959e8-8acc-11e9-8e75-de13f003e16f_web_scale_0.0816993_0.0816994__.jpg?height=176&width=176&mode=crop&scale=both" alt="Deceuninck - Quick Step pakt op indrukwekkende wijze de eindzege in Hammer Series Limburg, Mitchelton-Scott wint ploegentijdrit" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Deceuninck - Quick Step pakt op indrukwekkende wijze de eindzege in Hammer Series Limburg, Mitchelton-Scott wint ploegentijdrit</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-sport-algemeen-sportpagina's">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>.titeltje-sport {    padding-top: 5px;    margin-bottom: 10px;}.titeltje-sport p {    font-family: 'Roboto', sans-serif;    font-weight: 400;    color: #0a3142;    font-size: 20px;    text-transform: uppercase;    border-bottom: 2px solid #0a3142;    margin-bottom: 0;    padding-bottom: 10px;    padding-top: 10px;}</style><div class="widget titeltje-sport"><p>Meer sport</p></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Rode Duivels moeiteloos voorbij zwak Kazachstan" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190608_04451456">

    <a href="http://www.standaard.be/cnt/dmf20190608_04451456" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/08/diables-pn.jpg?height=176&width=176&mode=crop&scale=both" alt="Rode Duivels moeiteloos voorbij zwak Kazachstan" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Rode Duivels moeiteloos voorbij zwak Kazachstan</span>
</h1>

                <div class="intro">
                   De Rode Duivels hebben de eerste klus van hun tweeluik geklaard. In het eigen Koning Boudewijnstadio...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Eden Hazard ontvangt cap voor honderdste interland" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190608_04451430">

    <a href="http://www.standaard.be/cnt/dmf20190608_04451430" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/08/f3b67990-8a21-11e9-ab9e-84928619fcfd_web_scale_0.0863931_0.0863931__.jpg?height=176&width=176&mode=crop&scale=both" alt="Eden Hazard ontvangt cap voor honderdste interland" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Eden Hazard ontvangt cap voor honderdste interland</span>
</h1>

                <div class="intro">
                   <P>Eden Hazard is zaterdagavond in het Brusselse Koning Boudewijnstadion net voor de aftrap van de EK-k...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vrouwenvoetbal in de lift, vergoedingen niet" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190607_04450031">

    <a href="http://www.standaard.be/cnt/dmf20190607_04450031" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/06/08/5e6d1942-895a-11e9-800d-90963116f9e1.jpg?height=176&width=176&mode=crop&scale=both" alt="Vrouwenvoetbal in de lift, vergoedingen niet" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Vrouwenvoetbal in de lift, vergoedingen niet</span>
</h1>

                <div class="intro">
                   <p>Dat de voetbalwereld een mannenwereld is, dat is een beetje een open doelkans binnenkoppen. Maar vro...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="http://www.standaard.be/nieuws/sport" class="bold">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20190606T062804" defer crossorigin="anonymous"></script>
    
        <script src="https://dsofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190606T062804" defer crossorigin="anonymous"></script>
    
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190606T062804" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20190606T062804" defer crossorigin="anonymous"></script>
    
</body>
</html>