

<!doctype html>
<html class="m_no-js conv_loginwall openam temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader conv_bypassFullReg video_enableSpark enableReadLater paywall_porous_isEnabled temp_enableAddressServiceApi conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_enableMijnDs" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Arrestaties bij actie tegen Albanese wietbendes in Nederland... - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20190521_04415072" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20190521_04415072" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20190521_04415072" />
    <meta itemprop="dateModified" content="2019-05-21T16:20" />    
    <meta itemprop="datePublished" content="2019-05-21T16:20" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="nederland" />    
    <meta name="cXenseParse:mhu-article_tag" content="nederland" />    
    <meta name="cXenseParse:mhu-article_tag" content="criminaliteit" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190521_04415072" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt." />    
    <meta name="keywords" content="Nederland, Criminaliteit" />    
    <meta name="news_keywords" content="Nederland, Criminaliteit" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg" />    
    <meta property="article:modified_time" content="2019-05-21T14:20:17.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Nederland" />    
    <meta property="article:tag" content="Criminaliteit" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg" />    
    <meta property="og:image:height" content="378" />    
    <meta property="og:image:width" content="568" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20190521_04415072" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:719,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/arrestaties bij actie tegen albanese wietbendes in nederlands-limburg",article_cimpage_free:"buitenland/unknown/arrestaties bij actie tegen albanese wietbendes in nederlands-limburg",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190521_04415072",article_introcharcount:155,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"nederland",article_paper:2,article_publicationdate:"20190521",article_publicationtime:"16:20",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["nederland","criminaliteit"],article_title:"Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg",article_type:"flash",article_externalid:"f6acd234-7bd0-11e9-b71d-b10c3d5c5a99",article_updatecountersurl:"http://www.standaard.be/api/article/updatecounters?articleid=dmf20190521_04415072&papercode=standaard",page_maintag:"nederland",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20190517T104022",cdn_static:"dsocdn.akamaized.net",features:["conv_loginwall","openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","conv_bypassFullReg","video_enableSpark","enableReadLater","paywall_porous_isEnabled","temp_enableAddressServiceApi","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_enableMijnDs"],article_has_inline_media:false,urlscheme:"http",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/arrestaties bij actie tegen albanese wietbendes in nederlands-limburg"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],[397,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[300,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTg0NTEwMDUsImV4cCI6MTU1ODQ1ODIwNSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.UXp_Wl9qC1PHly7JChpLVMXyMc7QrAnAsWTGSKowOIMbbeMnFzmeK4_tYQZiij3f7-x71g2sX39btc4NxIO-dXSvkqLqsRn06sle5r_RTlLPdxSlplJNC8R2vvv9MPwqIjQy3bJoNzMc5c78txKpBaDhB2xYOQ9LELIR5JnRfH05Z7y0eg2IDZQMi5eMN2EcUSjCbansZL-SZ9PenCehnDDo2rjciobEM-jVIyE1xayqWrfayYhMQAejWJ2BEPs221Uf9vexPeBn0wpEwIpk4mIM0033iwb5O6-PupMEnM4HehiwdJGURdm49yNzt1c4An6MUlaHMa0_Rc2ZW1tQwA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20190517T104022'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20190517T104022" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20190517T104022" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20190517T104022"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='nederland' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190517T104022" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190517T104022" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.standaard.be/cnt/dmf20190521_04415072"
      },
      "headline": "Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg",
      
        "image": ["https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg?maxheight=550&maxwidth=550&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg?maxheight=475&maxwidth=633&scale=both", "https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-05-21T16:20:17+02:00",
      "dateModified": "2019-05-21T16:20:17+02:00",
      "author": {
        "@type": "Person",
        "name": "standaard.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "standaard.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://dsofront.akamaized.net/"
        }
      },
        "description": "De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn?goto=%2fcnt%2fdmf20190521_04415072"  
                                        data-logon data-cj-toggle="login-wall">
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        
                                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff?goto=%2fcnt%2fdmf20190521_04415072">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20190517T104022" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20190517T104022'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/verkiezingen" target ="_parent">
                        Verkiezingen | 
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/lifestyle" target ="_parent">
                            Life&Style
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/stemtest" target ="_parent">
                            Stemtest
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://www.standaard.be/belastingen" target ="_parent">
                            Belastingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: c8380f26-8e0a-4e41-a4eb-ebb2c6eb1a48 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div class="info-proposal is-hidden" style="max-width: 955px; background-color:white; padding-top:20px; margin-bottom: 20px;">
<div class="info-proposal__box" style="background-color:#d9e8f2; border-top: 2px solid #9f9e9e; border-bottom: 2px solid #9f9e9e; font-size:16px; color:#0A3142;">
	  <p><center><b>Dit artikel is exclusief voor abonnees, maar we bieden het u gratis aan.</b></center></p>
</div>
</div>

<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="http://www.standaard.be/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/buitenland" itemprop="url">
                       <b itemprop="title">Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-05-21 16:20+02:00" class="blend-in">Vandaag om 16:20</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt."
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190521_04415072"
     data-article-title="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="http://www.standaard.be/cnt/dmf20190521_04415072"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="http://www.standaard.be/cnt/dmf20190521_04415072"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20190521_04415072" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190521_04415072"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg?maxheight=416&maxwidth=568&scale=both" height="378"
            width="568" alt="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg" itemprop="image">
        
        <figcaption>
            Themabeeld. 
            
            <span class="article-picture-credits">Foto:
                Belga</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody" data-cnt-hash="6F38040EF0ED0B27FAC04597FC7DC5A581ED2C8B9CDEE9E0093AEE5B1D8E1BE5F5556B43662C3593C430F68BB78821BFDDCB142C6DF9953D4ADA293F883C86F4" >
        
        <div class="intro">
            <P>De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>Bij de actie zijn dinsdagochtend invallen gedaan in tientallen woningen en bedrijfspanden in Geleen en omgeving. Onderzoek wijst uit dat vooral personen van Albanese afkomst bij deze grootschalige hennepteelt betrokken zijn.</P><P>De spil in de zaak is een bedrijf in Geleen dat zich bezighoudt met voertuigenhandel. Het bedrijf faciliteert Albanese criminelen, zegt de politie.</P><P>Drie bestuurders van het bedrijf zijn opgepakt. Het gaat om twee 40-jarige mannen en een vrouw van 36 jaar die in België wonen. Ook werd een 34-jarige man van Albanese afkomst uit Geleen opgepakt. Bij de invallen zijn nog eens elf mensen gearresteerd. Daarnaast zijn geld, auto’s en valse identiteitsbewijzen in beslag genomen.</P>
    </div>

    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="tolpoort"></div>

<div data-cj-root="subscription-message"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="http://www.standaard.be/tag/nederland" class="tag" data-tagid="efed93b8-c173-4509-81c9-28a64873e085" data-tagname="Nederland">
                Nederland
            </a>
            ,
            <a href="http://www.standaard.be/tag/criminaliteit" class="tag" data-tagid="03bd3f12-9a8d-4589-a1e1-7ba723289025" data-tagname="Criminaliteit">
                Criminaliteit
            </a>
            
     </p>

</div>


<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7d1d858c-7bd3-11e9-b71d-b10c3d5c5a99_web_scale_0.7042254_0.7042254__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Nederlandse politie heeft vlak bij de Belgische grens een grootschalige actie gehouden tegen Albanese drugsbendes. Vijftien mensen zijn opgepakt."
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190521_04415072"
     data-article-title="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="http://www.standaard.be/cnt/dmf20190521_04415072?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="http://www.standaard.be/cnt/dmf20190521_04415072?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20190521_04415072" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190521_04415072%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div><div class="widget">
<a style="color:#000;" href="http://www.standaard.be/verkiezingen"></a>
<div class="islet"><a style="color:#000;" href="http://www.standaard.be/verkiezingen">
<img style="float:left;width:100%;max-width: 180px;padding: 40px 24px;" src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/22/vk19-logo-small-waarheid.png">
<h3 class="bold" style="margin-top:10px; text-transform:none">Mis niets van de verkiezingen</h3>
<div>
<ul class="alt-family" style="list-style-type:square;">
<li><a style="color:black;"href="http://www.standaard.be/cnt/dmf20190510_04389864">De meest gestelde vragen over 26 mei ›</a></li>
<li><a style="color:black;"href="http://www.standaard.be/cnt/dmf20190416_04333865">Op wie kunt u stemmen? ›</a></li>
<li><a style="color:black;"href="http://www.standaard.be/stemtest">Doe de stemtest ›</a></li>
<li><a style="color:black;"href="http://www.standaard.be/cnt/DMF20190419_04341552">Volg de kiesblog ›</a></li>
</ul>
</div>
</a>
<p class="alt-family" style="float: right;"><a style="color:#000;" href="http://www.standaard.be/verkiezingen"><b></b></a><b><a href="http://www.standaard.be/verkiezingen">
naar het overzicht ›
</a></b></p>
</div>
</div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<div id="lig_standaard_endarticle"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= !!MEDIAHUIS.config.page_secure ? "https://a.ligatus.com/?ids=110135&t=js" : "https://a-ssl.ligatus.com/?ids=86575&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>

<style>
    .grid_Nat {
        margin: 0 -.35714rem;
     display: block;
     font-size: 0;
     list-style: none;
     padding: 0;
     text-align: left;
     text-rendering: optimizespeed;
    }
    .grid__col_Nat {
    display: inline-block;
    vertical-align: top;
    font-size: 1rem;
    direction: ltr;
    letter-spacing: normal;
    margin: 0;
    text-align: left;
    text-rendering: auto;
    width: 100%;
    word-spacing: normal;
    }
    .size-1-2_Nat{
    width: 50%!important;
    }
 </style>
 <div class="widget" style="padding-bottom:20px;">
    <div class="grid_Nat" >
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-1" style="max-width: 280px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col_Nat size-1-2_Nat">
          <div data-mht-widget="webshop-2" style="max-width: 280px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415109" >
                    
                            <time datetime="2019-05-21 17:09">Vandaag om 17:09</time>
                    
                    
                    Met verkeersboete komt voortaan ook brief die wijst op gevaren
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415104" >
                    
                            <time datetime="2019-05-21 17:07">Vandaag om 17:07</time>
                    
                    
                    Moord Sally Van Hecke: parket sluit piste-Pierret uit na onderzoek in VS
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415080" >
                    
                            <time datetime="2019-05-21 16:39">Vandaag om 16:39</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ex-nachtwaker, ex-fitnesstycoon, nu bajesklant
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415002" >
                    
                            <time datetime="2019-05-21 16:30">Vandaag om 16:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Inbrekers dringen villa in Bierbeek binnen via regenpijp
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415044" >
                    
                            <time datetime="2019-05-21 15:58">Vandaag om 15:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Fire escape room’ moet ons bijscholen over brandveiligheid
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414984" >
                    
                            <time datetime="2019-05-21 15:09">Vandaag om 15:09</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Blauwe mayonaise op Belgische frieten: ‘Nu nog een <I>doener </I>kebab’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414983" >
                    
                            <time datetime="2019-05-21 14:42">Vandaag om 14:42</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    De Wever spreekt over samenwerking met ‘Air Francken’, DVZ noemt praktijk niet uitzonderlijk
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414933" >
                    
                            <time datetime="2019-05-21 14:21">Vandaag om 14:21</time>
                    
                    
                    Jonge groepsverkrachters misbruiken meisje (15) urenlang en delen beelden op Snapchat
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414919" >
                    
                            <time datetime="2019-05-21 14:11">Vandaag om 14:11</time>
                    
                    
                    Wijkagent neergestoken in Kortrijk, dader snel gevat
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414864" >
                    
                            <time datetime="2019-05-21 13:21">Vandaag om 13:21</time>
                    
                    
                    Kim Geybels (ex-N-VA) krijgt morele schadevergoeding na ontslag
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414830" >
                    
                            <time datetime="2019-05-21 12:36">Vandaag om 12:36</time>
                    
                    
                    24ste legionella-patiënt in Evergem
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414801" >
                    
                            <time datetime="2019-05-21 12:02">Vandaag om 12:02</time>
                    
                    
                    Van den Heuvel: ‘Mestfraude absoluut onaanvaardbaar’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190419_04341552" >
                    
                            <time datetime="2019-05-21 11:49">Vandaag om 11:49</time>
                    
                    
                    KIESBLOG. Zo stopt Filip Dewinter de 'islamisering'
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414768" >
                    
                            <time datetime="2019-05-21 11:48">Vandaag om 11:48</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    De Wever duikt in koffer om journalisten te ontwijken
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414756" >
                    
                            <time datetime="2019-05-21 11:34">Vandaag om 11:34</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Beledigingen, racisme en dickpics: wat vrouwelijke politici voor de kiezen krijgen tijdens de campagne
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414717" >
                    
                            <time datetime="2019-05-21 10:55">Vandaag om 10:55</time>
                    
                    
                    Boerenbond: ‘Cowboys en fraudeurs moeten eruit’
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414700" >
                    
                            <time datetime="2019-05-21 10:17">Vandaag om 10:17</time>
                    
                    
                    Vakbonden leger vragen driedagenwerkweek 
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414773" >
                    
                            <time datetime="2019-05-21 10:03">Vandaag om 10:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Een federale regering vormen is sinds vanochtend nog moeilijker geworden 
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414653" >
                    
                            <time datetime="2019-05-21 08:39">Vandaag om 08:39</time>
                    
                    
                    Opdoffer voor Zweeds: CDH wil niet in een regering met N-VA
                </a>
            </li>
    
            <li class="list__item-20  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413492" >
                    
                            <time datetime="2019-05-21 03:25">Vandaag om 03:25</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                     Sarah Bettens wordt Sam: ‘Waarom heb ik mij toch altijd aangepast?’ 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415122" >
                    
                            <time datetime="2019-05-21 17:31">Vandaag om 17:31</time>
                    
                    
                    Afrikaanse landen vragen om soepelere wetgeving ivoor- en olifantenhandel
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415065" >
                    
                            <time datetime="2019-05-21 17:31">Vandaag om 17:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVE. Theresa May: 'Als de parlementsleden tegen deze deal stemmen, stemmen ze tegen Brexit'
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415072" >
                    
                            <time datetime="2019-05-21 16:20">Vandaag om 16:20</time>
                    
                    
                    Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415068" >
                    
                            <time datetime="2019-05-21 16:16">Vandaag om 16:16</time>
                    
                    
                     Oostenrijks parlement stemt maandag over motie van wantrouwen tegen bondskanselier Kurz
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414971" >
                    
                            <time datetime="2019-05-21 14:54">Vandaag om 14:54</time>
                    
                    
                    Ophef in Spanje om vibrator als hoofdprijs voor squashtoernooi vrouwen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414741" >
                    
                            <time datetime="2019-05-21 14:05">Vandaag om 14:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump roept man verkleed in muur het podium op
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414882" >
                    
                            <time datetime="2019-05-21 13:53">Vandaag om 13:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk de horrorcrash waarbij Niki Lauda door het oog van de naald kroop
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414821" >
                    
                            <time datetime="2019-05-21 12:34">Vandaag om 12:34</time>
                    
                    
                    Widodo officieel uitgeroepen tot winnaar presidentsverkiezingen Indonesië 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414726" >
                    
                            <time datetime="2019-05-21 11:03">Vandaag om 11:03</time>
                    
                    
                    Maduro wil vervroegde parlementsverkiezingen in Venezuela, oppositie verwerpt voorstel
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414716" >
                    
                            <time datetime="2019-05-21 10:55">Vandaag om 10:55</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vijfjarige bestuurt vliegtuig samen met vader, maar is constant afgeleid
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414640" >
                    
                            <time datetime="2019-05-21 07:54">Vandaag om 07:54</time>
                    
                    
                    Verdachte Christchurch ook beschuldigd van ‘terroristische daad’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414431" >
                    
                            <time datetime="2019-05-21 04:40">Vandaag om 04:40</time>
                    
                    
                    Tiener uit Guatemala sterft in handen van Amerikaanse grensbewaking
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414418" >
                    
                            <time datetime="2019-05-21 00:38">Vandaag om 00:38</time>
                    
                    
                    Verenigde Staten verlenen Huawei drie maanden uitstel van executie
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04412825" >
                    
                            <time datetime="2019-05-21 00:20">Vandaag om 00:20</time>
                    
                    
                    Rechter beslist dat man in vegetatieve toestand opnieuw behandeld moet worden
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413232" >
                    
                            <time datetime="2019-05-20 20:09">Gisteren om 20:09</time>
                    
                    
                    Radicaal-rechtse FPÖ stapt op uit regering Oostenrijk
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413171" >
                    
                            <time datetime="2019-05-20 19:05">Gisteren om 19:05</time>
                    
                    
                    Journalist verlaat Colombia na politieke beschuldigingen
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04412992" >
                    
                            <time datetime="2019-05-20 18:45">Gisteren om 18:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Arrestatieteam gaat faliekant de mist in
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414877" >
                    
                            <time datetime="2019-05-21 13:47">Vandaag om 13:47</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    'Ik wist dat die "u" het verschil zou maken'
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414879" >
                    
                            <time datetime="2019-05-21 13:46">Vandaag om 13:46</time>
                    
                    
                    Madonna zingt verdacht goed op eigen Youtube-kanaal
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414692" >
                    
                            <time datetime="2019-05-21 11:49">Vandaag om 11:49</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    'Game of thrones' begaat opnieuw flater met verdwaalde waterflesjes
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414730" >
                    
                            <time datetime="2019-05-21 11:05">Vandaag om 11:05</time>
                    
                    
                    Chinezen wachten nog steeds op finale van 'Game of thrones'
                </a>
            </li>
    
            <li class="list__item-5  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414636" >
                    
                            <time datetime="2019-05-21 07:37">Vandaag om 07:37</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Sylvia Huang: gevoelig, maar ze miste een tikkeltje vaart
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413265" >
                    
                            <time datetime="2019-05-20 20:52">Gisteren om 20:52</time>
                    
                    
                    Eresteen van dEUS siert voetpad aan Ancienne Belgique
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414842" >
                    
                            <time datetime="2019-05-21 12:46">Vandaag om 12:46</time>
                    
                    
                     Brussels Airport, Brussels Airlines en TUI fly slepen samen Skeyes voor het gerecht
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414745" >
                    
                            <time datetime="2019-05-21 11:44">Vandaag om 11:44</time>
                    
                    
                    Amerikaanse look floreert terug dankzij handelsoorlog 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414757" >
                    
                            <time datetime="2019-05-21 11:28">Vandaag om 11:28</time>
                    
                    
                    Nergens is een date zo duur als in Zürich
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414666" >
                    
                            <time datetime="2019-05-21 09:15">Vandaag om 09:15</time>
                    
                    
                    Gezocht: straffe toekomstvoorspeller
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414664" >
                    
                            <time datetime="2019-05-21 09:10">Vandaag om 09:10</time>
                    
                    
                    Meer kans op diploma dankzij een game
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04412651" >
                    
                            <time datetime="2019-05-21 08:00">Vandaag om 08:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Hoe meld ik mijn afgekochte studiejaren aan de fiscus?
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414418" >
                    
                            <time datetime="2019-05-21 00:38">Vandaag om 00:38</time>
                    
                    
                    Verenigde Staten verlenen Huawei drie maanden uitstel van executie
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413289" >
                    
                            <time datetime="2019-05-20 21:27">Gisteren om 21:27</time>
                    
                    
                    Duitse luchtverkeersleiding zwaait met premie van 2.000 euro per extra shift
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413224" >
                    
                            <time datetime="2019-05-20 19:48">Gisteren om 19:48</time>
                    
                    
                    Heropstart kerncentrale Tihange 2 uitgesteld tot 30 juni
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415161" >
                    
                            <time datetime="2019-05-21 17:41">Vandaag om 17:41</time>
                    
                    
                    Démare sprint in Giro sneller dan Ewan en Viviani, puntentrui Ackermann valt zwaar in slotkilometer
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414929" >
                    
                            <time datetime="2019-05-21 14:21">Vandaag om 14:21</time>
                    
                    
                    Arsenal is bang voor zijn veiligheid en dus trekt het zonder Mkhitaryan naar Bakoe voor Europa League-finale: “Alle opties verkend”
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414925" >
                    
                            <time datetime="2019-05-21 14:11">Vandaag om 14:11</time>
                    
                    
                    Andy Murray leeft op hoop en mikt op rentree in het dubbelspel op Wimbledon
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414915" >
                    
                            <time datetime="2019-05-21 13:56">Vandaag om 13:56</time>
                    
                    
                    Nina Derwael en topjudoka’s voeren Belgische selectie aan op Europese Spelen in Minsk
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414882" >
                    
                            <time datetime="2019-05-21 13:53">Vandaag om 13:53</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk de horrorcrash waarbij Niki Lauda door het oog van de naald kroop
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414872" >
                    
                            <time datetime="2019-05-21 13:35">Vandaag om 13:35</time>
                    
                    
                    Club Brugge bevestigt vertrek Ivan Leko, deur staat wagenwijd open voor Philippe Clement
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414629" >
                    
                            <time datetime="2019-05-21 13:12">Vandaag om 13:12</time>
                    
                    
                    "Formule 1 zou de rijders fysiek moeten uitputten"
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414820" >
                    
                            <time datetime="2019-05-21 12:17">Vandaag om 12:17</time>
                    
                    
                    Kompany blijft gewoon bij de Rode Duivels, Van Crombrugge is enige debutant als vierde doelman 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414744" >
                    
                            <time datetime="2019-05-21 11:23">Vandaag om 11:23</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    KBVB geeft Leandro Trossard officiële waarschuwing en boete voor homofobe uitspraken
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414718" >
                    
                            <time datetime="2019-05-21 10:51">Vandaag om 10:51</time>
                    
                    
                    KBVB geeft Leandro Trossard officiële waarschuwing en boete voor homofobe uitspraken
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414708" >
                    
                            <time datetime="2019-05-21 10:34">Vandaag om 10:34</time>
                    
                    
                    Bundesliga-icoon overleden: 213 goals gescoord, twee keer World Bowl in American Football gewonnen 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414684" >
                    
                            <time datetime="2019-05-21 09:57">Vandaag om 09:57</time>
                    
                    
                    Golden State Warriors voor vijfde opeenvolgende jaar naar finale NBA
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414676" >
                    
                            <time datetime="2019-05-21 09:34">Vandaag om 09:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Formule 1 in diepe rouw na het heengaan van legende Niki Lauda
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414427" >
                    
                            <time datetime="2019-05-21 03:42">Vandaag om 03:42</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Formule 1-legende Niki Lauda overleden
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413611" >
                    
                            <time datetime="2019-05-20 23:45">Gisteren om 23:45</time>
                    
                    
                    Ghanese aanvoerder Asamoah Gyan stopt maand voor Afrika Cup… uit protest tegen bondscoach
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413290" >
                    
                            <time datetime="2019-05-20 21:30">Gisteren om 21:30</time>
                    
                    
                    Supporters zingen Vincent Kompany toe bij titelviering Manchester City, kapitein speecht en eindigt met mic drop: “I’m out!”
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413249" >
                    
                            <time datetime="2019-05-20 20:29">Gisteren om 20:29</time>
                    
                    
                    Emma Plasschaert opent met twaalfde plaats op EK zeilen 
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413242" >
                    
                            <time datetime="2019-05-20 20:19">Gisteren om 20:19</time>
                    
                    
                    PSG verzekert dat Kylian Mbappé in Parijs blijft
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413213" >
                    
                            <time datetime="2019-05-20 19:32">Gisteren om 19:32</time>
                    
                    
                    Bolasie neemt na “comebackseizoen” afscheid van Anderlecht: “Elke wedstrijd groeide mijn vertrouwen enorm”
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04413186" >
                    
                            <time datetime="2019-05-20 19:12">Gisteren om 19:12</time>
                    
                    
                    Belgische wielerwereld opnieuw in rouw: 15-jarige renner in slaap overleden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04415028" >
                    
                            <time datetime="2019-05-21 15:39">Vandaag om 15:39</time>
                    
                    
                    Japan neemt maatregelen tegen toename vandalenstreken onder toeristen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414921" >
                    
                            <time datetime="2019-05-21 14:13">Vandaag om 14:13</time>
                    
                    
                    Na meer dan 200 jaar opnieuw bierbrouwerij in abdij van Grimbergen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414859" >
                    
                            <time datetime="2019-05-21 13:08">Vandaag om 13:08</time>
                    
                    
                    Restaurantketen Jamie Oliver legt boeken neer, meer dan duizend banen op de tocht
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414799" >
                    
                            <time datetime="2019-05-21 11:57">Vandaag om 11:57</time>
                    
                    
                    Beste restaurant van Europa ligt in Zweden
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414757" >
                    
                            <time datetime="2019-05-21 11:28">Vandaag om 11:28</time>
                    
                    
                    Nergens is een date zo duur als in Zürich
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414749" >
                    
                            <time datetime="2019-05-21 11:19">Vandaag om 11:19</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zien: de eerste beelden van Rihanna's modelijn
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414722" >
                    
                            <time datetime="2019-05-21 10:50">Vandaag om 10:50</time>
                    
                    
                    Netflix en Alexa Chung gaan concurrentie aan met ‘Project runway’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190521_04414707" >
                    
                            <time datetime="2019-05-21 10:40">Vandaag om 10:40</time>
                    
                    
                    ‘Friends’ herleeft, en deze keer is het Monica’s stijl die inspireert
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190520_04412887" >
                    
                            <time datetime="2019-05-20 18:00">Gisteren om 18:00</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dit huis is gratis, op één voorwaarde
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Afrikaanse landen vragen om soepelere wetgeving ivoor- en olifantenhandel" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190521_04415122">
            
            <a href="http://www.standaard.be/cnt/dmf20190521_04415122"><time datetime="17:31">17:31&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Afrikaanse landen vragen om soepelere wetgeving ivoor- en olifantenhandel</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="LIVE. Theresa May: &#39;Als de parlementsleden tegen deze deal stemmen, stemmen ze tegen Brexit&#39;" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190521_04415065">
            
            <a href="http://www.standaard.be/cnt/dmf20190521_04415065"><time datetime="17:31">17:31&nbsp;</time>
                
                &nbsp; <span data-vr-headline>LIVE. Theresa May: 'Als de parlementsleden tegen deze deal stemmen, stemmen ze tegen Brexit'</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190521_04415072">
            
            <a href="http://www.standaard.be/cnt/dmf20190521_04415072"><time datetime="16:20">16:20&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Arrestaties bij actie tegen Albanese wietbendes in Nederlands-Limburg</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox=" Oostenrijks parlement stemt maandag over motie van wantrouwen tegen bondskanselier Kurz" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190521_04415068">
            
            <a href="http://www.standaard.be/cnt/dmf20190521_04415068"><time datetime="16:16">16:16&nbsp;</time>
                
                &nbsp; <span data-vr-headline> Oostenrijks parlement stemt maandag over motie van wantrouwen tegen bondskanselier Kurz</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Ophef in Spanje om vibrator als hoofdprijs voor squashtoernooi vrouwen" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190521_04414971">
            
            <a href="http://www.standaard.be/cnt/dmf20190521_04414971"><time datetime="14:54">14:54&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Ophef in Spanje om vibrator als hoofdprijs voor squashtoernooi vrouwen</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Rechter beslist dat man in vegetatieve toestand opnieuw behandeld moet worden" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04412825">

            
            <a href="http://www.standaard.be/cnt/dmf20190520_04412825">
                
                <span data-vr-headline>Rechter beslist dat man in vegetatieve toestand opnieuw behandeld moet worden</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Arrestatieteam gaat faliekant de mist in" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04412992">

            
            <a href="http://www.standaard.be/cnt/dmf20190520_04412992">
                
                <span data-vr-headline>Arrestatieteam gaat faliekant de mist in</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Journalist verlaat Colombia na politieke beschuldigingen" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413171">

            
            <a href="http://www.standaard.be/cnt/dmf20190520_04413171">
                
                <span data-vr-headline>Journalist verlaat Colombia na politieke beschuldigingen</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Radicaal-rechtse FP&#214; stapt op uit regering Oostenrijk" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413232">

            
            <a href="http://www.standaard.be/cnt/dmf20190520_04413232">
                
                <span data-vr-headline>Radicaal-rechtse FPÖ stapt op uit regering Oostenrijk</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Vijfjarige bestuurt vliegtuig samen met vader, maar is constant afgeleid" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190521_04414716">

            
            <a href="http://www.standaard.be/cnt/dmf20190521_04414716">
                
                <span data-vr-headline>Vijfjarige bestuurt vliegtuig samen met vader, maar is constant afgeleid</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->

<div class="conversion--evening-theme conversion--auto-hide">
	<div class="widget">
		<link rel="stylesheet" type="text/css" href="https://dsofront.akamaized.net/extra/assets/extra/dslive/dsavond_teaser/css/dsavond_teaser.css">
		<div class="island" id="teaser_portrait">
			<header class="widget__header">
				<h3>Nu in dS Avond</h3>
			</header>
			<a href="http://www.standaard.be/plus/20190521/avond/optimized/1">
				<img src="https://dsofront.akamaized.net/extra/static/teasers_DSAvond/190521_teaser_portrait.jpg">
			</a>
			<h4><a href="http://www.standaard.be/plus/20190521/avond/optimized/3">Een federale regering vormen is sinds vanochtend nog moeilijker geworden</a></h4>
			<hr class="opener">
			<ul class="custom-list">
				<li>
					<a href="http://www.standaard.be/plus/20190521/avond/optimized/4">
						<span class="text">Factcheck: ‘Betonstop kost 7 miljard tegen 2025’</span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20190521/avond/optimized/8">
						<span class="text">Wat is de impact van illegale mestlozingen op onze gezondheid?</span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20190521/avond/optimized/13">
						<span class="text">Minder CO2 is goed voor de portemonnee</span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20190521/avond/optimized/14">
						<span class="text">Stijn Meuris: ‘Die “u” in “Ik hou van u” maakt het verschil’</span>
					</a>
				</li>
			</ul>
			<div class="alt-family">
				<a href="http://www.standaard.be/plus/20190521/avond/optimized/1">
					Lees dS Avond >
				</a>
			</div>
		</div>
	</div>
</div>


        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="widget dsaudio__widget" style="margin-bottom: 20px; padding: 0;"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/06/dsaudio__podcast__logo.jpg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Waarom Game of thrones zo’n grote impact had" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190517_04408272">

    <a href="http://www.standaard.be/cnt/dmf20190517_04408272" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/17/logo-breed-uitgelegd.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom Game of thrones zo’n grote impact had" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Waarom Game of thrones zo’n grote impact had</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Sarah Bettens wordt Sam: beluister het interview" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190517_04408871">

    <a href="http://www.standaard.be/cnt/dmf20190517_04408871" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/10/logo-breed-hetverhaal.jpg?height=176&width=176&mode=crop&scale=both" alt="Sarah Bettens wordt Sam: beluister het interview" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Sarah Bettens wordt Sam: beluister het interview</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="http://www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-webshop-3">        
    
<div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '3'); }</script>
</div>
        </div>
    
        <div data-mht-widget="froomle-personalisatie-plus-a/b-test-(do-not-remove)">        
    
<div class="widget widget-particles dsopersousecase hidden" data-id="7fac931d-e37a-49a9-a722-35c9ffbab3aa"
    data-url="http://www.standaard.be/api/particles/7fac931d-e37a-49a9-a722-35c9ffbab3aa/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
        <div data-mht-widget="list-|-plus-meest-gelezen-buitenland---teaser-square">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3>Meer buitenland</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Kompromat pakt je op je zwakke plek" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413493">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413493" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/026182ec-7b35-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="Kompromat pakt je op je zwakke plek" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Kompromat pakt je op je zwakke plek</span>
</h1>

                <div class="intro">
                   <p><span class="keyword">Wie zit achter de video </span>die tot de val van de Oostenrijkse vicekanselier Heinz-Christian Strache hee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Katholiek Itali&#235; wijst Salvini terecht" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413483">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413483" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/5a39a97a-7b05-11e9-a255-45ca559bcc4d.jpg?height=176&width=176&mode=crop&scale=both" alt="Katholiek Italië wijst Salvini terecht" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Katholiek Italië wijst Salvini terecht</span>
</h1>

                <div class="intro">
                   <p>De belangrijkste katholieke media in Italië <span class="keyword">pikken het niet dat Salvini met katholieke symbolen koke...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
    article--no-thumb article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Miljardair betaalt studieschuld zwarte studenten terug" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413482">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413482" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Miljardair betaalt studieschuld zwarte studenten terug</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget"> 
<a href="http://www.standaard.be/stemtest"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/04/10/20190408_Stemtest.png" class="rwd-img" /></a>
</div>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="plus-|-list-|-art-detail-binnen-en-buitenland">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Een burn-out? Misschien is het ook een beetje uw eigen fout" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413462">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413462" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/c6ee3b88-7b07-11e9-a255-45ca559bcc4d.jpg?height=176&width=176&mode=crop&scale=both" alt="Een burn-out? Misschien is het ook een beetje uw eigen fout" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een burn-out? Misschien is het ook een beetje uw eigen fout</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Oost-Vlaanderen heeft te veel kleine gemeenten’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413456">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413456" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/507a90de-7b1e-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Oost-Vlaanderen heeft te veel kleine gemeenten’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Oost-Vlaanderen heeft te veel kleine gemeenten’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Als mest wegwerken duur wordt, lonkt de fraude " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413529">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413529" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/0864ce3c-7b27-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="Als mest wegwerken duur wordt, lonkt de fraude " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als mest wegwerken duur wordt, lonkt de fraude </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Het verschil tussen Bo en Sam" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413530">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413530" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/ca11d8fa-7b2b-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt=" Het verschil tussen Bo en Sam" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Het verschil tussen Bo en Sam</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoe de N-VA de extreemrechtse kiezer verloor" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413474">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413474" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/143b583a-7afe-11e9-a255-45ca559bcc4d.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe de N-VA de extreemrechtse kiezer verloor" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe de N-VA de extreemrechtse kiezer verloor</span>
</h1>


       <div class="article__content-info">Ico Maly</div>

                <div class="intro">
                   <p>Het baart <span class="keyword">Ico Maly</span> zorgen dat veel mensen het discours van Vlaams Belang niet ‘extreemrechts’ vinden...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Waar is De Lijn zo trots op?" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413471">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413471" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/7c34c52e-7b09-11e9-a255-45ca559bcc4d.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waar is De Lijn zo trots op?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Waar is De Lijn zo trots op?</span>
</h1>


       <div class="article__content-info">Peter Meukens</div>

                <div class="intro">
                   <p>Een advertentie van De Lijn deed bij <span class="keyword">Peter Meukens</span> de wenkbrauwen fronsen. Waarom verschijnt het pro...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss1    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " itemprop="newsArticle" 
    itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Daisy (36) verdient 3.093 euro/maand. Haar beroep?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/het-loon-van-nachtverpleegkundige-3093-euro-bruto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/artikels/het-loon-van-nachtverpleegkundige-3093-euro-bruto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/deea2f71-6a99-4657-8b76-46bddb6b6e5e_c1e02167df8e4cd5720bf13dba3c38376d7e08b2.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Daisy (36) verdient 3.093 euro/maand. Haar beroep?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Daisy (36) verdient 3.093 euro/maand. Haar beroep?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss1     -->
    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss2    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="15 slechte gewoontes waarmee je best stopt" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/15-slechte-gewoontes-waarmee-je-best-definitief-stopt/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/artikels/15-slechte-gewoontes-waarmee-je-best-definitief-stopt/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/075494eb-7d6b-4779-ad5e-0dd135d3cab3_e73cca950d8ac0489046d27f5374d4dfe953cf86.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="15 slechte gewoontes waarmee je best stopt" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>15 slechte gewoontes waarmee je best stopt</span>
</h1>

                <div class="intro">
                   Deze 15 slechte gewoontes skippen, zijn een goede eerste stap, doe je mee?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss2     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Schrijnend: zo staat een dozijn Ferrari’s te verkommeren in een veld" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/schrijnend-zo-staat-een-dozijn-ferrari-s-te-verkommeren-in-een-veld-21758?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/schrijnend-zo-staat-een-dozijn-ferrari-s-te-verkommeren-in-een-veld-21758?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20190518082934field-of-abandoned-ferraris_4042f02917337658622f0f61e4b99d6bc162c64e.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Schrijnend: zo staat een dozijn Ferrari’s te verkommeren in een veld" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Schrijnend: zo staat een dozijn Ferrari’s te verkommeren in een veld</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=home&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-zimmo-rss    -->

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Een huis kopen, maar er niet in mogen wonen" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/05/21/een-huis-kopen-maar-er-niet-in-mogen-wonen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/05/21/een-huis-kopen-maar-er-niet-in-mogen-wonen/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/lijfrente-kopen-klein_781baae5d51703903d5c277e4cc46a65298fb319.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Een huis kopen, maar er niet in mogen wonen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Een huis kopen, maar er niet in mogen wonen</span>
</h1>

                <div class="intro">
                   Je koopt een huis maar de verkoper houdt nog zeker 20 jaar de sleutel. Teken jij daarvoor? Hoezo? Kl...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zo koop je een huis als alleenstaande" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/05/20/zo-koop-je-een-huis-als-alleenstaande/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/05/20/zo-koop-je-een-huis-als-alleenstaande/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/alleenstaande-kopen-klein_458b06645b2a9a6e5bc68d382b8791cdd9d30fb8.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo koop je een huis als alleenstaande" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Zo koop je een huis als alleenstaande</span>
</h1>

                <div class="intro">
                   De rente staat momenteel historisch laag, dus veel Belgen maken van de gelegenheid gebruik om de bak...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="In dit dorp worden massaal huizen aan 1 euro verkocht" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/05/18/in-dit-dorp-worden-massaal-huizen-aan-1-euro-verkocht/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/05/18/in-dit-dorp-worden-massaal-huizen-aan-1-euro-verkocht/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/sicilie-klein_ad8fd4c3f46f5ec21e06e0d36fc5e7689dfec034.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="In dit dorp worden massaal huizen aan 1 euro verkocht" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>In dit dorp worden massaal huizen aan 1 euro verkocht</span>
</h1>

                <div class="intro">
                   Wat als de jonge inwoners van je dorp de piepkleine bergheide verruilen voor de grote stad? En wat a...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-zimmo-rss     -->
    
</section>
        </div>
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vietnam - Schimmelbloemen op het venster" data-vr-contentbox-url="http://www.standaard.be/cnt/bllle_04104774">

    <a href="http://www.standaard.be/cnt/bllle_04104774" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/15/schimmel.jpg?height=176&width=176&mode=crop&scale=both" alt="Vietnam - Schimmelbloemen op het venster" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Vietnam - Schimmelbloemen op het venster</span>
</h1>

                <div class="intro">
                   Frank zegt dat het weer in Europa op slot zit. In Vlaanderen is het al weken grijs en in Oostenrijk ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Een burn-out? Misschien is het ook een beetje uw eigen fout" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413462">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413462" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/c6ee3b88-7b07-11e9-a255-45ca559bcc4d.jpg?height=176&width=176&mode=crop&scale=both" alt="Een burn-out? Misschien is het ook een beetje uw eigen fout" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een burn-out? Misschien is het ook een beetje uw eigen fout</span>
</h1>

                <div class="intro">
                   <p>De groep mensen met een burn-out blijft stijgen. Werkgevers slaan stilaan mea culpa en de overheid z...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Als mest wegwerken duur wordt, lonkt de fraude " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413529">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413529" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/0864ce3c-7b27-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="Als mest wegwerken duur wordt, lonkt de fraude " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Als mest wegwerken duur wordt, lonkt de fraude </span>
</h1>

                <div class="intro">
                   <p id="U301505212001hlD">Illegale en fictieve mesttransporten, geknoei met weegbonnen en met de meststalen. Mestplannen maken...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Het verschil tussen Bo en Sam" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413530">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413530" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/ca11d8fa-7b2b-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt=" Het verschil tussen Bo en Sam" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Het verschil tussen Bo en Sam</span>
</h1>

                <div class="intro">
                   <p>De voorbije 25 jaar veranderden volgens het rijksregister 1.625 Belgen hun juridische geslacht. Mann...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Alarmfase oranje? Crevits to the rescue" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413533">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413533" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/c4db84ba-7b05-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="Alarmfase oranje? Crevits to the rescue" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Alarmfase oranje? Crevits to the rescue</span>
</h1>

                <div class="intro">
                   <p>CD&amp;V legt alle gewicht op de schouders van – dixit Bart De Wever – ‘het slimste en liefste meisj...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget dsopersousecase widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Een burn-out? Misschien is het ook een beetje uw eigen fout" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413462">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413462" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/c6ee3b88-7b07-11e9-a255-45ca559bcc4d.jpg?height=176&width=176&mode=crop&scale=both" alt="Een burn-out? Misschien is het ook een beetje uw eigen fout" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Een burn-out? Misschien is het ook een beetje uw eigen fout</span>
</h1>

                <div class="intro">
                   <p>De groep mensen met een burn-out blijft stijgen. Werkgevers slaan stilaan mea culpa en de overheid z...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Landbouwers lozen illegaal mest met neptransporten" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413496">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413496" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/ece4b31e-7b32-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt=" Landbouwers lozen illegaal mest met neptransporten" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Landbouwers lozen illegaal mest met neptransporten</span>
</h1>

                <div class="intro">
                   <p id="U301609356748KqG"><span class="keyword">(Half)lege vrachtwagens die rijden tussen boer en mestverwerker</span>, moeten de indruk wekken dat de mest...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Wie wil een smartphone zonder de populairste apps?" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413542">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413542" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/f6cbc32a-7b2f-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="Wie wil een smartphone zonder de populairste apps?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Wie wil een smartphone zonder de populairste apps?</span>
</h1>

                <div class="intro">
                   <p><span class="keyword">De Europese opmars van het Chinese Huawei is bruusk gestopt</span>, nu zijn toestellen het straks zonder po...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Alarmfase oranje? Crevits to the rescue" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190520_04413533">

    <a href="http://www.standaard.be/cnt/dmf20190520_04413533" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/05/21/c4db84ba-7b05-11e9-b71d-b10c3d5c5a99.jpg?height=176&width=176&mode=crop&scale=both" alt="Alarmfase oranje? Crevits to the rescue" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Alarmfase oranje? Crevits to the rescue</span>
</h1>

                <div class="intro">
                   <p>CD&amp;V legt alle gewicht op de schouders van – dixit Bart De Wever – ‘het slimste en liefste meisj...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="froomle-a/b-test-niet-te-missen-most-read">        
    
<div class="widget widget-particles dsopersousecase hidden" data-id="5c7f92c3-a211-4f25-9df7-2627d369316d"
    data-url="http://www.standaard.be/api/particles/5c7f92c3-a211-4f25-9df7-2627d369316d/2/e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0"
    data-layout="Tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <a href="http://www.standaard.be/plus"><h2 style="color:black;">Niet te missen in dS+</h2></a>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20190517T104022" defer crossorigin="anonymous"></script>
    
        <script src="https://dsofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190517T104022" defer crossorigin="anonymous"></script>
    
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190517T104022" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20190517T104022" defer crossorigin="anonymous"></script>
    
</body>
</html>