

<!doctype html>
<html class="m_no-js openam temp_useScribbleLiveApi temp_sportMappingViaDb temp_newHeader enableReadLater temp_enableAddressServiceApi paywall_isPorousPaywallEnabled temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_enableMijnDs" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2... - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20190314_04254740" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20190314_04254740" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20190314_04254740" />
    <meta itemprop="dateModified" content="2019-03-14T04:46" />    
    <meta itemprop="datePublished" content="2019-03-14T04:46" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/a837a772-460c-11e9-a58c-3f9fba53b362_web_scale_0.1028571_0.1028571__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="author" content="dgs" />    
    <meta name="cXenseParse:mhu-article_author" content="dgs" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="democratische-partij" />    
    <meta name="cXenseParse:mhu-article_tag" content="democratische-partij" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190314_04254740" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="Beto O’Rourke doet een gooi naar de Democratische nominatie voor de presidentsverkiezingen van 2020. Dat zei hij woensdag aan een lokaal tv-station. De Tex..." />    
    <meta name="keywords" content="Verenigde Staten, Democratische Partij (VS)" />    
    <meta name="news_keywords" content="Verenigde Staten, Democratische Partij (VS)" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Beto O’Rourke doet een gooi naar de Democratische nominatie voor de presidentsverkiezingen van 2020. Dat zei hij woensdag aan een lokaal tv-station. De Tex..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/a837a772-460c-11e9-a58c-3f9fba53b362_web_scale_0.1028571_0.1028571__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’" />    
    <meta property="article:modified_time" content="2019-03-14T03:46:45.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Democratische Partij (VS)" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Beto O’Rourke doet een gooi naar de Democratische nominatie voor de presidentsverkiezingen van 2020. Dat zei hij woensdag aan een lokaal tv-station. De Tex..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/a837a772-460c-11e9-a58c-3f9fba53b362_web_scale_0.1028571_0.1028571__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20190314_04254740" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"dgs",article_bodycharcount:946,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/‘beto o’rourke stelt zich kandidaat voor presidentschap in 2020’",article_cimpage_free:"buitenland/unknown/‘beto o’rourke stelt zich kandidaat voor presidentschap in 2020’",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190314_04254740",article_introcharcount:292,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"democratische-partij",article_paper:2,article_publicationdate:"20190314",article_publicationtime:"4:46",article_ispluslayout:false,article_source:"Reuters",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["democratische-partij","verenigde-staten"],article_title:"‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’",article_type:"flash",article_externalid:"c9e87492-460b-11e9-a58c-3f9fba53b362",article_updatecountersurl:"http://www.standaard.be/api/article/updatecounters?articleid=dmf20190314_04254740&papercode=standaard",page_maintag:"democratische-partij",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20190312T135840",cdn_static:"dsocdn.akamaized.net",features:["openam","temp_useScribbleLiveApi","temp_sportMappingViaDb","temp_newHeader","enableReadLater","temp_enableAddressServiceApi","paywall_isPorousPaywallEnabled","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_enableMijnDs"],article_has_inline_media:false,urlscheme:"http",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/‘beto o’rourke stelt zich kandidaat voor presidentschap in 2020’"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[568,215],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTI1MzY2NTQsImV4cCI6MTU1MjU0Mzg1NCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.KuaxB-wkk5VQFcVy5DYs2V24sTsRJlc7jiEUwGHQQNdC2HNkqw16paHR4vqDwyyCj2603iIyKZ4qVb2Zd0gyVHTynOlTVjLjpC68lPJs8uj66eqN1B1Ybzj-cfYdwFURb3NjJ0ErgyUNh8BtSJoA6oWuDaYJCQraXttHJUilcgPWDoLlx5B5yJexfYjr2ED6MqU1ml0NOsIgAPTJdC6f-O1S0FCcosV8c4w-BRRT6drHN39NwhmZMZZNysG3nrDUcplPVUkY_FsGyVFXGbEim4icYfj4axPehubGD5UwiLIAsGZcoxjz2rvVgFyGhdNajBVIJBC3zB_yfA-DCa7vtQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20190312T135840'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20190312T135840" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20190312T135840" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20190312T135840"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='democratische-partij' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190312T135840" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190312T135840" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default " >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li >
      <a href="/account/mijn-ds" target="_parent">
        Mijn DS
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn?goto=%2fcnt%2fdmf20190314_04254740"  
                                        data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
                                        
                                        <li>
					                        <a href="http://www.standaard.be/account/mijn-ds">
						                        Mijn DS
					                        </a>
				                        </li>
                                        
                                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff?goto=%2fcnt%2fdmf20190314_04254740">
						                        Afmelden
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20190312T135840" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20190312T135840'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/video" target ="_parent">
                        Video
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/audio" target ="_parent">
                        Audio
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/beroemdenbizar" target ="_parent">
                            Beroemd&Bizar
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/verkiezingen" target ="_parent">
                            Verkiezingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            Beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 8be6f0f3-462b-4256-9367-615011c0d640 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/buitenland" itemprop="url">
                       <b itemprop="title">Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-03-14 04:46+01:00" class="blend-in">Vandaag om 04:46</time>

                
                        door <span itemprop="author">dgs</span>
                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">Reuters</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

    <div class="social-media">
        <ul class="social-media__list">

            

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/a837a772-460c-11e9-a58c-3f9fba53b362_web_scale_0.1028571_0.1028571__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Beto O’Rourke doet een gooi naar de Democratische nominatie voor de presidentsverkiezingen van 2020. Dat zei hij woensdag aan een lokaal tv-station. De Texaan verloor in november vorig jaar de Senaatsverkiezing met een luttele drie procentpunten van zijn Republikeinse rivaal Ted Cruz."
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190314_04254740"
     data-article-title="‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’"
     data-button-position="top"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

            <li class="social-media__item" 
                data-social="facebook" 
                data-url="http://www.standaard.be/cnt/dmf20190314_04254740"
                data-shares="0"
                data-alt-text="deel">
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-fb" role="presentation">
                  <use xlink:href="#icon-social-fb"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item" 
                data-social="twitter" 
                data-url="http://www.standaard.be/cnt/dmf20190314_04254740"
                data-shares="0"
                data-via="destandaard"
                data-tweettext="%E2%80%98Beto O%E2%80%99Rourke stelt zich kandidaat voor presidentschap in 2020%E2%80%99"
                data-alt-text="tweet"
                >
              <a href="#" role="button" class="social__button">
                <svg class="icon icon-social-tw" role="presentation">
                  <use xlink:href="#icon-social-tw"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="mail">
              <a href="/mail/dmf20190314_04254740" rel="nofollow" class="social__button">
                <svg class="icon icon-social-mail" role="presentation">
                  <use xlink:href="#icon-social-mail"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="print">
              <a href="#" data-print="" class="social__button">
                <svg class="icon icon-social-print" role="presentation">
                  <use xlink:href="#icon-social-print"></use>
                </svg>
              </a>
            </li>
            <li class="social-media__item"
                data-alt-text="corrigeer">
                <a href="mailto:correcties@standaard.be?subject=Correctie - ‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’ &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190314_04254740"
                class="social__button">
                <svg class="icon icon-social-edit" role="presentation">
                  <use xlink:href="#icon-social-edit"></use>
                </svg>
              </a>
            </li>

            
        </ul>
    </div>
 

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/a837a772-460c-11e9-a58c-3f9fba53b362_web_scale_0.1028571_0.1028571__.jpg?maxheight=416&maxwidth=568&scale=both" height="379"
            width="568" alt="‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’" itemprop="image">
        
        <figcaption>
            De Democratische rijzende ster is de nieuwe hoop van progressieve kiezers in Texas. 
            
            <span class="article-picture-credits">Foto:
                REUTERS</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>Beto O’Rourke doet een gooi naar de Democratische nominatie voor de presidentsverkiezingen van 2020. Dat zei hij woensdag aan een lokaal tv-station. De Texaan verloor in november vorig jaar de Senaatsverkiezing met een luttele drie procentpunten van zijn Republikeinse rivaal Ted Cruz.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><P>Een formele aankondiging van zijn deelname volgt wellicht donderdagmorgen. Na de aankondiging vertrekt O’Rourke meteen naar Iowa, de staat die als eerste stemt over de Democratische nominatie in februari 2020.</P><P>De 46-jarige O’Rourke wil de bekendheid verzilveren <a href='https://www.standaard.be/cnt/dmf20181107_03922100' id='d2925099e560' target='_blank'>die hij opbouwde tijdens de Senaatsverkiezing in 2018</a>. Ondanks zijn nipte nederlaag, blies zijn campagne nieuw leven in de Democratische partij. Voor het eerst in twintig jaar tijd kon een Democratische kandidaat in het traditioneel Republikeinse bastion Texas zo dicht bij een zetel in de Senaat komen.</P><P>De Democratische rijzende ster is de nieuwe hoop van progressieve kiezers in Texas. Hij kon grote massa’s mobiliseren op zijn rally’s. O’Rourke wordt al vergeleken met Robert Kennedy, vanwege zijn charisma, <I>looks</I>, taalbeheersing en intense politiek passie.</P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Lees meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="http://www.standaard.be/tag/democratische-partij" class="tag" data-tagid="056afa7f-e8a1-4228-ba47-46b03423d00f" data-tagname="Democratische Partij (VS)">
                Democratische Partij (VS)
            </a>
            ,
            <a href="http://www.standaard.be/tag/verenigde-staten" class="tag" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">
                Verenigde Staten
            </a>
            
     </p>

</div>


<div class="social-media">
    <ul class="social-media__list">
        

<li data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/a837a772-460c-11e9-a58c-3f9fba53b362_web_scale_0.1028571_0.1028571__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Beto O’Rourke doet een gooi naar de Democratische nominatie voor de presidentsverkiezingen van 2020. Dat zei hij woensdag aan een lokaal tv-station. De Texaan verloor in november vorig jaar de Senaatsverkiezing met een luttele drie procentpunten van zijn Republikeinse rivaal Ted Cruz."
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190314_04254740"
     data-article-title="‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"
     data-alt-text="bewaar"></li>

        <li class="social-media__item" 
            data-social="facebook" 
            data-url="http://www.standaard.be/cnt/dmf20190314_04254740?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-alt-text="deel">
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-fb" role="presentation">
                <use xlink:href="#icon-social-fb"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item" 
            data-social="twitter" 
            data-url="http://www.standaard.be/cnt/dmf20190314_04254740?utm_source=standaard&amp;utm_medium=social&amp;utm_campaign=send-to-a-friend"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="%E2%80%98Beto O%E2%80%99Rourke stelt zich kandidaat voor presidentschap in 2020%E2%80%99"
            data-alt-text="tweet"
            >
            <a href="#" role="button" class="social__button">
            <svg class="icon icon-social-tw" role="presentation">
                <use xlink:href="#icon-social-tw"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="mail">
              <a href="/mail/dmf20190314_04254740" rel="nofollow" class="social__button">
            <svg class="icon icon-social-mail" role="presentation">
                <use xlink:href="#icon-social-mail"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="print">
            <a href="#" data-print="" class="social__button">
            <svg class="icon icon-social-print" role="presentation">
                <use xlink:href="#icon-social-print"></use>
            </svg>
            </a>
        </li>
        <li class="social-media__item"
            data-alt-text="corrigeer">
            <a href="mailto:correcties@standaard.be?subject=Correctie - ‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’ &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190314_04254740%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
            class="social__button">
            <svg class="icon icon-social-edit" role="presentation">
                <use xlink:href="#icon-social-edit"></use>
            </svg>
            </a>
        </li>

        
    </ul>
</div>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<div id="lig_standaard_endarticle"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= !!MEDIAHUIS.config.page_secure ? "https://a.ligatus.com/?ids=110135&t=js" : "https://a-ssl.ligatus.com/?ids=86575&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253516" >
                    
                            <time datetime="2019-03-14 03:25">Vandaag om 03:25</time>
                    
                    
                     ‘Ik lees zijn afscheidsbrief nog elke dag en denk: zeveraar’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253316" >
                    
                            <time datetime="2019-03-13 20:35">Gisteren om 20:35</time>
                    
                    
                    Bourgeois hoopt dat de Brexit kan worden herroepen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253182" >
                    
                            <time datetime="2019-03-13 18:32">Gisteren om 18:32</time>
                    
                    
                     Francken reageert op uitspraken De Block rond de humanitaire visa 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04252628" >
                    
                            <time datetime="2019-03-13 17:31">Gisteren om 17:31</time>
                    
                    
                    Eigenaars zonnepanelen blijven verzekerd van rendement
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251979" >
                    
                            <time datetime="2019-03-13 17:02">Gisteren om 17:02</time>
                    
                    
                    Kompass Klub moet vier maanden sluiten op bevel van burgemeester 
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251913" >
                    
                            <time datetime="2019-03-13 16:38">Gisteren om 16:38</time>
                    
                    
                    Pamela Anderson dankt Ben Weyts
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251911" >
                    
                            <time datetime="2019-03-13 16:37">Gisteren om 16:37</time>
                    
                    
                    Thomas Vanderveken controleert alle fake news
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251966" >
                    
                            <time datetime="2019-03-13 16:36">Gisteren om 16:36</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Meer dan 1.600 evers doodgeschoten in Vlaanderen vorig jaar
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251870" >
                    
                            <time datetime="2019-03-13 15:55">Gisteren om 15:55</time>
                    
                    
                    Politie koopt grof geschut ‘om criminelen met gelijke middelen te bestrijden’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251827" >
                    
                            <time datetime="2019-03-13 15:25">Gisteren om 15:25</time>
                    
                    
                    Crevits ligt zelf wakker van het schoolkamperen maar kan er niets aan doen
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251819" >
                    
                            <time datetime="2019-03-13 15:24">Gisteren om 15:24</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Niet koken maar opruimen in The Jane na brand: ‘Blijven jammeren heeft geen zin’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251788" >
                    
                            <time datetime="2019-03-13 14:44">Gisteren om 14:44</time>
                    
                    
                    ‘Het systeem-Francken is ontspoord’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251738" >
                    
                            <time datetime="2019-03-13 14:02">Gisteren om 14:02</time>
                    
                    
                    Echtgenoot van moeder die drie kinderen doodde beëindigt relatie
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251701" >
                    
                            <time datetime="2019-03-13 13:40">Gisteren om 13:40</time>
                    
                    
                    Vrouw levensgevaarlijk gewond na brand Sofitel Brussel
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251681" >
                    
                            <time datetime="2019-03-13 13:19">Gisteren om 13:19</time>
                    
                    
                    Close: ‘Dit mag geen no-gozone worden’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251682" >
                    
                            <time datetime="2019-03-13 12:57">Gisteren om 12:57</time>
                    
                    
                    Kwart van vroegtijdige sterfgevallen en ziektes te wijten aan vervuiling
                </a>
            </li>
    
            <li class="list__item-17  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190312_04248163" >
                    
                            <time datetime="2019-03-13 12:30">Gisteren om 12:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Rapport legt pijnpunten jeugdinstellingen bloot: 'Eigenlijk is dit onverantwoord'
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251579" >
                    
                            <time datetime="2019-03-13 12:00">Gisteren om 12:00</time>
                    
                    
                    Dit kost een woonzorgcentrum in uw gemeente
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251586" >
                    
                            <time datetime="2019-03-13 11:32">Gisteren om 11:32</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zo ziet de keuken van The Jane eruit na de brand
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251570" >
                    
                            <time datetime="2019-03-13 11:11">Gisteren om 11:11</time>
                    
                    
                    De Wever over Aalst Carnaval: ‘Joodse karikatuur valt niet uit te leggen’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190314_04254745" >
                    
                            <time datetime="2019-03-14 05:13">Vandaag om 05:13</time>
                    
                    
                    Werk hervat in Venezuela na stroompanne van een week
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190314_04254740" >
                    
                            <time datetime="2019-03-14 04:46">Vandaag om 04:46</time>
                    
                    
                    ‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190314_04254739" >
                    
                            <time datetime="2019-03-14 03:10">Vandaag om 03:10</time>
                    
                    
                    Gestolen Brueghel dan toch niet zo kostbaar als gedacht
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251890" >
                    
                            <time datetime="2019-03-14 00:21">Vandaag om 00:21</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Theresa May wil Brexit uitstellen tot 30 juni
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251772" >
                    
                            <time datetime="2019-03-13 22:17">Gisteren om 22:17</time>
                    
                    
                    Gebouw met school ingestort in Lagos: meerdere doden
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251857" >
                    
                            <time datetime="2019-03-13 19:31">Gisteren om 19:31</time>
                    
                    
                    Minstens tien doden bij schietpartij op Braziliaanse school
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253230" >
                    
                            <time datetime="2019-03-13 19:14">Gisteren om 19:14</time>
                    
                    
                    Italiaanse rechters vinden vrouw ‘niet aantrekkelijk genoeg’ om verkracht te worden
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04252499" >
                    
                            <time datetime="2019-03-13 17:31">Gisteren om 17:31</time>
                    
                    
                    Trumps ex-campagneleider Manafort krijgt 3,5 jaar extra celstraf
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251977" >
                    
                            <time datetime="2019-03-13 17:01">Gisteren om 17:01</time>
                    
                    
                    Nederland zal CO2-belasting voor bedrijven invoeren
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251909" >
                    
                            <time datetime="2019-03-13 16:37">Gisteren om 16:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Fregat trotseert torenhoge golven tijdens storm
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251798" >
                    
                            <time datetime="2019-03-13 15:02">Gisteren om 15:02</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Dreigende stormwolk gespot boven Italiaanse kust
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251789" >
                    
                            <time datetime="2019-03-13 15:01">Gisteren om 15:01</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    'Eigenlijk wil iedereen dat May opstapt'
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251769" >
                    
                            <time datetime="2019-03-13 14:47">Gisteren om 14:47</time>
                    
                    
                    Aboriginals moeten vergoed worden voor cultureel verlies
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251614" >
                    
                            <time datetime="2019-03-13 12:14">Gisteren om 12:14</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Moeten Britten straks een inburgeringscursus volgen?
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251532" >
                    
                            <time datetime="2019-03-13 10:26">Gisteren om 10:26</time>
                    
                    
                    Reynders: ‘Interpretatie van Brexit-akkoord kan, nieuwe onderhandelingen niet’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251505" >
                    
                            <time datetime="2019-03-13 09:43">Gisteren om 09:43</time>
                    
                    
                    Londen zal douanetarieven op nul zetten bij ‘no deal’ 
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251461" >
                    
                            <time datetime="2019-03-13 07:18">Gisteren om 07:18</time>
                    
                    
                    ‘Wanhoop’, ‘vernederend’, ‘enorme nederlaag’: May onder vuur in Britse kranten
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190314_04254736" >
                    
                            <time datetime="2019-03-14 04:10">Vandaag om 04:10</time>
                    
                    
                    Facebook en Instagram urenlang plat
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253373" >
                    
                            <time datetime="2019-03-13 21:23">Gisteren om 21:23</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Fout nieuws is nog geen fake news
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253362" >
                    
                            <time datetime="2019-03-13 21:21">Gisteren om 21:21</time>
                    
                    
                    Tommy Wieringa haalt longlist Man Booker International Prize
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190312_04248381" >
                    
                            <time datetime="2019-03-13 14:39">Gisteren om 14:39</time>
                    
                    
                    Lifestyleblad 'Nest' is dood (maar verdwijnt niet helemaal) 
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251563" >
                    
                            <time datetime="2019-03-13 11:06">Gisteren om 11:06</time>
                    
                    
                    K-popzanger deelde geheime seksvideo’s: ‘Veel schuldgevoel had ik niet’ 
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190312_04247813" >
                    
                            <time datetime="2019-03-13 08:00">Gisteren om 08:00</time>
                    
                    
                    De dikke en de dunne gaan de dam af
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251461" >
                    
                            <time datetime="2019-03-13 07:18">Gisteren om 07:18</time>
                    
                    
                    ‘Wanhoop’, ‘vernederend’, ‘enorme nederlaag’: May onder vuur in Britse kranten
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253254" >
                    
                            <time datetime="2019-03-13 19:40">Gisteren om 19:40</time>
                    
                    
                    Boeing steunt Amerikaanse beslissing om alle 737 MAX 8-vliegtuigen aan grond te houden
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251895" >
                    
                            <time datetime="2019-03-13 16:20">Gisteren om 16:20</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Vlaamse bedrijven slaan aan ’t hamsteren in het Verenigd Koninkrijk 
                </a>
            </li>
    
            <li class="list__item-3  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251881" >
                    
                            <time datetime="2019-03-13 16:11">Gisteren om 16:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Concurrentiewaakhond krijgt meer tanden
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251875" >
                    
                            <time datetime="2019-03-13 15:54">Gisteren om 15:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Spotify verwijt Apple vals te spelen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251702" >
                    
                            <time datetime="2019-03-13 13:41">Gisteren om 13:41</time>
                    
                    
                    Amerikaanse piloten klaagden al eerder over Boeing 737 Max 8
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251618" >
                    
                            <time datetime="2019-03-13 12:19">Gisteren om 12:19</time>
                    
                    
                    Berlijn geeft vrouwen korting op metroticket
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251515" >
                    
                            <time datetime="2019-03-13 10:02">Gisteren om 10:02</time>
                    
                    
                    Nieuwe HR-speler begeleidt werknemers in hun carrière
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251476" >
                    
                            <time datetime="2019-03-13 08:27">Gisteren om 08:27</time>
                    
                    
                    Volkswagen zal tot 7.000 banen extra schrappen tegen 2023 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251472" >
                    
                            <time datetime="2019-03-13 08:26">Gisteren om 08:26</time>
                    
                    
                    Plofkraak op Argenta-bank in Wezet
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251467" >
                    
                            <time datetime="2019-03-13 08:07">Gisteren om 08:07</time>
                    
                    
                    Twee Boeings van Tui België afgeleid naar andere luchthavens
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253460" >
                    
                            <time datetime="2019-03-13 22:36">Gisteren om 22:36</time>
                    
                    
                    Gezien Ronaldo? Messi stuurt Barcelona met twee goals en twee assists naar kwartfinales Champions League
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253441" >
                    
                            <time datetime="2019-03-13 22:32">Gisteren om 22:32</time>
                    
                    
                    Antwerp Giants verliezen na nagelbijter in Murcia, maar plaatsen zich voor historische kwartfinales Champions League
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253328" >
                    
                            <time datetime="2019-03-13 22:30">Gisteren om 22:30</time>
                    
                    
                    Filou Oostende treft ex-speler Jean Salumu in kwartfinale Europe Cup
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253327" >
                    
                            <time datetime="2019-03-13 20:52">Gisteren om 20:52</time>
                    
                    
                    Revolutie in de tenniswereld: ‘shot clock’ doet intrede op ATP-toernooien
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253320" >
                    
                            <time datetime="2019-03-13 20:47">Gisteren om 20:47</time>
                    
                    
                    Chelsea-coach Maurizio Sarri vreest vertrek van Eden Hazard naar Real niet
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253266" >
                    
                            <time datetime="2019-03-13 19:51">Gisteren om 19:51</time>
                    
                    
                    Het leven door de ogen van super Bayern München-fan ‘Bayern Ryan’: “We zijn wie we zijn en geven niet op. Die spreuk van Bayern München houdt me staande”
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253235" >
                    
                            <time datetime="2019-03-13 19:21">Gisteren om 19:21</time>
                    
                    
                    Bernardo Silva zet zijn krabbel onder nieuw (en lang) contract bij Manchester City: “Dit is een eer”
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04253162" >
                    
                            <time datetime="2019-03-13 17:54">Gisteren om 17:54</time>
                    
                    
                    Beloften van Club Brugge zetten thuisploeg Viareggio makkelijk opzij in Viareggio Cup
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251901" >
                    
                            <time datetime="2019-03-13 16:33">Gisteren om 16:33</time>
                    
                    
                    Bolletjestrui maar net geen etappezege voor Thomas De Gendt in Parijs-Nice, alleen Magnus Cort Nielsen is sneller
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251896" >
                    
                            <time datetime="2019-03-13 16:19">Gisteren om 16:19</time>
                    
                    
                    Ierse middenvelder van West Ham krijgt eerste selectie voor… Engeland: “We houden van zijn karakter”
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251891" >
                    
                            <time datetime="2019-03-13 16:19">Gisteren om 16:19</time>
                    
                    
                    Mitchelton - Scott pakt ploegentijdrit Tirreno-Adriatico, enkele favorieten krijgen minuut aan de broek
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251877" >
                    
                            <time datetime="2019-03-13 16:03">Gisteren om 16:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Filip Joos over Cristiano Ronaldo: triomf van de ijzeren wil (en buikspieren)
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251821" >
                    
                            <time datetime="2019-03-13 15:25">Gisteren om 15:25</time>
                    
                    
                    Onvoorzichtige voetganger brengt ploegmakkers Sagan ten val tijdens ploegentijdrit
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251815" >
                    
                            <time datetime="2019-03-13 15:21">Gisteren om 15:21</time>
                    
                    
                    Na Eva, Margherita, Gina en Loria kiest Sebastian Vettel nu voor Lina 
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251812" >
                    
                            <time datetime="2019-03-13 15:16">Gisteren om 15:16</time>
                    
                    
                    UEFA start onderzoek naar uitlatingen van gefrustreerde Neymar na uitschakeling PSG
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251814" >
                    
                            <time datetime="2019-03-13 15:16">Gisteren om 15:16</time>
                    
                    
                    Rode Duivels eren Eddy Merckx met gele outfit tegen Rusland 
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251679" >
                    
                            <time datetime="2019-03-13 13:10">Gisteren om 13:10</time>
                    
                    
                    Krijgen we opnieuw spektakel in Champions League? Liverpool-coach Klopp kent naar eigen zeggen code om Bayern te kraken
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251628" >
                    
                            <time datetime="2019-03-13 12:30">Gisteren om 12:30</time>
                    
                    
                    Nieuwe Kortrijkse fusieploeg wordt grootste basketclub van Vlaanderen, met Ann Wauters als mental coach
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251483" >
                    
                            <time datetime="2019-03-13 12:28">Gisteren om 12:28</time>
                    
                    
                    "Lewis Hamilton is tegelijkertijd goed en slecht voor de F1"
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251595" >
                    
                            <time datetime="2019-03-13 11:38">Gisteren om 11:38</time>
                    
                    
                    Loris Karius eist vier maanden achterstallig loon van Besiktas
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251899" >
                    
                            <time datetime="2019-03-13 18:24">Gisteren om 18:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Skydivers beleven unieke ervaring boven wereldberoemde piramides
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251583" >
                    
                            <time datetime="2019-03-13 11:29">Gisteren om 11:29</time>
                    
                    
                    Brussel zakt plaats op lijst van meest leefbare steden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/blkde_04248338" >
                    
                            <time datetime="2019-03-13 10:01">Gisteren om 10:01</time>
                    
                    
                    'Je zal me nooit tegenkomen in een een trainingsbroek of in een t-shirt'
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190313_04251592" >
                    
                            <time datetime="2019-03-13 11:36">Gisteren om 11:36</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    David Beckham gelooft zijn ogen niet als hij nieuw standbeeld ziet
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Werk hervat in Venezuela na stroompanne van een week" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190314_04254745">
            
            <a href="http://www.standaard.be/cnt/dmf20190314_04254745"><time datetime="05:13">05:13&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Werk hervat in Venezuela na stroompanne van een week</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190314_04254740">
            
            <a href="http://www.standaard.be/cnt/dmf20190314_04254740"><time datetime="04:46">04:46&nbsp;</time>
                
                &nbsp; <span data-vr-headline>‘Beto O’Rourke stelt zich kandidaat voor presidentschap in 2020’</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Gestolen Brueghel dan toch niet zo kostbaar als gedacht" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190314_04254739">
            
            <a href="http://www.standaard.be/cnt/dmf20190314_04254739"><time datetime="03:10">03:10&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Gestolen Brueghel dan toch niet zo kostbaar als gedacht</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Theresa May wil Brexit uitstellen tot 30 juni" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251890">
            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251890"><time datetime="00:21">00:21&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Theresa May wil Brexit uitstellen tot 30 juni</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Gebouw met school ingestort in Lagos: meerdere doden" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251772">
            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251772"><time datetime="22:17">22:17&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Gebouw met school ingestort in Lagos: meerdere doden</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Theresa May wil Brexit uitstellen tot 30 juni" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251890">

            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251890">
                
                <span data-vr-headline>Theresa May wil Brexit uitstellen tot 30 juni</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="‘Wanhoop’, ‘vernederend’, ‘enorme nederlaag’: May onder vuur in Britse kranten" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251461">

            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251461">
                
                <span data-vr-headline>‘Wanhoop’, ‘vernederend’, ‘enorme nederlaag’: May onder vuur in Britse kranten</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Londen zal douanetarieven op nul zetten bij ‘no deal’ " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251505">

            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251505">
                
                <span data-vr-headline>Londen zal douanetarieven op nul zetten bij ‘no deal’ </span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="&#39;Eigenlijk wil iedereen dat May opstapt&#39;" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251789">

            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251789">
                
                <span data-vr-headline>'Eigenlijk wil iedereen dat May opstapt'</span>
            </a>
        </li>
    
        <li class="list__item-5 list__item--plus"
            data-vr-contentbox="Moeten Britten straks een inburgeringscursus volgen?" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251614">

            
            <a href="http://www.standaard.be/cnt/dmf20190313_04251614">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 
                <span data-vr-headline>Moeten Britten straks een inburgeringscursus volgen?</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<!-- EU - DEFAULT WIDGET -->
<iframe
  src="https://app.mycountrytalks.org/survey/f7383436-62c8-48c3-8809-ba6cc182f693"
  height="300px"
  width="100%"
  id="mycountrytalks-embed">
</iframe>

<style>
  #mycountrytalks-embed {
    border-width: 0;
    margin-top: 1.5em;
    margin-bottom: 1.5em;
  }
</style>

<script>
  window.addEventListener("message", function (evt){
    var embed = document.getElementById("mycountrytalks-embed");
    var currentScrollTop = 0, newScrollTop = 0;
    var additionalSafeSpace = 50;
    if (evt.origin === "https://app.mycountrytalks.org") {
      if ("wasResized" in embed.dataset) {
        currentScrollTop = document.documentElement.scrollTop || document.body.scrollTop;
        newScrollTop = currentScrollTop + embed.getBoundingClientRect().top - additionalSafeSpace;
        window.scrollTo(0, newScrollTop);
      }
      embed.style.height = evt.data + "px";
      embed.setAttribute("data-was-resized", "true");
    }
  }, false);
</script>
<!-- EINDE CODE -->

<!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="ds-podcasts-|-article-list">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>p.dsaudio__intro {font-size: 1.6rem;padding-left:40px;line-height: 1.2;padding-top: 5px; padding-top:0px; text-transform:none!important;margin-top:0px;    letter-spacing: 0.2px; font-family: Miller, Georgia, serif;}img.dsaudio__logo {max-width: 80px;width: 100%;float: left; margin-right: 30px;}</style><a href="https://www.standaard.be/audio" style="color:black;"><div class="widget dsaudio__widget" style="margin-bottom: 20px; padding: 0;"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/06/dsaudio__podcast__logo.jpg" class="dsaudio__logo"><p class="dsaudio__intro">De podcasts van <br>De Standaard</p></div></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" ‘Ik lees zijn afscheidsbrief nog elke dag en denk: zeveraar’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253516">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253516" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/c6b48976-4199-11e9-a0cf-839301ca9422.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Ik lees zijn afscheidsbrief nog elke dag en denk: zeveraar’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline> ‘Ik lees zijn afscheidsbrief nog elke dag en denk: zeveraar’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="# 49 ‘Facebook wordt een totaal andere plek’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190312_04248550">

    <a href="http://www.standaard.be/cnt/dmf20190312_04248550" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/13/c430679c-4199-11e9-a0cf-839301ca9422.jpg?height=176&width=176&mode=crop&scale=both" alt="# 49 ‘Facebook wordt een totaal andere plek’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline># 49 ‘Facebook wordt een totaal andere plek’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="http://www.standaard.be/audio" class="bold">Beluister alle podcasts<i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus-meest-gelezen-buitenland---teaser-square">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ze zag de striemen bij haar cli&#235;nten, maar is nu zelf aan de beurt" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253505">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253505" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/c4fec6a0-45b3-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="Ze zag de striemen bij haar cliënten, maar is nu zelf aan de beurt" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ze zag de striemen bij haar cliënten, maar is nu zelf aan de beurt</span>
</h1>

                <div class="intro">
                   <p>De bekende Iraanse advocate Nasrin Sotoudeh krijgt 38 jaar cel en 148 zweepslagen. De nieuwe harde l...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘May mist politieke vaardigheid. Ze is te obsessief’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253471">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253471" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/872c856c-45bb-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="‘May mist politieke vaardigheid. Ze is te obsessief’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘May mist politieke vaardigheid. Ze is te obsessief’</span>
</h1>

                <div class="intro">
                   <p>Over de Brexit blijven de Britten diep verdeeld, maar op de vraag of Theresa May moet opstappen, ant...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Eigen volk eerst gaat ten koste van kinderrechten’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253556">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253556" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/264317cc-45a5-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Eigen volk eerst gaat ten koste van kinderrechten’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Eigen volk eerst gaat ten koste van kinderrechten’</span>
</h1>

                <div class="intro">
                   <p id="U30836372956i">De Amnesty International Leerstoel van de Universiteit Gent werd gisteren uitgereikt aan Geert Cappe...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Dit zijn alle lijsttrekkers bij de verkiezingen van 26 mei" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190114_04102095">

    <a href="http://www.standaard.be/cnt/dmf20190114_04102095" itemprop="url" target="">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/24/3e15c2d2-8381-11e8-b643-fe3b62d35a99.jpg?crop=(68.00,130.64,483.91,338.59)&cropxunits=540&cropyunits=360&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Dit zijn alle lijsttrekkers bij de verkiezingen van 26 mei" itemprop="image" width="352" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Dit zijn alle lijsttrekkers bij de verkiezingen van 26 mei</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article>
        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Hamburger van kweekvlees kan hartinfarct voorkomen’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253470">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253470" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/32cfa700-45a8-11e9-b727-4c5c58a399a8.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Hamburger van kweekvlees kan hartinfarct voorkomen’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Hamburger van kweekvlees kan hartinfarct voorkomen’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Eigen volk eerst gaat ten koste van kinderrechten’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253556">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253556" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/264317cc-45a5-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Eigen volk eerst gaat ten koste van kinderrechten’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Eigen volk eerst gaat ten koste van kinderrechten’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Een perfect leven of geen leven" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253557">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253557" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/6aa68c66-45c6-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een perfect leven of geen leven" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een perfect leven of geen leven</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" ‘De echte leraar wiskunde sterft uit’ " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253492">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253492" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/7918b6b6-45d5-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘De echte leraar wiskunde sterft uit’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘De echte leraar wiskunde sterft uit’ </span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/krant/opinie/opinies" class="link--paco">Opinie & Analyse</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoe Brussel steeds dieper wegzakt" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253500">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253500" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/b89c219a-45c8-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe Brussel steeds dieper wegzakt" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe Brussel steeds dieper wegzakt</span>
</h1>


       <div class="article__content-info">Luckas Vander Taelen</div>

                <div class="intro">
                   <p id="U30873690056oG">Criminaliteit, eindeloze files, sluikstorten: het verbaast <span class="keyword">Luckas Vander Taelen </span>niet dat buitenlande...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" ‘Aso plus’ heet Latijn" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253498">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253498" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/d0fe6890-45bb-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Aso plus’ heet Latijn" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘Aso plus’ heet Latijn</span>
</h1>


       <div class="article__content-info">Pieter Van den Bossche</div>

                <div class="intro">
                   De vraag waarom we geen ‘aso plus’ creëren is snel beantwoord. Aso plus bestaat al meer dan 150 jaar...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss1    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss1">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " itemprop="newsArticle" 
    itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Zoveel verdient een leraar in andere landen" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/zoveel-verdient-een-leraar-in-andere-landen/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/artikels/zoveel-verdient-een-leraar-in-andere-landen/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/9cc7a249-12c0-4ce4-a126-38c72e1c1fb2_f35b5c34d2836f3ac9d73843525ddefee78d6187.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Zoveel verdient een leraar in andere landen" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Zoveel verdient een leraar in andere landen</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss1     -->
    


        <!--__widgetgroup start renderer cross-|-art-jobat-rss2    -->

        
        <div data-mht-widget="cross-|-art-jobat-rss2">

            

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Waarom werken we zo hard?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/waarom-werken-we-zo-hard/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/artikels/waarom-werken-we-zo-hard/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/804a19e5-033f-48ce-89c0-6c8779dfc519_447f8928c42d604af147f689b3edda383eee7ff2.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Waarom werken we zo hard?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Waarom werken we zo hard?</span>
</h1>

                <div class="intro">
                   Hard werken ligt in onze aard, veel mensen nemen hun werk mee naar huis. Hoe komt dit?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-jobat-rss2     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="De Audi A3 rijdt terug op aardgas" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/de-audi-a3-rijdt-terug-op-aardgas-21488?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/nieuws/de-audi-a3-rijdt-terug-op-aardgas-21488?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20190308085826audia3g-tron_3cee4f52009a6222c0e9ee8e4824f3f6e6198314.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De Audi A3 rijdt terug op aardgas" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>De Audi A3 rijdt terug op aardgas</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=home&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-art-zimmo-rss    -->

        
        <div data-mht-widget="cross-|-art-zimmo-rss">

            

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoe kun je je indekken als verhuurder?" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/03/14/hoe-kun-je-je-indekken-als-verhuurder/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/03/14/hoe-kun-je-je-indekken-als-verhuurder/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/verhuurder-garantie_43d1fd3b985a2673ca12ee1f308cf51660ebd8b5.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoe kun je je indekken als verhuurder?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Hoe kun je je indekken als verhuurder?</span>
</h1>

                <div class="intro">
                   Een woning of appartement verhuren levert je een mooi extraatje op, maar er zijn natuurlijk ook risi...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="5 dingen die je thuis nooit moet opruimen" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/03/13/5-dingen-die-je-thuis-nooit-moet-opruimen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/03/13/5-dingen-die-je-thuis-nooit-moet-opruimen/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/opruimen-klein_a8cde0870bfb6c7bc42a1eb6d1c89092e5439127.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 dingen die je thuis nooit moet opruimen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>5 dingen die je thuis nooit moet opruimen</span>
</h1>

                <div class="intro">
                   De voorbije jaren maakten we kennis met Marie Kondo en andere opruimgoeroes, die ons een nieuwe mani...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="5 dingen die je moet weten over warmtepompen" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/03/12/5-dingen-die-je-moet-weten-over-warmtepompen/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2019/03/12/5-dingen-die-je-moet-weten-over-warmtepompen/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/buitenunit-remeha-klein_2ac5a0d4e70e1ffe0f2991ac42ab0c0f7bc0d0be.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 dingen die je moet weten over warmtepompen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>5 dingen die je moet weten over warmtepompen</span>
</h1>

                <div class="intro">
                   Als het over duurzaam verwarmen en koelen gaat, duikt het begrip ‘warmtepomp’ al snel op. Maar hoe w...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-art-zimmo-rss     -->
    
</section>
        </div>
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vietnam - Schimmelbloemen op het venster" data-vr-contentbox-url="http://www.standaard.be/cnt/bllle_04104774">

    <a href="http://www.standaard.be/cnt/bllle_04104774" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/15/schimmel.jpg?height=176&width=176&mode=crop&scale=both" alt="Vietnam - Schimmelbloemen op het venster" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Vietnam - Schimmelbloemen op het venster</span>
</h1>

                <div class="intro">
                   Frank zegt dat het weer in Europa op slot zit. In Vlaanderen is het al weken grijs en in Oostenrijk ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Hamburger van kweekvlees kan hartinfarct voorkomen’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253470">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253470" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/32cfa700-45a8-11e9-b727-4c5c58a399a8.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Hamburger van kweekvlees kan hartinfarct voorkomen’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Hamburger van kweekvlees kan hartinfarct voorkomen’</span>
</h1>

                <div class="intro">
                   <p>Met het boek ‘Nooit meer slachten’ schreef de Amerikaanse activist Paul Shapiro een standaardwerk ov...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Eigen volk eerst gaat ten koste van kinderrechten’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253556">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253556" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/264317cc-45a5-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Eigen volk eerst gaat ten koste van kinderrechten’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Eigen volk eerst gaat ten koste van kinderrechten’</span>
</h1>

                <div class="intro">
                   <p id="U30836372956i">De Amnesty International Leerstoel van de Universiteit Gent werd gisteren uitgereikt aan Geert Cappe...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Een perfect leven of geen leven" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253557">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253557" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/6aa68c66-45c6-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een perfect leven of geen leven" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Een perfect leven of geen leven</span>
</h1>

                <div class="intro">
                   <p><span id="U203513449713lJC">Vijftien minuten.</span> Als neurochirurge weet Mehrnaz D. (41) exact hoelang het duurt om een meisje van 1...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" ‘De echte leraar wiskunde sterft uit’ " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04253492">

    <a href="http://www.standaard.be/cnt/dmf20190313_04253492" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/14/7918b6b6-45d5-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘De echte leraar wiskunde sterft uit’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> ‘De echte leraar wiskunde sterft uit’ </span>
</h1>

                <div class="intro">
                   <p>Wiskunde is in Vlaanderen geen populaire discipline. Een imagocampagne moet het tij keren. <span class="byline">Hilde Van...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Uitstel van de Brexit kan, maar om wat te doen?" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251781">

    <a href="http://www.standaard.be/cnt/dmf20190313_04251781" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/13/57e43214-45a2-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" Uitstel van de Brexit kan, maar om wat te doen?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Uitstel van de Brexit kan, maar om wat te doen?</span>
</h1>

                <div class="intro">
                   <p>Een uitstel van de Brexit na 29 maart kan in principe voor de 27 andere EU-landen. Op voorwaarde dat...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Lieg, bedrieg en betaal veel geld. Zo raak je een topuniversiteit binnen " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251842">

    <a href="http://www.standaard.be/cnt/dmf20190313_04251842" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/13/a1d71540-459c-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" Lieg, bedrieg en betaal veel geld. Zo raak je een topuniversiteit binnen " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Lieg, bedrieg en betaal veel geld. Zo raak je een topuniversiteit binnen </span>
</h1>

                <div class="intro">
                   <p>Twee bekende Amerikaanse actrices riskeren een celstraf, omdat ze een oplichter forse geldsommen bet...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ketnetkonijn dat taalfouten maakt, irriteert ouders" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251641">

    <a href="http://www.standaard.be/cnt/dmf20190313_04251641" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/13/0d872a90-4571-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt="Ketnetkonijn dat taalfouten maakt, irriteert ouders" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Ketnetkonijn dat taalfouten maakt, irriteert ouders</span>
</h1>

                <div class="intro">
                   <p>‘Ik neemde een lolly’ en ‘ik geefde een wortelmuffin’. Het taalgebruik van konijn Bing, een animatie...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Vlaamse bedrijven slaan aan het hamsteren in het Verenigd Koninkrijk " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190313_04251782">

    <a href="http://www.standaard.be/cnt/dmf20190313_04251782" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/03/13/b8d1d16c-457f-11e9-a58c-3f9fba53b362.jpg?height=176&width=176&mode=crop&scale=both" alt=" Vlaamse bedrijven slaan aan het hamsteren in het Verenigd Koninkrijk " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Vlaamse bedrijven slaan aan het hamsteren in het Verenigd Koninkrijk </span>
</h1>

                <div class="intro">
                   <p>Het lijkt wat op hamsteren: Vlaamse bedrijven vullen hun Britse voorraden aan in afwachting van de u...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20190312T135840" defer crossorigin="anonymous"></script>
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190312T135840" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20190312T135840" defer crossorigin="anonymous"></script>
    
</body>
</html>