

<!doctype html>
<html class="m_no-js temp_useAMConfiguration temp_enableAddressServiceApi temp_liveFeedOnArticleDetail paywall_isPorousPaywallEnabled enableThirdPartySocialShareService temp_useScribbleLiveApi openam enableReadLater temp_newHeader" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Bolsonaro beëdigd als Braziliaans president: ‘Beloof om demo... - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20190101_04072358" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20190101_04072358" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20190101_04072358" />
    <meta itemprop="dateModified" content="2019-01-01T19:56" />    
    <meta itemprop="datePublished" content="2019-01-01T19:56" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/911f93b8-0df6-11e9-a605-fd4c707cb817_web_scale_0.109375_0.109375__.jpg?maxheight=416&amp;maxwidth=568" />    
    <meta name="author" content="edm" />    
    <meta name="cXenseParse:mhu-article_author" content="edm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="brazilie" />    
    <meta name="cXenseParse:mhu-article_tag" content="brazilie" />    
    <meta name="cXenseParse:mhu-article_tag" content="Jair Bolsonaro" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190101_04072358" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/buitenland" />    
    <meta name="description" content="In Brazili&#235; is dinsdag de extreemrechtse vroegere militair Jair Bolsonaro ingezworen als nieuwe president. ‘Ik zal onvermoeibaar verder werken tot Brazili&#235;..." />    
    <meta name="keywords" content="Jair Bolsonaro, Brazili&#235;" />    
    <meta name="news_keywords" content="Jair Bolsonaro, Brazili&#235;" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In Brazili&#235; is dinsdag de extreemrechtse vroegere militair Jair Bolsonaro ingezworen als nieuwe president. ‘Ik zal onvermoeibaar verder werken tot Brazili&#235;..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/911f93b8-0df6-11e9-a605-fd4c707cb817_web_scale_0.109375_0.109375__.jpg?maxheight=416&amp;maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Bolsonaro be&#235;digd als Braziliaans president: ‘Beloof om democratie te versterken’" />    
    <meta property="article:modified_time" content="2019-01-01T18:56:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Jair Bolsonaro" />    
    <meta property="article:tag" content="Brazili&#235;" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="In Brazili&#235; is dinsdag de extreemrechtse vroegere militair Jair Bolsonaro ingezworen als nieuwe president. ‘Ik zal onvermoeibaar verder werken tot Brazili&#235;..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/911f93b8-0df6-11e9-a605-fd4c707cb817_web_scale_0.109375_0.109375__.jpg" />    
    <meta property="og:image:height" content="732" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Bolsonaro be&#235;digd als Braziliaans president: ‘Beloof om democratie te versterken’" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20190101_04072358" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"edm",article_bodycharcount:2201,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/bolsonaro beëdigd als braziliaans president: ‘beloof om democratie te versterken’",article_cimpage_free:"buitenland/unknown/bolsonaro beëdigd als braziliaans president: ‘beloof om democratie te versterken’",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190101_04072358",article_introcharcount:188,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"brazilie",article_paper:2,article_publicationdate:"20190101",article_publicationtime:"19:56",article_ispluslayout:false,article_source:"Reuters, Belga",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["brazilie","Jair Bolsonaro"],article_title:"Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’",article_type:"flash",article_externalid:"f0cb2b72-0df3-11e9-a605-fd4c707cb817",article_updatecountersurl:"http://www.standaard.be/api/article/updatecounters?articleid=dmf20190101_04072358&papercode=standaard",page_maintag:"brazilie",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_adv_sectiontree:"ds-live/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20181220T165405",cdn_static:"dsocdn.akamaized.net",features:["temp_useAMConfiguration","temp_enableAddressServiceApi","temp_liveFeedOnArticleDetail","paywall_isPorousPaywallEnabled","enableThirdPartySocialShareService","temp_useScribbleLiveApi","openam","enableReadLater","temp_newHeader"],article_has_inline_media:true,urlscheme:"http",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/bolsonaro beëdigd als braziliaans president: ‘beloof om democratie te versterken’"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[568,215],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NDYzNzE3NDksImV4cCI6MTU0NjM3NTM0OSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSJdLCJjbGllbnRfaWQiOiJBMTA1LldlYkNNUy5TaXRlcy5Gcm9udEVuZCIsInNjb3BlIjpbImFjY291bnRfbWFuYWdlbWVudF9hcGkubWFuYWdlIiwiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5zdGF0dXMiLCJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giXX0.kRXA-UHeD5v17LH3wuIv4xIt5DVyUP_XVlZWK9-LN1Hz4EWGzo_1y-Ab3T6DSspVHOe4ujIsgfCDjdG7ehWVtgGb5LQvd_i1AKtH-6IYrHznG3wRHme64amqC91bZxNediaKG6LBBohQEW-4YbJmieWe10lmJVSlf_buP-d6Bb5W257Wo7Rse5aDktKQVHXot3MFr6X-ABYI413KUcZ4vCWywUO1FKaTZgpr7QObtmcNbDafDHQBA1Ly3BZbpqiNdxDiTTYTqrrWHAfsvGvIdFqauiOnKzTH--RFGXEUDlyFi8iNqt9z_Et5cZmxSxA-yIiRMV1-s3lyukyIVX3_AQ";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20181220T165405'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20181220T165405" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20181220T165405" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20181220T165405"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='brazilie' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20181220T165405" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20181220T165405" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default " >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn?goto=%2fcnt%2fdmf20190101_04072358"  
                                        data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff?goto=%2fcnt%2fdmf20190101_04072358">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20181220T165405" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20181220T165405'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/fl" target ="_parent">
                        Football Leaks
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/tag/niet-te-missen" target ="_parent">
                            Niet te missen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            De beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/curieuzeneuzen" target ="_parent">
                            Curieuzeneuzen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/verkiezingen" target ="_parent">
                            Verkiezingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/audio" target ="_parent">
                            Audio
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 272b8eb3-eeb2-4780-8313-fc90db16d84a -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/buitenland" itemprop="url">
                       <b itemprop="title">Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2019-01-01 19:56+01:00" class="blend-in">Vandaag om 19:56</time>

                
                        door <span itemprop="author">edm</span>
                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">Reuters, Belga</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20190101_04072358"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20190101_04072358"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Bolsonaro be%C3%ABdigd als Braziliaans president%3A %E2%80%98Beloof om democratie te versterken%E2%80%99">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20190101_04072358"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        

<div data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/911f93b8-0df6-11e9-a605-fd4c707cb817_web_scale_0.109375_0.109375__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In Brazili&#235; is dinsdag de extreemrechtse vroegere militair Jair Bolsonaro ingezworen als nieuwe president. ‘Ik zal onvermoeibaar verder werken tot Brazili&#235; zijn doel heeft bereikt.’"
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20190101_04072358"
     data-article-title="Bolsonaro be&#235;digd als Braziliaans president: ‘Beloof om democratie te versterken’"
     data-button-position="top"
     class="readlater__button-container"></div>

        <a class="interactive__item interactive__item--mail" href="/mail/dmf20190101_04072358"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/911f93b8-0df6-11e9-a605-fd4c707cb817_web_scale_0.109375_0.109375__.jpg?maxheight=416&maxwidth=568&scale=both" height="377"
            width="568" alt="Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                AFP</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>In Brazilië is dinsdag de extreemrechtse vroegere militair Jair Bolsonaro ingezworen als nieuwe president. ‘Ik zal onvermoeibaar verder werken tot Brazilië zijn doel heeft bereikt.’</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>De 63-jarige Jair Messias Bolsonaro legde de eed af in het Congres, twee maanden nadat hij met 55,1 procent van de stemmen de Braziliaanse presidentsverkiezingen heeft gewonnen. &lsquo;Ik zal onvermoeibaar verder werken tot Brazili&euml; zijn doel heeft bereikt&rsquo;, zei hij na de eedaflegging. &lsquo;Ik beloof dat ik de Braziliaanse democratie zal versterken.&rsquo;</p>

<p>Voor de ceremonie werd hij samen met zijn echtgenote Michelle in een Rolls Royce met open dak door de hoofdstad Brasilia gereden. Zijn aanhangers scandeerden zijn verkiezingsslogan: &lsquo;Brazili&euml; boven alles, God boven alles&rsquo;.</p>

<p>Als staatshoofd wil de rechtse populist de wijdverbreide corruptie in het grootste land van Zuid-Amerika bekampen, de criminaliteit inperken en de economie aanzwengelen. Uit de keuze voor zijn ministers, die eerder al werden voorgesteld, blijkt dat de Braziliaanse regering een oerconservatieve en ultraliberale koers zal varen. Een derde van zijn kabinet zijn voormalige legerofficiers.</p>

<p>Critici zien in de nieuwe president een gevaar voor de nog jonge democratie in Brazili&euml;. Bovendien zit hij nooit verlegen om vrouwonvriendelijke, homofobe en racistische uitspraken. In het parlement zei hij ooit tegen een linkse collega dat ze &lsquo;te lelijk was om te verkrachten&rsquo;. Dat hij zelf een dochter heeft, naast drie zonen, noemde hij &lsquo;een moment van zwakte&rsquo;.</p>

<p><b>Voorbeeld van Trump</b></p>

<p>De Amerikaanse president Donald Trump, die vicepresident Mike Pompeo naar de inauguratie stuurde, feliciteerde Bolsonaro via Twitter en schreef dat &lsquo;de Verenigde Staten hem zullen steunen&rsquo;.</p>

<p>Bolsonaro, die heeft aangekondigd op vele vlakken het voorbeeld van Trump te volgen (zoals uit het klimaatakkoord van Parijs stappen en de ambassade van Tel Aviv naar Jeruzalem verhuizen), bedankte hem voor zijn aanmoediging. &lsquo;Samen zullen we, onder de bescherming van God, voorspoed en vooruitgang brengen voor onze mensen&rsquo;, aldus Bolsonaro.</p>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/9bd4a7e4-0df6-11e9-a605-fd4c707cb817_web_scale_0.0571429_0.0571429__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="478" alt="Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: REUTERS</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/ad340eb2-0df6-11e9-a605-fd4c707cb817_web_scale_0.0519751_0.0519751__.jpg?maxheight=513&maxwidth=767&scale=both" width="723" height="513" alt="Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: AFP</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2019/01/01/b6ef5880-0df6-11e9-a605-fd4c707cb817_web_scale_0.0520833_0.0520833__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: AFP</span>
                
        </figcaption>
        
    </figure>

    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
   
    <div class="widget archive-list archive--abo" style="margin-top: 0;">
        <h3 class="alt-family bold">
            Meer voor abonnees
	    </h3>
	    <ul class="widget__list">
	    
                <li class="list__item-1 padder--0y  list__item--plus">
                    <a href="http://www.standaard.be/cnt/dmf20181223_04059490" >
                        
                            <img class="pull-left" src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/24/a859280e-06db-11e9-9eec-fe8bb7ec228c.jpg?height=180&width=180&mode=crop&scale=both">
                        
                        <time datetime="2018-12-24 03:25">24/12/2018</time>
                        
                                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>
                              
                        <span class="tag"></span>

                        
                        

                        <p class="link--paco"> Bolsonaro kiest voor evangelisten en militairen </p>
                        <p>Op 1 januari legt Jair Bolsonaro de eed als Braziliaanse president  af. Inmiddels heeft hij zijn regering klaar.  Wat vertelt zijn ­ministerkeuze over de koers die hij zal varen?Annelien De Greef</p>
                    </a>
                </li>
        
	    </ul>
    </div>

<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="http://www.standaard.be/tag/brazilie" class="tag" data-tagid="4696feed-f942-497f-916b-9258977290b3" data-tagname="Brazilië">
                Brazilië
            </a>
            ,
            <a href="http://www.standaard.be/tag/jair%20bolsonaro" class="tag" data-tagid="84b9ce27-c334-47c0-9268-46c7d7975475" data-tagname="Jair Bolsonaro">
                Jair Bolsonaro
            </a>
            
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20190101_04072358?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20190101_04072358?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20190101_04072358?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190101_04072358%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’ &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20190101_04072358%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<div id="lig_standaard_endarticle"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= !!MEDIAHUIS.config.page_secure ? "https://a.ligatus.com/?ids=110135&t=js" : "https://a-ssl.ligatus.com/?ids=86575&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072371" >
                    
                            <time datetime="2019-01-01 20:28">Vandaag om 20:28</time>
                    
                    
                    Mensensmokkelaars gevat in Zeebrugge
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072360" >
                    
                            <time datetime="2019-01-01 20:04">Vandaag om 20:04</time>
                    
                    
                    Gedetineerde ontsnapt uit gevangenis van Namen
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072329" >
                    
                            <time datetime="2019-01-01 18:44">Vandaag om 18:44</time>
                    
                    
                    Dronken chauffeur pleegt vluchtmisdrijf nadat ze vier voertuigen ramt
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072167" >
                    
                            <time datetime="2019-01-01 18:29">Vandaag om 18:29</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Brandweer bekogeld in Molenbeek, burgemeester Moureaux pleit voor 'collectieve inspanning'
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072286" >
                    
                            <time datetime="2019-01-01 16:12">Vandaag om 16:12</time>
                    
                    
                    Nieuwjaarsreceptie in Ninove geannuleerd ‘uit veiligheidsoverwegingen’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072253" >
                    
                            <time datetime="2019-01-01 15:16">Vandaag om 15:16</time>
                    
                    
                    Dierenhotel in Rillaar compleet uitgebrand, alle katten dood
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072241" >
                    
                            <time datetime="2019-01-01 14:28">Vandaag om 14:28</time>
                    
                    
                    Man komt om na vechtpartij in Bocholt
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072214" >
                    
                            <time datetime="2019-01-01 11:53">Vandaag om 11:53</time>
                    
                    
                    Gemiddelde temperatuur 2018 evenaart record
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072157" >
                    
                            <time datetime="2019-01-01 10:55">Vandaag om 10:55</time>
                    
                    
                    Vuilnisbak ontploft door vuurwerkklappers in Antwerpen: twee voorbijgangers lopen gehoorschade op
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181226_04062788" >
                    
                            <time datetime="2019-01-01 10:00">Vandaag om 10:00</time>
                    
                    
                    De eerste dag van het jaar op de spoeddienst: ‘Na een zwaar trauma slaat de sfeer om’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072165" >
                    
                            <time datetime="2019-01-01 09:47">Vandaag om 09:47</time>
                    
                    
                    Nieuwjaarswensen massaal via sociale media verstuurd
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181220_04052608" >
                    
                            <time datetime="2019-01-01 09:00">Vandaag om 09:00</time>
                    
                    
                    Dit las u in 2018
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072146" >
                    
                            <time datetime="2019-01-01 08:06">Vandaag om 08:06</time>
                    
                    
                    Responsible Young Drivers brengen zowat 180 feestvierders naar huis
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181231_04072105" >
                    
                            <time datetime="2018-12-31 23:27">Gisteren om 23:27</time>
                    
                    
                    Politie arresteert carjacker na lange achtervolging van Antwerpen tot Tongeren
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181231_04072098" >
                    
                            <time datetime="2018-12-31 22:43">Gisteren om 22:43</time>
                    
                    
                    Wall Street kende slechtste jaar sinds 2008
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072358" >
                    
                            <time datetime="2019-01-01 19:56">Vandaag om 19:56</time>
                    
                    
                    Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072266" >
                    
                            <time datetime="2019-01-01 18:20">Vandaag om 18:20</time>
                    
                    
                    Man rijdt in op groep voetgangers in Duitsland, zeker vier gewonden
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072322" >
                    
                            <time datetime="2019-01-01 18:14">Vandaag om 18:14</time>
                    
                    
                    Gearresteerde Amerikaan in Rusland is voormalig marinier
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072137" >
                    
                            <time datetime="2019-01-01 17:34">Vandaag om 17:34</time>
                    
                    
                    Nasa-sonde bereikt verste ruimteobject ooit
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072301" >
                    
                            <time datetime="2019-01-01 17:07">Vandaag om 17:07</time>
                    
                    
                    Paus Franciscus in nieuwjaarsboodschap: ‘We kunnen veel leren van moeders’
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072276" >
                    
                            <time datetime="2019-01-01 16:04">Vandaag om 16:04</time>
                    
                    
                    Baby na 35 uur gered uit puin Russisch appartementsgebouw
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072130" >
                    
                            <time datetime="2019-01-01 07:26">Vandaag om 07:26</time>
                    
                    
                    Kermisattractie blokkeert in Rennes: acht mensen zitten urenlang vast op 50 meter hoogte
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072128" >
                    
                            <time datetime="2019-01-01 07:17">Vandaag om 07:17</time>
                    
                    
                    Dodentol van gasexplosie in Russisch appartementsgebouw stijgt naar zeven
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181231_04072103" >
                    
                            <time datetime="2019-01-01 07:16">Vandaag om 07:16</time>
                    
                    
                    Vuurwerk eist slachtoffers in Nederland
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072127" >
                    
                            <time datetime="2019-01-01 07:12">Vandaag om 07:12</time>
                    
                    
                    Antiterreureenheden onderzoeken steekpartij Manchester
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181231_04072082" >
                    
                            <time datetime="2018-12-31 23:32">Gisteren om 23:32</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Overal ter wereld wordt het nieuwe jaar ingezet met vuurwerk
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072291" >
                    
                            <time datetime="2019-01-01 16:28">Vandaag om 16:28</time>
                    
                    
                    Italiaans museum vraagt Duitsland om naziroofkunst terug te geven
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072267" >
                    
                            <time datetime="2019-01-01 15:46">Vandaag om 15:46</time>
                    
                    
                    Nederlandse rapper Feis omgekomen door schietpartij
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072259" >
                    
                            <time datetime="2019-01-01 15:24">Vandaag om 15:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nieuwjaarscadeautje voor fans van ‘Stranger things’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072296" >
                    
                            <time datetime="2019-01-01 16:42">Vandaag om 16:42</time>
                    
                    
                    Lufthansa-groep plant meer dan 5.000 aanwervingen 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181231_04072098" >
                    
                            <time datetime="2018-12-31 22:43">Gisteren om 22:43</time>
                    
                    
                    Wall Street kende slechtste jaar sinds 2008
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181231_04071879" >
                    
                            <time datetime="2019-01-01 07:30">Vandaag om 07:30</time>
                    
                    
                    De vloek van de nieuwsjaarsbaby
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072342" >
                    
                            <time datetime="2019-01-01 20:17">Vandaag om 20:17</time>
                    
                    
                    F1-piloot Fernando Alonso onthult zijn grootste rivaal ooit ...
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072178" >
                    
                            <time datetime="2019-01-01 18:51">Vandaag om 18:51</time>
                    
                    
                    David Goffin verliest eerste enkelmatch van nieuwe seizoen, maar: "Fysiek voel ik me echt goed"
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072284" >
                    
                            <time datetime="2019-01-01 16:12">Vandaag om 16:12</time>
                    
                    
                    Roger Federer verslaat Serena Williams in uniek duel op Hopman Cup en bezorgt Zwitserland de zege
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072270" >
                    
                            <time datetime="2019-01-01 15:56">Vandaag om 15:56</time>
                    
                    
                    Van der Poel demonstreert in Baal ondanks valpartij en problemen, Nederlander is nieuwe leider in DVV Trofee
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072265" >
                    
                            <time datetime="2019-01-01 15:36">Vandaag om 15:36</time>
                    
                    
                    Zwitserse Jolanda Neff start 2019 met verrassende zege in Baal na duel met Sanne Cant
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072219" >
                    
                            <time datetime="2019-01-01 14:48">Vandaag om 14:48</time>
                    
                    
                    Federer is te sterk voor Tiafoe op Hopman Cup, maar Serena Wiliams hangt bordjes gelijk 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072238" >
                    
                            <time datetime="2019-01-01 14:14">Vandaag om 14:14</time>
                    
                    
                    GP SVEN NYS. Thibau Nys snelt bij junioren naar zege, Brit Turner is de sterkste bij de beloften 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072222" >
                    
                            <time datetime="2019-01-01 12:34">Vandaag om 12:34</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ritchie De Laet (ex-Antwerp en Man United) zet 2019 in met doelpunt en zege in Australië 
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072185" >
                    
                            <time datetime="2019-01-01 10:55">Vandaag om 10:55</time>
                    
                    
                    Juan Martin del Potro geeft forfait voor Australian Open
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072184" >
                    
                            <time datetime="2019-01-01 10:47">Vandaag om 10:47</time>
                    
                    
                    ATP BRISBANE. Andy Murray opent seizoen met overwinning, Mertens ook in het dubbel uitgeschakeld 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072182" >
                    
                            <time datetime="2019-01-01 10:44">Vandaag om 10:44</time>
                    
                    
                    Kirsten Flipkens plaatst zich in Auckland voor tweede ronde, Van Uytvanck uitgeschakeld 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072180" >
                    
                            <time datetime="2019-01-01 10:41">Vandaag om 10:41</time>
                    
                    
                    Quick-Step Floors klokt recordjaar af op 77 zeges: Richeze wint in Argentinië 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072173" >
                    
                            <time datetime="2019-01-01 10:18">Vandaag om 10:18</time>
                    
                    
                    West Ham trekt Fransman Nasri (ex-Man City en Arsenal) aan na dopingschorsing 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20190101_04072169" >
                    
                            <time datetime="2019-01-01 10:08">Vandaag om 10:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    NBA. Onhoudbare James Harden leidt Houston voorbij Memphis, Golden State wint vlotjes
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181228_04068463" >
                    
                            <time datetime="2019-01-01 10:00">Vandaag om 10:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Bruin en lelijk eten, dé trend van 2019
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171218_03249478" >
                    
                            <time datetime="2019-01-01 10:00">Vandaag om 10:00</time>
                    
                    
                    Originele vragen om stiltes te vermijden op familiefeesten
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20180706_03601059" >
                    
                            <time datetime="2019-01-01 07:00">Vandaag om 07:00</time>
                    
                    
                    De logiestest: deze plekken hebben wij voor u uitgeprobeerd
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="/het-weer" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Bolsonaro be&#235;digd als Braziliaans president: ‘Beloof om democratie te versterken’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072358">
            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072358"><time datetime="19:56">19:56&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Bolsonaro beëdigd als Braziliaans president: ‘Beloof om democratie te versterken’</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Man rijdt in op groep voetgangers in Duitsland, zeker vier gewonden" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072266">
            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072266"><time datetime="18:20">18:20&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Man rijdt in op groep voetgangers in Duitsland, zeker vier gewonden</span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Gearresteerde Amerikaan in Rusland is voormalig marinier" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072322">
            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072322"><time datetime="18:14">18:14&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Gearresteerde Amerikaan in Rusland is voormalig marinier</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="Nasa-sonde bereikt verste ruimteobject ooit" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072137">
            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072137"><time datetime="17:34">17:34&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Nasa-sonde bereikt verste ruimteobject ooit</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Paus Franciscus in nieuwjaarsboodschap: ‘We kunnen veel leren van moeders’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072301">
            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072301"><time datetime="17:07">17:07&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Paus Franciscus in nieuwjaarsboodschap: ‘We kunnen veel leren van moeders’</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Vuurwerk eist slachtoffers in Nederland" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181231_04072103">

            
            <a href="http://www.standaard.be/cnt/dmf20181231_04072103">
                
                <span data-vr-headline>Vuurwerk eist slachtoffers in Nederland</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="Kermisattractie blokkeert in Rennes: acht mensen zitten urenlang vast op 50 meter hoogte" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072130">

            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072130">
                
                <span data-vr-headline>Kermisattractie blokkeert in Rennes: acht mensen zitten urenlang vast op 50 meter hoogte</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Overal ter wereld wordt het nieuwe jaar ingezet met vuurwerk" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181231_04072082">

            
            <a href="http://www.standaard.be/cnt/dmf20181231_04072082">
                
                <span data-vr-headline>Overal ter wereld wordt het nieuwe jaar ingezet met vuurwerk</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Man rijdt in op groep voetgangers in Duitsland, zeker vier gewonden" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072266">

            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072266">
                
                <span data-vr-headline>Man rijdt in op groep voetgangers in Duitsland, zeker vier gewonden</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Nasa-sonde bereikt verste ruimteobject ooit" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20190101_04072137">

            
            <a href="http://www.standaard.be/cnt/dmf20190101_04072137">
                
                <span data-vr-headline>Nasa-sonde bereikt verste ruimteobject ooit</span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="list-|-plus-meest-gelezen-buitenland---teaser-square">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.header-spo a {
    display: flex;
}
.icoon-midterm {
    width: 80px;
float: left;
}
.titel-beleg {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #20968d;
    font-size: 19px;
    flex: 1;
}
.titel-beleg p {
    border-bottom: 2px solid #0A3142;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="header-beleg" style="padding-top: 0px!important;">
<a href="http://www.standaard.be/beleggingsclub">
    <div class="icoon-beleg">
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/10/22/belclublogo_sm.png?width=80&format=png" align="left">
    </div>
    <div class="titel-beleg" style="padding-top:0px;padding-left:0px">
        <p><span style="color:#20968d">DE BELEGGINGSCLUB</span> </p>
    </div>
</a>
</div>
<p style="text-transform:initial; color:#0A3142; margin-top:5px;" class="alt-family">De Standaard brengt twintig lezers samen die De Beleggingsclub starten.</p>



                    <div data-mht-widget="beleggingsclub-alg-listwidget-rechterkol">        
             

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Klaar om te starten ... start" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181219_04047534">

    <a href="http://www.standaard.be/cnt/dmf20181219_04047534" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/20/be2b455e-03bb-11e9-8ff6-332c950df722.jpg?height=176&width=176&mode=crop&scale=both" alt=" Klaar om te starten ... start" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Klaar om te starten ... start</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y alt-family">                <a href="http://www.standaard.be/tag/de-beleggingsclub" class="bold" data-io-valid="false">Alle artikels <svg class="icon icon-chevron-right"><switch><use xlink:href="#icon-chevron-right"></use></switch></svg></a></div>
        </footer>       
    
</div>

                    </div>
            
                    <div data-mht-widget="list-|-ds100-rechterkolom">        
             

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h2>dS100</h2><div class="alt-family"  style="font-size: 0.8em;">100 jaar <i>De Standaard </i>in  100 verhalen. </div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Blijf peuteren, blijf beuken, blijf zagen, blijf zingen’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181230_04070484">

    <a href="http://www.standaard.be/cnt/dmf20181230_04070484" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/30/DS100_zegel.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Blijf peuteren, blijf beuken, blijf zagen, blijf zingen’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Blijf peuteren, blijf beuken, blijf zagen, blijf zingen’</span>
</h1>

                <div class="intro">
                   Wat wensen lezers de krant voor de volgende 100 jaar? Met die vraag zetten we een punt achter dS100,...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

                    </div>
            

<article class="article-headline article-headline-rectangle 
      article--header-size--default" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoe gezond is de lucht in uw straat?" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20180928_03792000">

    <a href="http://www.standaard.be/cnt/dmf20180928_03792000" itemprop="url" target="">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/09/28/breaking-kaart-front3.jpg?crop=(111.00,15.00,633.00,276.00)&cropxunits=700&cropyunits=301&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Hoe gezond is de lucht in uw straat?" itemprop="image" width="352" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Hoe gezond is de lucht in uw straat?</span>
</h1>

<span class="link link--proceed">Lees verder
    <svg class="icon">
        <switch>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
        </switch>
    </svg>
</span>


        </div>
    </a>
    
</article><!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Belgi&#235; kan iets betekenen, gezag speelt meer dan macht’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181230_04070827">

    <a href="http://www.standaard.be/cnt/dmf20181230_04070827" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/31/e35f16ba-0c27-11e9-884c-55d3ad631b5e.jpg?height=176&width=176&mode=crop&scale=both" alt="‘België kan iets betekenen, gezag speelt meer dan macht’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘België kan iets betekenen, gezag speelt meer dan macht’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Triloki Nath Pandit, de man die w&#233;l welkom was bij de inboorlingen van Noord Sentinel" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181230_04070851">

    <a href="http://www.standaard.be/cnt/dmf20181230_04070851" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/31/5617c426-0c42-11e9-a605-fd4c707cb817.jpg?height=176&width=176&mode=crop&scale=both" alt="Triloki Nath Pandit, de man die wél welkom was bij de inboorlingen van Noord Sentinel" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Triloki Nath Pandit, de man die wél welkom was bij de inboorlingen van Noord Sentinel</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Wij zijn de nieuwe tegenbeweging, zoals de punkers in de jaren 80’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181228_04068711">

    <a href="http://www.standaard.be/cnt/dmf20181228_04068711" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/29/a925abcc-09c4-11e9-977e-abc59a2e673c.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Wij zijn de nieuwe tegenbeweging, zoals de punkers in de jaren 80’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Wij zijn de nieuwe tegenbeweging, zoals de punkers in de jaren 80’</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" &#39;Garden of delight&#39;: welkom in de fake wereld van Dubai" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181228_04068750">

    <a href="http://www.standaard.be/cnt/dmf20181228_04068750" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/29/fd14aa06-09f3-11e9-9eec-fe8bb7ec228c.jpg?height=176&width=176&mode=crop&scale=both" alt=" 'Garden of delight': welkom in de fake wereld van Dubai" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> 'Garden of delight': welkom in de fake wereld van Dubai</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp--|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="cross-|-art-jobat-rss1">        
             

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle 
     " itemprop="newsArticle" 
    itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Het loon van een medisch laboratorium technoloog?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/het-loon-van-een-medisch-laboratorium-technoloog-1620-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1">

    <a href="https://www.jobat.be/nl/artikels/het-loon-van-een-medisch-laboratorium-technoloog-1620-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/b1f2f787-984b-45c1-a4fe-681ae4658676_68f8a9c05ee4dc2a38303601ff11ee84b632c0bf.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het loon van een medisch laboratorium technoloog?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Het loon van een medisch laboratorium technoloog?</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


                    </div>
            
                    <div data-mht-widget="cross-|-art-jobat-rss3-">        
             

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Kan je baas je verplichten te werken op Nieuwjaar?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/kan-mijn-baas-me-verplichten-te-werken-op-nieuwjaar/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3">

    <a href="https://www.jobat.be/nl/artikels/kan-mijn-baas-me-verplichten-te-werken-op-nieuwjaar/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/9f75e3d4-c37f-4b50-a349-b86a80f6b587_6e65ecd09fd51cacc7f4aacafd6d922526f3e177.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Kan je baas je verplichten te werken op Nieuwjaar?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Kan je baas je verplichten te werken op Nieuwjaar?</span>
</h1>

                <div class="intro">
                   Ontsnappen aan het feestgedruis op nieuwjaarsdag is heel moeilijk...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


                    </div>
            
                    <div data-mht-widget="cross-|-art-jobat-rss2">        
             

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Deze 10 ‘oude&#39; beroepen zijn weer helemaal hip" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/deze-10-oude-beroepen-zijn-weer-helemaal-hip/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2">

    <a href="https://www.jobat.be/nl/artikels/deze-10-oude-beroepen-zijn-weer-helemaal-hip/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/1aab038c-8d1b-4e15-b141-eaef8d742be8_0e71486e434a8a33656636317bb42479a2c6a299.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Deze 10 ‘oude' beroepen zijn weer helemaal hip" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Deze 10 ‘oude' beroepen zijn weer helemaal hip</span>
</h1>

                <div class="intro">
                   Oude ambachtelijke beroepen die aan het uitsterven waren, zijn nu opnieuw hip!

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Investering maal vier: deze Ferrari was de beste belegging van de afgelopen jaren" data-vr-contentbox-url="https://www.vroom.be/nl/blog/investering-maal-vier-deze-ferrari-was-de-beste-belegging-van-de-afgelopen-jaren-21177?utm_medium=content&utm_source=standaard&utm_campaign=artikel">

    <a href="https://www.vroom.be/nl/blog/investering-maal-vier-deze-ferrari-was-de-beste-belegging-van-de-afgelopen-jaren-21177?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/20181228175154laferrariaperta01_be6c417f66c003cbea44ec4e1fc5be9fa68bd63c.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Investering maal vier: deze Ferrari was de beste belegging van de afgelopen jaren" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Investering maal vier: deze Ferrari was de beste belegging van de afgelopen jaren</span>
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="https://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=home&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="cross-|-art-zimmo-rss">        
             

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Dit verandert er in 2019" data-vr-contentbox-url="https://www.zimmo.be/blog/2018/12/31/dit-verandert-er-in-2019/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2018/12/31/dit-verandert-er-in-2019/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/veranderingen201915_585fa7996b03021dc3dfcc0e22e71ee4f83b3050.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit verandert er in 2019" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Dit verandert er in 2019</span>
</h1>

                <div class="intro">
                   Een nieuw jaar brengt heel wat veranderingen met zich mee, en dat is in 2019 niet anders. In de vast...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="5 ongelooflijke woningen gebouwd met containers!" data-vr-contentbox-url="https://www.zimmo.be/blog/2018/12/29/5-ongelooflijke-woningen-gebouwd-met-containers/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2018/12/29/5-ongelooflijke-woningen-gebouwd-met-containers/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/containerwoningen-klein_3a0d7e80a8e8e7ec32a307d3898236bab293abb7.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 ongelooflijke woningen gebouwd met containers!" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>5 ongelooflijke woningen gebouwd met containers!</span>
</h1>

                <div class="intro">
                   Heb je nog een goed voornemen nodig voor 2019? Wel, dan kan je eventueel overwegen om wonen eens op ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="NIEUW: “Huur een opruimcoach in!”" data-vr-contentbox-url="https://www.zimmo.be/blog/2018/12/28/nieuw-moeite-met-opruimen-huur-een-opruimcoach-in/?utm_medium=content&utm_source=standaard&utm_campaign=art">

    <a href="https://www.zimmo.be/blog/2018/12/28/nieuw-moeite-met-opruimen-huur-een-opruimcoach-in/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/moeite-met-opruimen_-huur-een-opruimcoach-in-klein_b6ecd95cddb30cee504e6ea3e1769f5347d3b0cc.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="NIEUW: “Huur een opruimcoach in!”" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>NIEUW: “Huur een opruimcoach in!”</span>
</h1>

                <div class="intro">
                   Een bomvolle kleerkast, maar &#8216;niks om aan te trekken&#8217;, rondslingerende troep of kratten ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vietnam - Son My, een plek vol herinneringen" data-vr-contentbox-url="http://www.standaard.be/cnt/bllle_03946719">

    <a href="http://www.standaard.be/cnt/bllle_03946719" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/11/15/20180919_080222_resized.jpg?height=176&width=176&mode=crop&scale=both" alt="Vietnam - Son My, een plek vol herinneringen" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Vietnam - Son My, een plek vol herinneringen</span>
</h1>

                <div class="intro">
                   Ik was deze week in Quang Ngai, de hoofdplaats van Quang Ngai provincie, waar we een werkswinkel had...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Belgi&#235; kan iets betekenen, gezag speelt meer dan macht’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181230_04070827">

    <a href="http://www.standaard.be/cnt/dmf20181230_04070827" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/31/e35f16ba-0c27-11e9-884c-55d3ad631b5e.jpg?height=176&width=176&mode=crop&scale=both" alt="‘België kan iets betekenen, gezag speelt meer dan macht’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘België kan iets betekenen, gezag speelt meer dan macht’</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Interview </span><span class="keyword">Lid zijn van de VN-Veiligheidsraad is voor België</span> <span class="keyword">veel meer dan een prestigekwestie</span>. ‘Wij ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Triloki Nath Pandit, de man die w&#233;l welkom was bij de inboorlingen van Noord Sentinel" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181230_04070851">

    <a href="http://www.standaard.be/cnt/dmf20181230_04070851" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/31/5617c426-0c42-11e9-a605-fd4c707cb817.jpg?height=176&width=176&mode=crop&scale=both" alt="Triloki Nath Pandit, de man die wél welkom was bij de inboorlingen van Noord Sentinel" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Triloki Nath Pandit, de man die wél welkom was bij de inboorlingen van Noord Sentinel</span>
</h1>

                <div class="intro">
                   <p /></p><p>De Amerikaanse missionaris John Allen Chau werd in november gedood door de bewoners van Noord Sentin...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Wij zijn de nieuwe tegenbeweging, zoals de punkers in de jaren 80’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181228_04068711">

    <a href="http://www.standaard.be/cnt/dmf20181228_04068711" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/29/a925abcc-09c4-11e9-977e-abc59a2e673c.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Wij zijn de nieuwe tegenbeweging, zoals de punkers in de jaren 80’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Wij zijn de nieuwe tegenbeweging, zoals de punkers in de jaren 80’</span>
</h1>

                <div class="intro">
                   <p>Wie jong is en niet links, heeft geen hart. Wie oud is en niet rechts, heeft geen verstand. Zo zei W...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" &#39;Garden of delight&#39;: welkom in de fake wereld van Dubai" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181228_04068750">

    <a href="http://www.standaard.be/cnt/dmf20181228_04068750" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/29/fd14aa06-09f3-11e9-9eec-fe8bb7ec228c.jpg?height=176&width=176&mode=crop&scale=both" alt=" 'Garden of delight': welkom in de fake wereld van Dubai" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> 'Garden of delight': welkom in de fake wereld van Dubai</span>
</h1>

                <div class="intro">
                   <p>De fotoreeks ‘Garden of delight’ van Nick Hannes is al meermaals bekroond. Met een expo en een boek ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20181220T165405" defer crossorigin="anonymous"></script>
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20181220T165405" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20181220T165405" defer crossorigin="anonymous"></script>
    
</body>
</html>