

<!doctype html>
<html class="m_no-js temp_useAMConfiguration temp_enableAddressServiceApi temp_stickyAds_leaderboard temp_liveFeedOnArticleDetail paywall_isPorousPaywallEnabled enableThirdPartySocialShareService temp_useScribbleLiveApi openam enableReadLater temp_newHeader" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Actrice poseert met borstpompen - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20181219_04046912" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20181219_04046912" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20181219_04046912" />
    <meta itemprop="dateModified" content="2018-12-19T15:20" />    
    <meta itemprop="datePublished" content="2018-12-19T15:20" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/3473da88-0398-11e9-bc84-87184fff4488_web_scale_0.1_0.1__.jpg?maxheight=416&amp;maxwidth=568" />    
    <meta name="author" content="mg" />    
    <meta name="cXenseParse:mhu-article_author" content="mg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="gezondheid" />    
    <meta name="cXenseParse:mhu-article_tag" content="gezondheid" />    
    <meta name="cXenseParse:mhu-article_tag" content="rachel-mcadams" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20181219_04046912" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/life--style" />    
    <meta name="description" content="De Amerikaanse actrice Rachel McAdams (40) werd in april voor het eerst mama. Zes maanden na haar bevalling poseerde ze voor de cover van Girls Girls Girls..." />    
    <meta name="keywords" content="Rachel McAdams, Gezondheid" />    
    <meta name="news_keywords" content="Rachel McAdams, Gezondheid" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Amerikaanse actrice Rachel McAdams (40) werd in april voor het eerst mama. Zes maanden na haar bevalling poseerde ze voor de cover van Girls Girls Girls..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/3473da88-0398-11e9-bc84-87184fff4488_web_scale_0.1_0.1__.jpg?maxheight=416&amp;maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Actrice poseert met borstpompen" />    
    <meta property="article:modified_time" content="2018-12-19T14:20:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Life &amp; Style" />    
    <meta property="article:tag" content="Rachel McAdams" />    
    <meta property="article:tag" content="Gezondheid" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="De Amerikaanse actrice Rachel McAdams (40) werd in april voor het eerst mama. Zes maanden na haar bevalling poseerde ze voor de cover van Girls Girls Girls..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/3473da88-0398-11e9-bc84-87184fff4488_web_scale_0.1_0.1__.jpg" />    
    <meta property="og:image:height" content="756" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Actrice poseert met borstpompen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20181219_04046912" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"mg",article_bodycharcount:10016,article_cimpage:"nxcvvfmqltqciop6uhv0e6rutimughgbpyxysh6fkol.17unknown/unknown/actrice poseert met borstpompen",article_cimpage_free:"unknown/unknown/actrice poseert met borstpompen",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20181219_04046912",article_introcharcount:213,article_sectionid:"85d31aa4-1df4-4508-97ce-8f035ca51635",article_section:"life--style",article_maintag:"gezondheid",article_paper:2,article_publicationdate:"20181219",article_publicationtime:"15:20",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["gezondheid","rachel-mcadams"],article_title:"Actrice poseert met borstpompen",article_type:"flash",article_externalid:"c9d0c5d2-0393-11e9-bc84-87184fff4488",article_updatecountersurl:"http://www.standaard.be/api/article/updatecounters?articleid=dmf20181219_04046912&papercode=standaard",page_maintag:"gezondheid",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"85d31aa4-1df4-4508-97ce-8f035ca51635",page_mainsubsectionname:"life--style",page_section:"85d31aa4-1df4-4508-97ce-8f035ca51635",page_sectionname:"life--style",page_adv_sectiontree:"ds-live/life--style",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/life--style|ds-live/life--style/homepage|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage|ds-live/ds-mobile/homepage-life--style",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20181219T055958",cdn_static:"dsocdn.akamaized.net",features:["temp_useAMConfiguration","temp_enableAddressServiceApi","temp_stickyAds_leaderboard","temp_liveFeedOnArticleDetail","paywall_isPorousPaywallEnabled","enableThirdPartySocialShareService","temp_useScribbleLiveApi","openam","enableReadLater","temp_newHeader"],article_has_inline_media:false,urlscheme:"http",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'nXCVVfMqLTQCIop6Uhv0e6RuTIMuGHgBpYxYsH6fkOL.17', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/life--style', 'free="unknown/unknown/actrice poseert met borstpompen"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[568,215],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NDUyMzE1MDUsImV4cCI6MTU0NTIzNTEwNSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSJdLCJjbGllbnRfaWQiOiJBMTA1LldlYkNNUy5TaXRlcy5Gcm9udEVuZCIsInNjb3BlIjpbImFjY291bnRfbWFuYWdlbWVudF9hcGkubWFuYWdlIiwiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5zdGF0dXMiLCJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giXX0.Cr1NSk6RxfNv4YiT605BNxObB5rZyUXebYAq4zj9u4Usr-pMP_pJl_mkmJj0NrN2YbqFvwBdEzajZ7dlJ2FBbVn95mCSxUDTIXgExxEEVgsHXKd0xvXv2cUa3YOZB8tG6jJmjwfO3g3c6RRSEj1UFEMsGZ-N2xcZsp5_ZT1m4IBxTGrvdQnglPDpNC17lDmfSt_N0OfLbzI6gmZ0U61cRnoCp--O1rUxQeMjuja3pB2PACGEVsokxysq7ZVJAVSTBOccE3obIBVBHFxgjyErUUQHv8O45zxJZ6z2tT1VKO_UxKd2Rwz-i45aV3BDyqn93u44sGEcx-ue_3vOX8c0eA";


    </script>
        <script>
            var require = {
                urlArgs: 'v=20181219T055958'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20181219T055958" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20181219T055958" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20181219T055958"
        data-pagetype='detail' data-section='85d31aa4-1df4-4508-97ce-8f035ca51635' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='85d31aa4-1df4-4508-97ce-8f035ca51635' data-maintag='gezondheid' data-arttype='flash' 
            crossorigin="anonymous">
    </script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://dsofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20181219T055958" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->


<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20181219T055958" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default theme-lifestyle " >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn?goto=%2fcnt%2fdmf20181219_04046912"  
                                        data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>    
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff?goto=%2fcnt%2fdmf20181219_04046912">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20181219T055958" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20181219T055958'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Economie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/fl" target ="_parent">
                        Football Leaks
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/nieuws/wetenschap" target ="_parent">
                            Wetenschap
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/tag/niet-te-missen" target ="_parent">
                            Niet te missen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/tag/de-beleggingsclub" target ="_parent">
                            De beleggingsclub
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/curieuzeneuzen" target ="_parent">
                            Curieuzeneuzen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/verkiezingen" target ="_parent">
                            Verkiezingen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/audio" target ="_parent">
                            Audio
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/het-weer" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 1baae8b5-d6e9-486a-9e95-a83f0122a663 -->
<!-- MntPageTemplateInstanceId: 947347ae-0486-47db-a4ba-a83f0122a663 -->
<!-- PublishedPageId: 5f4a356c-4139-4d86-b812-f285e7c318d1 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/lifestyle" itemprop="url">
                       <b itemprop="title">Life & Style</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/tag/gezondheid" itemprop="url">
                       <b itemprop="title">Gezondheid</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
<style>
.lifestylewrapper {
    margin-right: 1.42857rem;
    margin-bottom: 10px;
}
.header-lifestyleheader {
    background: #9a670c;
    margin: 0;
    padding: 0;
}
.header-lifestyleheader a {
    display: flex;
    margin: 0;
    padding: 0;
}
.icoon-lifestyleheader {
    width: 142px;
    line-height: 0;
}
.titel-lifestyleheader {
    font-family: 'Open Sans', sans-serif;
    font-weight: 100;
    color: white;
    font-size: 31px;
    flex: 1;
    text-transform: uppercase;
    padding-left: 7px;
    padding-top: 2px;
}
.titel-lifestyleheader p {
    padding: 0;
    margin: 0;
}
</style>
<div class="lifestylewrapper">
<div class="widget header-lifestyleheader">
<a href="/tag/gezondheid">
    <div class="titel-lifestyleheader">
        <p>gezondheid</p>
    </div>
    <div class="icoon-lifestyleheader">
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/12/04/lifestyle_icoon_gezondheid.png">
    </div>
</a>
</div>
</div>



<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Actrice poseert met borstpompen</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2018-12-19 15:20+01:00" class="blend-in">Vandaag om 15:20</time>

                
                        door <span itemprop="author">mg</span>
                
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20181219_04046912"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20181219_04046912"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Actrice poseert met borstpompen">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20181219_04046912"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        

<div data-article-type="article"
     data-article-imageurl="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/3473da88-0398-11e9-bc84-87184fff4488_web_scale_0.1_0.1__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Amerikaanse actrice Rachel McAdams (40) werd in april voor het eerst mama. Zes maanden na haar bevalling poseerde ze voor de cover van Girls Girls Girls Magazine voor een ongewone foto, met borstpompen. "
     data-article-isplus="False"
     data-article-url="http://www.standaard.be/cnt/dmf20181219_04046912"
     data-article-title="Actrice poseert met borstpompen"
     data-button-position="top"
     class="readlater__button-container"></div>

        <a class="interactive__item interactive__item--mail" href="/mail/dmf20181219_04046912"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/3473da88-0398-11e9-bc84-87184fff4488_web_scale_0.1_0.1__.jpg?maxheight=416&maxwidth=568&scale=both" height="390"
            width="568" alt="Actrice poseert met borstpompen" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                REUTERS</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>De Amerikaanse actrice Rachel McAdams (40) werd in april voor het eerst mama. Zes maanden na haar bevalling poseerde ze voor de cover van Girls Girls Girls Magazine voor een ongewone foto, met borstpompen. </P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>Op de foto is McAdams te zien in een outfit van Versace en juwelen van Bulgari, maar het meest opvallen zijn de borstpompen. Tijdens de fotoshoot moest McAdams afkolven, en fotografe Claire Rothstein besloot een foto te nemen. Ze deelt het beeld nu pas op sociale media, &lsquo;om te tonen waarvoor het magazine staat&rsquo;.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BrjE11hghcD/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BrjE11hghcD/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BrjE11hghcD/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BrjE11hghcD/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@ClaireRothstein magazine founder here ???? just sharing this image from my account which I think encapsulates @girls.girls.girls.magazine and what we stand for...?? &ldquo;A million reasons why I wanted to post this picture. Obviously #rachelmcadams looks incredible and was quite literally the dream to work with but also this shoot was about 6 months post her giving birth to her son, so between shots she was expressing/pumping as still breastfeeding. We had a mutual appreciation disagreement about who&rsquo;s idea it was to take this picture but I&rsquo;m still sure it was hers which makes me love her even more. Breastfeeding is the most normal thing in the world, like breathing and I can&rsquo;t for the life of me imagine why or how it is ever frowned upon or scared of. I don&rsquo;t even think it needs explaining but just wanted to put this out there, as if it even changes one person&rsquo;s perception of something so natural, so normal, so amazing then that&rsquo;s great. Besides she&rsquo;s wearing Versace and @bulgariofficial diamonds and is just fucking major. Big shout out to all the girls ???? #rachelmcadams for @girls.girls.girls.magazine cover shoot ?? @clairerothstein #pleaseshare Side note: I did not look anywhere near as fabulous as this when feeding/pumping. And that&rsquo;s ok too&rdquo; . #girlsgirlsgirlsmag #girlsgirlsgirls #bringingbackthewoman #nogrungejustglamour #independentmagazine #printisnotdead #normalisebreastfeeding #normalizebreastfeeding #breastfeeding #life #women #versace #bulgari</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/girls.girls.girls.magazine/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Girls. Girls. Girls. Magazine</a> (@girls.girls.girls.magazine) on <time datetime="2018-12-19T00:01:55+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 18, 2018 at 4:01pm PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&lsquo;Er zijn miljoenen redenen waarom ik deze foto wilde posten&rsquo;, schreef Rothstein&nbsp;op Instagram. &lsquo;Uiteraard omdat Rachel McAdams er prachtig uitziet en geweldig was om mee samen te werken. Maar weet ook dat deze shoot een half jaar na haar bevalling plaatsvond. Tijdens het werken moest ze moedermelk afkolven omdat ze nog steeds borstvoeding geeft aan haar zoon.&rsquo;</p>

<p>De fotografe begrijpt niet waarom sommigen nog neerkijken op een vrouw die borstvoeding geeft. &lsquo;Het is het meest natuurlijke dat er is, zoals ademen. Als deze foto maar &eacute;&eacute;n iemand kan overtuigen dat borstvoeding natuurlijk is, dan is dat fantastisch&rsquo;, besluit Rothstein.</p>

    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
      
            <a href="http://www.standaard.be/tag/gezondheid" class="tag" data-tagid="cf4d15aa-6772-44d6-abd5-6f7d04849413" data-tagname="Gezondheid">
                Gezondheid
            </a>
            ,
            <a href="http://www.standaard.be/tag/rachel-mcadams" class="tag" data-tagid="3f8c4dfd-7df1-4504-9775-44549d87cc65" data-tagname="Rachel McAdams">
                Rachel McAdams
            </a>
            
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20181219_04046912?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20181219_04046912?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Actrice poseert met borstpompen">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20181219_04046912?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Actrice poseert met borstpompen&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20181219_04046912%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Actrice poseert met borstpompen &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20181219_04046912%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 
<div id="lig_destandaard_smartbox_article"></div>
<div id="lig_standaard_endarticle"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= !!MEDIAHUIS.config.page_secure ? "https://a.ligatus.com/?ids=110135&t=js" : "https://a-ssl.ligatus.com/?ids=86575&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046945" >
                    
                            <time datetime="2018-12-19 15:47">Vandaag om 15:47</time>
                    
                    
                    Stelplaats De Lijn en P+R worden zo snel mogelijk ontruimd
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046858" >
                    
                            <time datetime="2018-12-19 14:38">Vandaag om 14:38</time>
                    
                    
                    Borstbeeld Leterme onthuld dag na val regering
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043529" >
                    
                            <time datetime="2018-12-19 14:37">Vandaag om 14:37</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LIVE. Di Rupo aangekomen bij koning
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046819" >
                    
                            <time datetime="2018-12-19 14:34">Vandaag om 14:34</time>
                    
                    
                    Ontwikkeling Hedwige-Prosperpolder zal halve eeuw in beslag nemen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046804" >
                    
                            <time datetime="2018-12-19 13:19">Vandaag om 13:19</time>
                    
                    
                    Michel II haalt het gemiddelde naar omlaag
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046777" >
                    
                            <time datetime="2018-12-19 13:11">Vandaag om 13:11</time>
                    
                    
                    Drie leerlingen KTA Brugge van school gestuurd na dreigementen tegen OKAN-klas
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046657" >
                    
                            <time datetime="2018-12-19 12:46">Vandaag om 12:46</time>
                    
                    
                    België moet twee kinderen van een IS-strijdster reisdocumenten bezorgen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046719" >
                    
                            <time datetime="2018-12-19 12:37">Vandaag om 12:37</time>
                    
                    
                    Hoe lopen de zaken met artikel 195? De belangrijkste politieke termen voor u uitgelegd
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046727" >
                    
                            <time datetime="2018-12-19 12:26">Vandaag om 12:26</time>
                    
                    
                    ‘Tihange 3 wordt cruciaal voor elektriciteitszekerheid’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046689" >
                    
                            <time datetime="2018-12-19 11:51">Vandaag om 11:51</time>
                    
                    
                    Rechter houdt boerkiniverbod in Antwerps zwembad in stand
                </a>
            </li>
    
            <li class="list__item-11  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046675" >
                    
                            <time datetime="2018-12-19 11:42">Vandaag om 11:42</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Koning Filip staat voor zijn eerste examen
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046600" >
                    
                            <time datetime="2018-12-19 11:08">Vandaag om 11:08</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Verkiezingen of niet, de campagne is begonnen 
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046616" >
                    
                            <time datetime="2018-12-19 10:34">Vandaag om 10:34</time>
                    
                    
                    Stuk beton viaduct Gentbrugge valt door dak van bus
                </a>
            </li>
    
            <li class="list__item-14  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046601" >
                    
                            <time datetime="2018-12-19 10:11">Vandaag om 10:11</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Virunga-stichting zoekt twee Belgen om waterkrachtcentrales te bouwen in Congo
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046594" >
                    
                            <time datetime="2018-12-19 09:27">Vandaag om 09:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vrienden van overleden Jasper (21) maken postuum zijn droom waar
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046592" >
                    
                            <time datetime="2018-12-19 09:27">Vandaag om 09:27</time>
                    
                    
                    Nationaal energie- en klimaatplan is goedgekeurd
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181214_04035395" >
                    
                            <time datetime="2018-12-19 09:00">Vandaag om 09:00</time>
                    
                    
                    Van Boudewijn tot Bo
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046565" >
                    
                            <time datetime="2018-12-19 08:20">Vandaag om 08:20</time>
                    
                    
                    Eén Belgische werknemer op de vier drinkt te veel alcohol
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046562" >
                    
                            <time datetime="2018-12-19 07:37">Vandaag om 07:37</time>
                    
                    
                    Rutten: 'Ik wou nooit dat er een regering gemaakt zou worden op links'
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046536" >
                    
                            <time datetime="2018-12-19 07:01">Vandaag om 07:01</time>
                    
                    
                    Vlaamse zorgpremie wordt iets duurder
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046966" >
                    
                            <time datetime="2018-12-19 15:56">Vandaag om 15:56</time>
                    
                    
                    VS bereiden zich voor op terugtrekking troepen uit Syrië
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046932" >
                    
                            <time datetime="2018-12-19 15:31">Vandaag om 15:31</time>
                    
                    
                    Belg veroordeeld tot levenslang in Cambodja voor drugshandel
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046860" >
                    
                            <time datetime="2018-12-19 14:41">Vandaag om 14:41</time>
                    
                    
                    Paus ontslaat Amerikaanse bisschop wegens beschuldigingen van misbruik
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046843" >
                    
                            <time datetime="2018-12-19 14:20">Vandaag om 14:20</time>
                    
                    
                    Meer dan honderd doden in Congo daags voor verkiezingen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046841" >
                    
                            <time datetime="2018-12-19 14:17">Vandaag om 14:17</time>
                    
                    
                    Franse regering stelt kalender op om overuren van ‘uitgeputte’ ordepolitie uit te betalen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046796" >
                    
                            <time datetime="2018-12-19 13:43">Vandaag om 13:43</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Elon Musk neemt ons mee bij testrit in hyperloop
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046742" >
                    
                            <time datetime="2018-12-19 12:59">Vandaag om 12:59</time>
                    
                    
                    Half miljoen Jemenieten op vlucht moeten ook ijskoude winter trotseren
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046732" >
                    
                            <time datetime="2018-12-19 12:52">Vandaag om 12:52</time>
                    
                    
                    Europese Commissie en Italië bereiken informeel begrotingsakkoord
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046674" >
                    
                            <time datetime="2018-12-19 11:42">Vandaag om 11:42</time>
                    
                    
                    Buitenlandse media over val Michel: ‘N-VA houdt zich liever niet met België bezig’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046641" >
                    
                            <time datetime="2018-12-19 11:08">Vandaag om 11:08</time>
                    
                    
                    Plastic-richtlijn is erdoor
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046610" >
                    
                            <time datetime="2018-12-19 10:23">Vandaag om 10:23</time>
                    
                    
                    Elon Musk onthult hogesnelheidstunnel voor auto’s
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046584" >
                    
                            <time datetime="2018-12-19 09:09">Vandaag om 09:09</time>
                    
                    
                    Congolezen trekken met twee jaar vertraging naar het stemhokje
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046578" >
                    
                            <time datetime="2018-12-19 08:50">Vandaag om 08:50</time>
                    
                    
                    Amerikaanse Senaat keurt hervorming gevangenissysteem goed: ‘Zal gemeenschappen veiliger houden’
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046549" >
                    
                            <time datetime="2018-12-19 07:45">Vandaag om 07:45</time>
                    
                    
                    Duizenden militairen ‘staan klaar’ om Britse regering te ondersteunen bij no-deal Brexit
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046541" >
                    
                            <time datetime="2018-12-19 07:22">Vandaag om 07:22</time>
                    
                    
                    Cuba schrapt mogelijkheid holebihuwelijk in nieuwe grondwet
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046534" >
                    
                            <time datetime="2018-12-19 06:50">Vandaag om 06:50</time>
                    
                    
                    Amerikaanse regering verbiedt ‘bump stock’ die wapens sneller laat schieten
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046529" >
                    
                            <time datetime="2018-12-19 06:38">Vandaag om 06:38</time>
                    
                    
                    VN-Migratiepact vandaag finaal goedgekeurd
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043970" >
                    
                            <time datetime="2018-12-18 17:42">Gisteren om 17:42</time>
                    
                    
                    Zestienjarig meisje doodgeschoten in Rotterdam
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046935" >
                    
                            <time datetime="2018-12-19 15:50">Vandaag om 15:50</time>
                    
                    
                    De 9 beste films van de week
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046944" >
                    
                            <time datetime="2018-12-19 15:46">Vandaag om 15:46</time>
                    
                    
                    Een mijlpaal in de geschiedenis van de animatiefilm
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046465" >
                    
                            <time datetime="2018-12-19 02:59">Vandaag om 02:59</time>
                    
                    
                    Penny Marshall, een van succesvolste vrouwelijke Hollywood-regisseurs, overleden 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046853" >
                    
                            <time datetime="2018-12-19 14:35">Vandaag om 14:35</time>
                    
                    
                    Staking bij PPP hindert krantenbedeling
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046727" >
                    
                            <time datetime="2018-12-19 12:26">Vandaag om 12:26</time>
                    
                    
                    ‘Tihange 3 wordt cruciaal voor elektriciteitszekerheid’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04046287" >
                    
                            <time datetime="2018-12-19 11:00">Vandaag om 11:00</time>
                    
                    
                    Meer Belgen vallen voor pick-uptruck
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046612" >
                    
                            <time datetime="2018-12-19 10:33">Vandaag om 10:33</time>
                    
                    
                    Goedele overwon kanker: haar verhaal
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046610" >
                    
                            <time datetime="2018-12-19 10:23">Vandaag om 10:23</time>
                    
                    
                    Elon Musk onthult hogesnelheidstunnel voor auto’s
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04046291" >
                    
                            <time datetime="2018-12-19 09:00">Vandaag om 09:00</time>
                    
                    
                    Colruyt zet Mars, Red Bull en Heineken onder druk
                </a>
            </li>
    
            <li class="list__item-7  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043723" >
                    
                            <time datetime="2018-12-19 08:30">Vandaag om 08:30</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Tien tips om volgend jaar minder belasting te betalen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046556" >
                    
                            <time datetime="2018-12-19 07:55">Vandaag om 07:55</time>
                    
                    
                    Nederlandse economie over hoogtepunt
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046536" >
                    
                            <time datetime="2018-12-19 07:01">Vandaag om 07:01</time>
                    
                    
                    Vlaamse zorgpremie wordt iets duurder
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04044068" >
                    
                            <time datetime="2018-12-18 19:31">Gisteren om 19:31</time>
                    
                    
                    Doel 1 en Doel 2 langer onbeschikbaar
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043943" >
                    
                            <time datetime="2018-12-18 17:06">Gisteren om 17:06</time>
                    
                    
                    VLM Airlines Brussel failliet verklaard
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Opinies</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04044520" >
                    
                            <time datetime="2018-12-18 22:56">Gisteren om 22:56</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De ene verliest zijn regering, de andere zijn ziel
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046820" >
                    
                            <time datetime="2018-12-19 14:03">Vandaag om 14:03</time>
                    
                    
                    Toptalent Sam Maes boekt beste resultaat ooit: 21ste in WB-reuzenslalom Saalbach 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046538" >
                    
                            <time datetime="2018-12-19 12:25">Vandaag om 12:25</time>
                    
                    
                    Mercedes F1-team gebruikt psychologen om prestaties te verbeteren
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046293" >
                    
                            <time datetime="2018-12-19 07:10">Vandaag om 07:10</time>
                    
                    
                    Spijtoptant Veljkovic is uitgepraat
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04046289" >
                    
                            <time datetime="2018-12-18 23:59">Gisteren om 23:59</time>
                    
                    
                    Maaseik stuurt Belchatow kansloos huiswaarts in Champions League volleybal
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04046278" >
                    
                            <time datetime="2018-12-18 23:51">Gisteren om 23:51</time>
                    
                    
                    Goed nieuws voor de fans: Zlatan Ibrahimovic doet er jaartje bij in Los Angeles
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04044393" >
                    
                            <time datetime="2018-12-18 22:45">Gisteren om 22:45</time>
                    
                    
                    Gent eerste halve finalist Croky Cup na makkelijke zege op het veld van mak STVV
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04044177" >
                    
                            <time datetime="2018-12-18 20:55">Gisteren om 20:55</time>
                    
                    
                    WK voor clubs: gastheer verrast River Plate en plaats zich als eerste voor finale
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04044110" >
                    
                            <time datetime="2018-12-18 19:53">Gisteren om 19:53</time>
                    
                    
                    Belgian Lion Jean Salumu verkast naar Italiaanse nummer drie Varese
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04044100" >
                    
                            <time datetime="2018-12-18 19:42">Gisteren om 19:42</time>
                    
                    
                    Vrouwenvoetbal: Anderlecht in beroep tegen vonnis gestaakte match op Standard Fémina
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043921" >
                    
                            <time datetime="2018-12-18 16:38">Gisteren om 16:38</time>
                    
                    
                    Belgische eersteklassers mogen enkel bij uitgaande transfers beroep doen op makelaars
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043893" >
                    
                            <time datetime="2018-12-18 16:34">Gisteren om 16:34</time>
                    
                    
                    Lionel Messi mag vijfde Europese Gouden Schoen op palmares schrijven
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046912" >
                    
                            <time datetime="2018-12-19 15:20">Vandaag om 15:20</time>
                    
                    
                    Actrice poseert met borstpompen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046778" >
                    
                            <time datetime="2018-12-19 13:12">Vandaag om 13:12</time>
                    
                    
                    Weg met plastic, dit is beter  
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04045812" >
                    
                            <time datetime="2018-12-19 09:30">Vandaag om 09:30</time>
                    
                    
                    Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/blkde_04044334" >
                    
                            <time datetime="2018-12-19 08:00">Vandaag om 08:00</time>
                    
                    
                    'Wat niet kan? Een shirt met een v-neck'
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043969" >
                    
                            <time datetime="2018-12-18 18:30">Gisteren om 18:30</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Kajakker filmt prachtige tocht door Noorwegen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181218_04043927" >
                    
                            <time datetime="2018-12-18 16:55">Gisteren om 16:55</time>
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Tante Sidonia heeft eigen ‘selfiebank’ op de zeedijk
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20181219_04046532" >
                    
                            <time datetime="2018-12-19 06:48">Vandaag om 06:48</time>
                    
                    
                    Na 65 jaar duikt onbekende dochter van Clint Eastwood op
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<div class="alt-family" style="font-family: 'Open Sans', sans-serif;font-weight:600;font-size: 1rem;padding-top: 4px; padding-bottom:30px;">
<a href="http://www.standaard.be/tag/mode">Mode</a> | 
<a href="http://www.standaard.be/tag/beauty">Beauty</a> | 
<a href="http://www.standaard.be/tag/culinair">Culinair</a> | 
<a href="http://www.standaard.be/tag/reizen">Reizen</a> | 
<a href="http://www.standaard.be/tag/design">Design</a> | 
<a href="http://www.standaard.be/tag/gezondheid">Gezondheid</a> | 
<a href="http://www.standaard.be/tag/glamour">Glamour</a> | 
<a href="http://www.standaard.be/puzzels">Puzzels</a>  
</div>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 " 
            data-vr-contentbox="Actrice poseert met borstpompen" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181219_04046912">
            
            <a href="http://www.standaard.be/cnt/dmf20181219_04046912"><time datetime="15:20">15:20&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Actrice poseert met borstpompen</span></a>
        </li>
    
        <li class="list__item-2 " 
            data-vr-contentbox="Weg met plastic, dit is beter  " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181219_04046778">
            
            <a href="http://www.standaard.be/cnt/dmf20181219_04046778"><time datetime="13:12">13:12&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Weg met plastic, dit is beter  </span></a>
        </li>
    
        <li class="list__item-3 " 
            data-vr-contentbox="Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04045812">
            
            <a href="http://www.standaard.be/cnt/dmf20181218_04045812"><time datetime="09:30">09:30&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine</span></a>
        </li>
    
        <li class="list__item-4 " 
            data-vr-contentbox="&#39;Wat niet kan? Een shirt met een v-neck&#39;" data-vr-contentbox-url="http://www.standaard.be/cnt/blkde_04044334">
            
            <a href="http://www.standaard.be/cnt/blkde_04044334"><time datetime="08:00">08:00&nbsp;</time>
                
                &nbsp; <span data-vr-headline>'Wat niet kan? Een shirt met een v-neck'</span></a>
        </li>
    
        <li class="list__item-5 " 
            data-vr-contentbox="Kajakker filmt prachtige tocht door Noorwegen" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04043969">
            
            <a href="http://www.standaard.be/cnt/dmf20181218_04043969"><time datetime="18:30">18:30&nbsp;</time>
                
                &nbsp; <span data-vr-headline>Kajakker filmt prachtige tocht door Noorwegen</span></a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 "
            data-vr-contentbox="Kajakker filmt prachtige tocht door Noorwegen" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04043969">

            
            <a href="http://www.standaard.be/cnt/dmf20181218_04043969">
                
                <span data-vr-headline>Kajakker filmt prachtige tocht door Noorwegen</span>
            </a>
        </li>
    
        <li class="list__item-2 "
            data-vr-contentbox="&#39;Wat niet kan? Een shirt met een v-neck&#39;" data-vr-contentbox-url="http://www.standaard.be/cnt/blkde_04044334">

            
            <a href="http://www.standaard.be/cnt/blkde_04044334">
                
                <span data-vr-headline>'Wat niet kan? Een shirt met een v-neck'</span>
            </a>
        </li>
    
        <li class="list__item-3 "
            data-vr-contentbox="Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04045812">

            
            <a href="http://www.standaard.be/cnt/dmf20181218_04045812">
                
                <span data-vr-headline>Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine</span>
            </a>
        </li>
    
        <li class="list__item-4 "
            data-vr-contentbox="Tante Sidonia heeft eigen ‘selfiebank’ op de zeedijk" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04043927">

            
            <a href="http://www.standaard.be/cnt/dmf20181218_04043927">
                
                <span data-vr-headline>Tante Sidonia heeft eigen ‘selfiebank’ op de zeedijk</span>
            </a>
        </li>
    
        <li class="list__item-5 "
            data-vr-contentbox="Weg met plastic, dit is beter  " data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181219_04046778">

            
            <a href="http://www.standaard.be/cnt/dmf20181219_04046778">
                
                <span data-vr-headline>Weg met plastic, dit is beter  </span>
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
        <div data-mht-widget="html-|-lifestyle-group-gezondheid">        
    

<section class="widgetgroup groupmode">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style>
.lifestylegroup .widget, .widget.header-lifestyle {
    border-bottom: 0;
}
.header-lifestyle a {
    display: flex;
}
.icoon-lifestyle {
    width: 59px;
}
.titel-lifestyle {
    font-family: 'Open Sans', sans-serif;
    font-weight: 600;
    color: #9a670c;
    font-size: 16px;
    flex: 1;
}
.titel-lifestyle p {
    border-bottom: 2px solid #9a670c;
    padding-top: 11px;
    margin-bottom: 0;
    padding-bottom: 1px;
}
</style>

<div class="widget header-lifestyle">
<a href="/tag/gezondheid">
    <div class="icoon-lifestyle">
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/12/01/icoon_gezondheid.png">
    </div>
    <div class="titel-lifestyle">
        <p>meer gezondheid</p>
    </div>
</a>
</div>


                    <div data-mht-widget="list-|-meer-gezondheid">        
             

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04045812">

    <a href="http://www.standaard.be/cnt/dmf20181218_04045812" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/18/29e8f7ec-0316-11e9-bc84-87184fff4488_web_scale_0.0822368_0.0822368__.jpg?height=176&width=176&mode=crop&scale=both" alt="Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Uitvinders Belgisch oncologisch voedsel steken grens over: na brood, ook pizza en tajine</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vlaamse zorgpremie wordt iets duurder" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181219_04046536">

    <a href="http://www.standaard.be/cnt/dmf20181219_04046536" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/34e7beca-0353-11e9-bc84-87184fff4488_web_scale_0.2791069_0.2791068__.jpg?height=176&width=176&mode=crop&scale=both" alt="Vlaamse zorgpremie wordt iets duurder" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Vlaamse zorgpremie wordt iets duurder</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     " 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="E&#233;n op de vijf Belgen nam deel aan Tourn&#233;e Minerale" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04043829">

    <a href="http://www.standaard.be/cnt/dmf20181218_04043829" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/18/3209cb8a-02d1-11e9-8ff6-332c950df722_web_scale_0.0609544_0.0609544__.jpg?height=176&width=176&mode=crop&scale=both" alt="Eén op de vijf Belgen nam deel aan Tournée Minerale" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
    <span data-vr-headline>Eén op de vijf Belgen nam deel aan Tournée Minerale</span>
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Het laatste duwtje kwam uit Aarschot’" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04044478">

    <a href="http://www.standaard.be/cnt/dmf20181218_04044478" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/467b4fc8-030b-11e9-bc84-87184fff4488.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Het laatste duwtje kwam uit Aarschot’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>‘Het laatste duwtje kwam uit Aarschot’</span>
</h1>

                <div class="intro">
                   <p><span class="genre">Reconstructie</span>In zijn ijver om via links een val van de regering te vermijden, <span class="keyword">reed Charles Michel Op...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox=" Slachtoffer op altaar van burgemeester De Clercq" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04044424">

    <a href="http://www.standaard.be/cnt/dmf20181218_04044424" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/dd279f2c-02f1-11e9-bc84-87184fff4488.jpg?height=176&width=176&mode=crop&scale=both" alt=" Slachtoffer op altaar van burgemeester De Clercq" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline> Slachtoffer op altaar van burgemeester De Clercq</span>
</h1>

                <div class="intro">
                   <p>Wat een gloriemoment had moeten worden voor de Gentse liberalen, met voor het eerst sinds 60 jaar ee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Betalen we door Europa straks meer in supermarkt?" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04044414">

    <a href="http://www.standaard.be/cnt/dmf20181218_04044414" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/95b27ad4-02e4-11e9-bc84-87184fff4488.jpg?height=176&width=176&mode=crop&scale=both" alt="Betalen we door Europa straks meer in supermarkt?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Betalen we door Europa straks meer in supermarkt?</span>
</h1>

                <div class="intro">
                   <p>Een nieuwe Europese richtlijn over oneerlijke handelspraktijken kan zware gevolgen hebben. Grote sup...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square 
     article--plus" 
    itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Hoe KFC Belgi&#235; wil veroveren" data-vr-contentbox-url="http://www.standaard.be/cnt/dmf20181218_04044416">

    <a href="http://www.standaard.be/cnt/dmf20181218_04044416" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/12/19/24d359f4-02fe-11e9-bc84-87184fff4488.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe KFC België wil veroveren" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


    <span data-vr-headline>Hoe KFC België wil veroveren</span>
</h1>

                <div class="intro">
                   <p id="U201805894297ZsB"> <span class="keyword">Kentucky Fried Chicken opent volgend jaar een eerste restaurant in België.</span> De Ameri­kanen  zullen o...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    <div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/archief/cnt">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="https://mediahuis.be/cookiebeleid">Cookiebeleid</a>
                        </li>
                        <li>
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank">Overeenkomst voor gegevensgebruik</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">Charter online publicaties</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="https://www.jellow.be/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Freelance jobs</a>
                        </li>
                        <li>
                            <a href="https://www.zimmo.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Immo</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="https://www.gopress.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="Gopress" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendors.js?v=20181219T055958" defer crossorigin="anonymous"></script>
    <script src="https://mediahuisassets.akamaized.net/user/user.js?v=20181219T055958" defer crossorigin="anonymous"  ></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20181219T055958" defer crossorigin="anonymous"></script>
    
</body>
</html>