

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail paywall_isPorousPaywallEnabled temp_ads_enableDfp" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>De Standaard groter dan De Morgen en De Tijd samen - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20171012_03127386" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20171012_03127386" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20171012_03127386" />
    <meta itemprop="dateModified" content="2017-10-12T13:23" />    
    <meta itemprop="datePublished" content="2017-10-12T13:23" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/cimcijfers.jpg?maxheight=416&maxwidth=568" />    
    <meta name="author" content="Karsten Lemmens" />    
    <meta name="cXenseParse:mhu-article_author" content="Karsten Lemmens" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="de-standaard" />    
    <meta name="cXenseParse:mhu-article_tag" content="de-standaard" />    
    <meta name="cXenseParse:mhu-article_tag" content="de-tijd" />    
    <meta name="cXenseParse:mhu-article_tag" content="het-laatste-nieuws" />    
    <meta name="cXenseParse:mhu-article_tag" content="de-morgen" />    
    <meta name="cXenseParse:mhu-article_tag" content="het-belang-van-limburg" />    
    <meta name="cXenseParse:mhu-article_tag" content="gazet-van-antwerpen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20171012_03127386" />    
    <meta name="cXenseParse:mhu-domain" content="ds-live" />    
    <meta name="cXenseParse:Taxonomy" content="ds-live/nieuws/binnenland" />    
    <meta name="description" content="In september bereikte De Standaard op al haar platformen 650.300 lezers. Daarmee is ze groter dan De Morgen en De Tijd samen." />    
    <meta name="keywords" content="De Standaard, De Tijd, De Morgen, Het Laatste Nieuws, Gazet van Antwerpen, Het Belang van Limburg" />    
    <meta name="news_keywords" content="De Standaard, De Tijd, De Morgen, Het Laatste Nieuws, Gazet van Antwerpen, Het Belang van Limburg" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In september bereikte De Standaard op al haar platformen 650.300 lezers. Daarmee is ze groter dan De Morgen en De Tijd samen." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/cimcijfers.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="De Standaard groter dan De Morgen en De Tijd samen" />    
    <meta property="article:modified_time" content="2017-10-12T11:23:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="De Standaard" />    
    <meta property="article:tag" content="De Tijd" />    
    <meta property="article:tag" content="De Morgen" />    
    <meta property="article:tag" content="Het Laatste Nieuws" />    
    <meta property="article:tag" content="Gazet van Antwerpen" />    
    <meta property="article:tag" content="Het Belang van Limburg" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="In september bereikte De Standaard op al haar platformen 650.300 lezers. Daarmee is ze groter dan De Morgen en De Tijd samen." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/cimcijfers.jpg" />    
    <meta property="og:image:height" content="624" />    
    <meta property="og:image:width" content="995" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="De Standaard groter dan De Morgen en De Tijd samen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20171012_03127386" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"Karsten Lemmens",article_bodycharcount:1654,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown/de standaard groter dan de morgen en de tijd samen",article_cimpage_free:"binnenland/unknown/de standaard groter dan de morgen en de tijd samen",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20171012_03127386",article_paco_article_id:"",article_introcharcount:132,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"de-standaard",article_paper:2,article_publicationdate:"20171012",article_publicationtime:"13:23",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["de-standaard","de-tijd","het-laatste-nieuws","de-morgen","het-belang-van-limburg","gazet-van-antwerpen"],article_title:"De Standaard groter dan De Morgen en De Tijd samen",article_type:"flash",article_externalid:"a10b52b4-af3b-11e7-9080-03d8599e6102",page_maintag:"de-standaard",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_adv_sectiontree:"ds-live/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20171012T120829",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","paywall_isPorousPaywallEnabled","temp_ads_enableDfp"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown/de standaard groter dan de morgen en de tijd samen"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfpage':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[564,376]],'skyscraper':[[160,600],[120,600]],'button':[[300,73]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[568,215],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};

    </script>
        <script>
            var require = {
                urlArgs: 'v=20171012T120829'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20171012T120829" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20171012T120829" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20171012T120829"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='de-standaard' data-arttype='flash' 
             crossorigin="anonymous">
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20171012T120829" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20171012T120829" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20171012T120829'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/plus/tag/niet-te-missen" target ="_parent">
                            Niet te missen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
</div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 9fe34eeb-ec79-4514-a5b8-86c2bea8d0c1 -->
<!-- MntPageTemplateInstanceId: f501646b-02fe-49b1-8930-9fa011e92edc -->
<!-- PublishedPageId: 16761174-a422-4f08-b803-5983bef486b4 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/binnenland" itemprop="url">
                       <b itemprop="title">Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">De Standaard groter dan De Morgen en De Tijd samen</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-10-12 13:23+02:00" class="blend-in">Vandaag om 13:23</time>

                
                door 

                <a href="http://www.standaard.be/auteur/karsten-lemmens" itemprop="author" rel="author">Karsten Lemmens</a>
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20171012_03127386"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20171012_03127386"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="De Standaard groter dan De Morgen en De Tijd samen">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20171012_03127386"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20171012_03127386"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/cimcijfers.jpg?maxheight=416&maxwidth=568" height="356"
            width="568" alt="De Standaard groter dan De Morgen en De Tijd samen" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                r</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>In september bereikte De Standaard op al haar platformen 650.300 lezers. Daarmee is ze groter dan De Morgen en De Tijd samen.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div><p>Volgens de nieuwste CIM bereikstudie is De Standaard met voorsprong de grootste Vlaamse krant in het kwaliteitssegment. In totaal bereikte De Standaard in september 650.300 lezers. Daarbij gaat het over de papieren en digitale krant en de website. De Morgen eindigt 38 procent lager op 402.400 lezers. Zakenkrant De Tijd klokt af op 186.800. De Standaard heeft daarmee een groter bereik dan De Morgen en De Tijd samengeteld. De vergelijking ten opzichte van eerdere periodes valt niet te maken, omdat de meetmethode is veranderd.</p>

<p>Ook wanneer enkel naar de krant wordt gekeken, is De Standaard met voorsprong de grootste in het segment. De papieren en digitale krant van De Standaard bereikten 462.600 lezers. Bij de Morgen gaat het om 260.600 lezers. De Tijd moet het stellen met 117.600 lezers, bijna vier keer minder dan De Standaard.</p>

<p>De magazines volgen dezelfde trend. Het DS Magazine bereikt in totaal 349.800 lezers, DS Weekblad 377.800. De Morgen Magazine klokt af op 199.000 lezers. Sabato van De Tijd en het Franstalige L&rsquo;echo telt 81.000 lezers.</p>

<p><b>Populaire kranten</b></p>

<p>Bij de populaire kranten staat Het Laatste Nieuws bovenaan, met 2.009.200 lezers op alle platformen. De krant wordt gevolgd door Het Nieuwsblad, met 1.452.300 lezers. Gazet van Antwerpen en Het Belang van Limburg sluiten met 567.100 en 514.200 lezers het rijtje af.</p>

<p>Wordt bij de populaire titels de website uit de telling weggelaten, staat Het Laatste Nieuws bovenaan met 1.327.300 lezers, gevolgd door Het Nieuwsblad met 1.070.900. Gazet van Antwerpen en Het Belang van Limburg klokken af op 419.600 en 386.200 lezers.</p>

    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
       <div class="widget">
            <ul class="author-info">
                
                        <li class="list__item-1 first">
                            
        <img width="96" height="96" src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/04/lemmens.jpg?height=96&width=96&mode=crop&scale=both" alt="" class="avatar">

<h3>Karsten Lemmens</h3>

        <p>Karsten Lemmens is redacteur economie bij De Standaard.</p>

<ul class="unstyled alt-family bold">
    <li class="list__item-1"><a href="http://www.standaard.be/auteur/karsten-lemmens" rel="author">Meer artikels van Karsten Lemmens <i class="icon-chevron-right"></i></a></li>
</ul>


                        </li>
                
            </ul>
        </div>

<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/de-standaard" class="tag">De Standaard</a>,
                <a href="http://www.standaard.be/tag/de-tijd" class="tag">De Tijd</a>,
                <a href="http://www.standaard.be/tag/het-laatste-nieuws" class="tag">Het Laatste Nieuws</a>,
                <a href="http://www.standaard.be/tag/de-morgen" class="tag">De Morgen</a>,
                <a href="http://www.standaard.be/tag/het-belang-van-limburg" class="tag">Het Belang van Limburg</a>,
                <a href="http://www.standaard.be/tag/gazet-van-antwerpen" class="tag">Gazet van Antwerpen</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20171012_03127386?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20171012_03127386?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="De Standaard groter dan De Morgen en De Tijd samen">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20171012_03127386?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=De Standaard groter dan De Morgen en De Tijd samen&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20171012_03127386%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - De Standaard groter dan De Morgen en De Tijd samen &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20171012_03127386%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>







        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127421" >
                    
                            <time datetime="2017-10-12 14:41">Vandaag om 14:41</time>
                    
                    
                    Na sluiting Olmense Zoo: is de dierentuin met uitsterven bedreigd? 
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127429" >
                    
                            <time datetime="2017-10-12 14:27">Vandaag om 14:27</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Met Groen op kop is dit een echte, open lijst’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127413" >
                    
                            <time datetime="2017-10-12 14:07">Vandaag om 14:07</time>
                    
                    
                    Antwerpse ring volledig dicht richting Gent na ongeval: ‘Witte verf over de hele weg’ 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127402" >
                    
                            <time datetime="2017-10-12 13:57">Vandaag om 13:57</time>
                    
                    
                    8 tips voor de zoektocht naar een geschikt rusthuis
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127386" >
                    
                            <time datetime="2017-10-12 13:23">Vandaag om 13:23</time>
                    
                    
                    De Standaard groter dan De Morgen en De Tijd samen
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127372" >
                    
                            <time datetime="2017-10-12 13:00">Vandaag om 13:00</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Drugs en messengevechten, die verzieken de feeststemming pas echt’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127304" >
                    
                            <time datetime="2017-10-12 11:24">Vandaag om 11:24</time>
                    
                    
                    Fiets, auto of openbaar vervoer in Brusselse ochtendspits: wie wint? 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127265" >
                    
                            <time datetime="2017-10-12 10:28">Vandaag om 10:28</time>
                    
                    
                    Boerderij Boer Charel staat opnieuw te koop
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127259" >
                    
                            <time datetime="2017-10-12 10:24">Vandaag om 10:24</time>
                    
                    
                    Vandeurzen: ‘Duidelijke afspraken nodig over wat goede zorg inhoudt’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127214" >
                    
                            <time datetime="2017-10-12 09:00">Vandaag om 09:00</time>
                    
                    
                    Viaduct Herrmann-Debroux weer open
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125883" >
                    
                            <time datetime="2017-10-12 09:00">Vandaag om 09:00</time>
                    
                    
                    ‘Dat Monsanto me betaalde, wil niet zeggen dat het me kocht’
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127192" >
                    
                            <time datetime="2017-10-12 07:50">Vandaag om 07:50</time>
                    
                    
                    Geen sterrenmaal maar bruine brij
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125884" >
                    
                            <time datetime="2017-10-12 07:23">Vandaag om 07:23</time>
                    
                    
                    Van Besien daagt De Wever uit
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127181" >
                    
                            <time datetime="2017-10-12 07:08">Vandaag om 07:08</time>
                    
                    
                    Droog met zon en wolken
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125829" >
                    
                            <time datetime="2017-10-11 20:41">Gisteren om 20:41</time>
                    
                    
                    Debroux-viaduct donderdag weer open
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125662" >
                    
                            <time datetime="2017-10-11 18:32">Gisteren om 18:32</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Ibrahim El Bakraoui kocht zwavelzuur aan Zuidstation
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125613" >
                    
                            <time datetime="2017-10-11 17:50">Gisteren om 17:50</time>
                    
                    
                    Groen-SP.A pakt uit met verrassende naam in Antwerpen: Jinnih Beels 
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125584" >
                    
                            <time datetime="2017-10-11 17:09">Gisteren om 17:09</time>
                    
                    
                    Dewael: ‘Rijkentaks is toverstokje voor oppositie’
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125531" >
                    
                            <time datetime="2017-10-11 16:38">Gisteren om 16:38</time>
                    
                    
                    Ben Weyts over reactie Olmense Zoo: ‘Ronduit grotesk’
                </a>
            </li>
    
            <li class="list__item-20  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125524" >
                    
                            <time datetime="2017-10-11 16:27">Gisteren om 16:27</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    De vier pogingen om Michel te schaden
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127390" >
                    
                            <time datetime="2017-10-12 13:29">Vandaag om 13:29</time>
                    
                    
                    Onderhandelingen Brexit ‘in impasse’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127384" >
                    
                            <time datetime="2017-10-12 13:21">Vandaag om 13:21</time>
                    
                    
                    Spaans legervliegtuig neergestort na defilé nationale feestdag
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127363" >
                    
                            <time datetime="2017-10-12 12:51">Vandaag om 12:51</time>
                    
                    
                    Deze bosbranden teisteren Californië
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127293" >
                    
                            <time datetime="2017-10-12 11:02">Vandaag om 11:02</time>
                    
                    
                    Lichaam Anne Faber vermoedelijk verborgen in Zeewolde
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127273" >
                    
                            <time datetime="2017-10-12 10:40">Vandaag om 10:40</time>
                    
                    
                    Tientallen doden bij overstromingen in Vietnam
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127210" >
                    
                            <time datetime="2017-10-12 08:55">Vandaag om 08:55</time>
                    
                    
                    ‘Vier mannen betrokken bij moord halfbroer Kim Jong-Un’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127190" >
                    
                            <time datetime="2017-10-12 07:45">Vandaag om 07:45</time>
                    
                    
                    Hamas en Fatah verzoenen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127158" >
                    
                            <time datetime="2017-10-12 04:00">Vandaag om 04:00</time>
                    
                    
                    Opnieuw blauwhelmen beschuldigd van verkrachting
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127156" >
                    
                            <time datetime="2017-10-12 02:00">Vandaag om 02:00</time>
                    
                    
                    Trump kiest nieuwe minister van Binnenlandse Veiligheid
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127146" >
                    
                            <time datetime="2017-10-11 23:40">Gisteren om 23:40</time>
                    
                    
                    Geen verkiezingen voor 2019 om opvolger Kabila aan te duiden
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125727" >
                    
                            <time datetime="2017-10-11 19:39">Gisteren om 19:39</time>
                    
                    
                    Politie schiet man dood aan Belgische grens in onderzoek naar liquidatiemilieu
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125687" >
                    
                            <time datetime="2017-10-11 19:01">Gisteren om 19:01</time>
                    
                    
                    Rajoy geeft Puigdemont vijf dagen voor beslissing over onafhankelijkheid
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125450" >
                    
                            <time datetime="2017-10-11 15:43">Gisteren om 15:43</time>
                    
                    
                    Twee bejaarden gevat met recordvangst hasj
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125440" >
                    
                            <time datetime="2017-10-11 15:28">Gisteren om 15:28</time>
                    
                    
                     Socialistische oppositieleider steunt Rajoy 
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125437" >
                    
                            <time datetime="2017-10-11 15:25">Gisteren om 15:25</time>
                    
                    
                    Europese Commissie hamert op respect voor Spaanse grondwet
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125394" >
                    
                            <time datetime="2017-10-11 14:58">Gisteren om 14:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoe een blinde man de hoogste bergen bedwingt
                </a>
            </li>
    
            <li class="list__item-17  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125388" >
                    
                            <time datetime="2017-10-11 14:54">Gisteren om 14:54</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wat hebben de Catalanen ooit voor ons gedaan?   
                </a>
            </li>
    
            <li class="list__item-18  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125386" >
                    
                            <time datetime="2017-10-11 14:51">Gisteren om 14:51</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Waarom Madrid zich zo hard opstelt 
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125381" >
                    
                            <time datetime="2017-10-11 14:50">Gisteren om 14:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Reusachtige dieren uit stro duiken op in Japan
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127401" >
                    
                            <time datetime="2017-10-12 13:50">Vandaag om 13:50</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Léa Seydoux over de nacht dat Harvey Weinstein haar besprong
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127322" >
                    
                            <time datetime="2017-10-12 11:25">Vandaag om 11:25</time>
                    
                    
                    Waarom Trudeau zijn dochter én zonen als feministen opvoedt
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127201" >
                    
                            <time datetime="2017-10-12 08:23">Vandaag om 08:23</time>
                    
                    
                    Sanchez van ‘The Block’ terug op het scherm
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125902" >
                    
                            <time datetime="2017-10-11 21:11">Gisteren om 21:11</time>
                    
                    
                    Ook Cara Delevingne beschuldigt Weinstein
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125609" >
                    
                            <time datetime="2017-10-11 17:25">Gisteren om 17:25</time>
                    
                    
                    Weinstein-schandaal bedreigt tv-serie met Schoenaerts en De Niro
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125554" >
                    
                            <time datetime="2017-10-11 16:34">Gisteren om 16:34</time>
                    
                    
                    De 5 beste films van de week
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125484" >
                    
                            <time datetime="2017-10-11 16:23">Gisteren om 16:23</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zo ziet de Rode Ridder eruit als biker
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125462" >
                    
                            <time datetime="2017-10-11 15:42">Gisteren om 15:42</time>
                    
                    
                    Wilders privé
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125385" >
                    
                            <time datetime="2017-10-11 14:53">Gisteren om 14:53</time>
                    
                    
                    Deze actrices getuigden al over de praktijken van Weinstein
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127390" >
                    
                            <time datetime="2017-10-12 13:29">Vandaag om 13:29</time>
                    
                    
                    Onderhandelingen Brexit ‘in impasse’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127359" >
                    
                            <time datetime="2017-10-12 12:32">Vandaag om 12:32</time>
                    
                    
                    ‘Effectentaks moet doorgaan zoals afgesproken’
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127320" >
                    
                            <time datetime="2017-10-12 11:43">Vandaag om 11:43</time>
                    
                    
                    ‘Flitsbetalingen’ op komst: overschrijvingen ontvangen binnen enkele seconden
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125859" >
                    
                            <time datetime="2017-10-12 11:00">Vandaag om 11:00</time>
                    
                    
                    Duurzamer bedrijf, goedkoper krediet 
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127264" >
                    
                            <time datetime="2017-10-12 10:25">Vandaag om 10:25</time>
                    
                    
                    In Limburg verdien je gemiddeld 2.940 euro
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127233" >
                    
                            <time datetime="2017-10-12 09:30">Vandaag om 09:30</time>
                    
                    
                    Lage inkomens nergens meer belast dan in België
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127163" >
                    
                            <time datetime="2017-10-12 05:26">Vandaag om 05:26</time>
                    
                    
                    Delta-baas weigert invoerheffing op Bombardier-vliegtuigen te betalen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125958" >
                    
                            <time datetime="2017-10-12 05:00">Vandaag om 05:00</time>
                    
                    
                    Effectentaks spaart ‘gegoede burgers’
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127159" >
                    
                            <time datetime="2017-10-12 04:18">Vandaag om 04:18</time>
                    
                    
                    Ikea gaat zonnepanelen verkopen in ons land
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125786" >
                    
                            <time datetime="2017-10-11 20:24">Gisteren om 20:24</time>
                    
                    
                    Wereldwijde storing bij Facebook en Instagram
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125743" >
                    
                            <time datetime="2017-10-11 20:05">Gisteren om 20:05</time>
                    
                    
                    Taks op zonnepanelen doet Tommelein steigeren
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127430" >
                    
                            <time datetime="2017-10-12 14:24">Vandaag om 14:24</time>
                    
                    
                    WTA Hongkong - Titelverdedigster geeft forfait voor achtste finale 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127379" >
                    
                            <time datetime="2017-10-12 13:09">Vandaag om 13:09</time>
                    
                    
                    Beachvolley: Belgisch duo bereikt achtste finale in China 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127387" >
                    
                            <time datetime="2017-10-12 13:00">Vandaag om 13:00</time>
                    
                    
                    Caroline Garcia verovert laatste ticket voor WTA Finals
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127184" >
                    
                            <time datetime="2017-10-12 12:26">Vandaag om 12:26</time>
                    
                    
                    “De titel is nog niet binnen voor Mercedes”
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127334" >
                    
                            <time datetime="2017-10-12 12:00">Vandaag om 12:00</time>
                    
                    
                    Premier League: Arsenal moet verdediger zes weken missen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127327" >
                    
                            <time datetime="2017-10-12 11:51">Vandaag om 11:51</time>
                    
                    
                    Jan Bakelants moet “een dringende operatie” ondergaan in België na zware val in Ronde van Lombardije
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127283" >
                    
                            <time datetime="2017-10-12 10:46">Vandaag om 10:46</time>
                    
                    
                    Thomas Pieters opent met veertiende plaats in Kuala Lumpur
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127254" >
                    
                            <time datetime="2017-10-12 10:15">Vandaag om 10:15</time>
                    
                    
                    Sharapova zet opmars voort in China, topreekshoofd Svitolina trekt zich terug in Hongkong
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03126544" >
                    
                            <time datetime="2017-10-12 09:32">Vandaag om 09:32</time>
                    
                    
                    Uniek Belgisch triatlonproject ambitieus na binnenhalen van nieuwe hoofdsponsor
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127224" >
                    
                            <time datetime="2017-10-12 09:15">Vandaag om 09:15</time>
                    
                    
                    Italiaan spurt het snelst in Taihu Lake
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127123" >
                    
                            <time datetime="2017-10-12 00:04">Vandaag om 00:04</time>
                    
                    
                    Asterix Avo Beveren wint Supercup voor tiende keer
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03126613" >
                    
                            <time datetime="2017-10-11 22:44">Gisteren om 22:44</time>
                    
                    
                    Charleroi wint en is vierde Belgische club in groepsfase FIBA Europe Cup
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03126529" >
                    
                            <time datetime="2017-10-11 22:33">Gisteren om 22:33</time>
                    
                    
                    Tessa Wullaert scoort twee keer voor Wolfsburg in dolle Champions League-wedstrijd met 14 goals
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03126170" >
                    
                            <time datetime="2017-10-11 21:58">Gisteren om 21:58</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ophef in Zuid-Amerika: gooide Falcao het hier op akkoordje met tegenstander voor het WK?
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125916" >
                    
                            <time datetime="2017-10-11 21:26">Gisteren om 21:26</time>
                    
                    
                    Fans van Manchester City kiezen “Belgische maestro” Kevin De Bruyne als Speler van de Maand
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125852" >
                    
                            <time datetime="2017-10-11 20:49">Gisteren om 20:49</time>
                    
                    
                    Hervelle en Tabu winnen met Bilbao in EuroCup basketbal
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125846" >
                    
                            <time datetime="2017-10-11 20:45">Gisteren om 20:45</time>
                    
                    
                    Toptennisser Djokovic opent gratis restaurant: “Ik heb toch genoeg verdiend om heel Servië te voeden”
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125774" >
                    
                            <time datetime="2017-10-11 20:14">Gisteren om 20:14</time>
                    
                    
                    Castors Braine start met nederlaag in EuroLeague, Namen start met vlotte zege in EuroCup 
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125769" >
                    
                            <time datetime="2017-10-11 20:08">Gisteren om 20:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    KBVB werd voor één dag geleid door… deze 19-jarige Tiffany Van Eeckhoudt
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125761" >
                    
                            <time datetime="2017-10-11 20:05">Gisteren om 20:05</time>
                    
                    
                    Goal had eigenlijk niet mogen tellen maar Panama houdt nationale feestdag na eerste kwalificatie voor WK voetbal
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171012_03127322" >
                    
                            <time datetime="2017-10-12 11:25">Vandaag om 11:25</time>
                    
                    
                    Waarom Trudeau zijn dochter én zonen als feministen opvoedt
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125963" >
                    
                            <time datetime="2017-10-11 21:29">Gisteren om 21:29</time>
                    
                    
                     Gucci zweert bont af
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125597" >
                    
                            <time datetime="2017-10-11 17:35">Gisteren om 17:35</time>
                    
                    
                    Thailand verbiedt roken op populaire stranden
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125575" >
                    
                            <time datetime="2017-10-11 16:57">Gisteren om 16:57</time>
                    
                    
                    'Eerste puistenbar ter wereld' opent de deuren in Antwerpen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125525" >
                    
                            <time datetime="2017-10-11 16:28">Gisteren om 16:28</time>
                    
                    
                    Een op de drie zesjarigen heeft gaatjes in tanden
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125398" >
                    
                            <time datetime="2017-10-11 15:04">Gisteren om 15:04</time>
                    
                    
                    Zoveel jaar van uw leven gaan in rook op door te roken
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20171011_03125381" >
                    
                            <time datetime="2017-10-11 14:50">Gisteren om 14:50</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Reusachtige dieren uit stro duiken op in Japan
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 ">
            <a href="http://www.standaard.be/cnt/dmf20171012_03127421"><time datetime="14:41">14:41&nbsp;</time>
                
                &nbsp; Na sluiting Olmense Zoo: is de dierentuin met uitsterven bedreigd? </a>
        </li>
    
        <li class="list__item-2 list__item--plus">
            <a href="http://www.standaard.be/cnt/dmf20171012_03127429"><time datetime="14:27">14:27&nbsp;</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                &nbsp; ‘Met Groen op kop is dit een echte, open lijst’</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20171012_03127413"><time datetime="14:07">14:07&nbsp;</time>
                
                &nbsp; Antwerpse ring volledig dicht richting Gent na ongeval: ‘Witte verf over de hele weg’ </a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20171012_03127402"><time datetime="13:57">13:57&nbsp;</time>
                
                &nbsp; 8 tips voor de zoektocht naar een geschikt rusthuis</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20171012_03127386"><time datetime="13:23">13:23&nbsp;</time>
                
                &nbsp; De Standaard groter dan De Morgen en De Tijd samen</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20171011_03125613">
                Groen-SP.A pakt uit met verrassende naam in Antwerpen: Jinnih Beels  
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20171011_03125531">
                Ben Weyts over reactie Olmense Zoo: ‘Ronduit grotesk’ 
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20171011_03125430">
                Armoede-experts branden federaal ‘voor-wat-hoort-wat’-beleid af 
            </a>
        </li>
    
        <li class="list__item-4 ">
            
            <a href="http://www.standaard.be/cnt/dmf20171012_03127192">
                Geen sterrenmaal maar bruine brij 
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20171011_03125883">
                ‘Dat Monsanto me betaalde, wil niet zeggen dat het me kocht’ 
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    
        <div data-mht-widget="dfp-|-half-page">        
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="dfp|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="dfp-|-advertorial-2">        
    
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
        </div>
    <div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126250" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/e2629292-aeb2-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Veel moslims denken direct: het Westen is tegen ons’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Veel moslims denken direct: het Westen is tegen ons’
</h1>

                <div class="intro">
                   <p>Het is niet omdat er geen <i>foreign terrorist fighters </i>meer vertrekken naar Syrië, dat het probleem ‘r...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126235" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/6c2a948e-aeb3-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt="De ‘toptransfer’ die past voor de rol van excuustruus" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

De ‘toptransfer’ die past voor de rol van excuustruus
</h1>

                <div class="intro">
                   <p>Politiecommissaris Jinnih Beels (40), die vorig jaar de Antwerpse politiebureaus inruilde voor een j...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square article--no-thumb article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126234" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Effectentaks spaart ‘gegoede burgers’
</h1>

                <div class="intro">
                   <p><span class="keyword">De Raad van State is zeer kritisch voor de taks op effecten.</span> Die is mogelijk discriminerend en schie...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>#alg-text {color:#c62521;}</style><link rel="stylesheet" type="text/css" href="http://www.standaard.be/extra/assets/extra/dslive/correspondenten/2016/css/header.css"/><div class="corrheader__small" style="background-color:#dce6e7!important;">	<a href="http://www.standaard.be/correspondent">		<div class="corrheader__small__content">			<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/corrrr_logo.png" class="headerlogo__small" style="max-height:42px!important; padding-left:0px!important;"/>           <!-- <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/tom.png" class="corr-portrait__small"/>-->			<div class="headertxt__small">				<span class="headertitle__small"><span class="boldtitle" id="alg-text">VAN ONZE CORRESPONDENTEN</span> <br/>ONTDEK ZE ALLEMAAL ></span>			</div>		</div>	</a></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171010_03124712" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/11/265f6fba-ade1-11e7-ba3c-cf864079ff37.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Black Lives Matter? Wat een affront voor blanken!’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Black Lives Matter? Wat een affront voor blanken!’
</h1>

              <div class="article__content-info">Ine Roox</div>
        
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171006_03117925" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/07/fdbe605a-aab8-11e7-9398-8e8f0d03760e.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe meer fietsers, hoe veiliger? Niet in Vlaanderen" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Hoe meer fietsers, hoe veiliger? Niet in Vlaanderen
</h1>

              <div class="article__content-info">Tom Ysebaert</div>
        
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
<link rel="stylesheet" type="text/css" href="https://dsofront.akamaized.net/extra/assets/extra/dslive/correspondenten/2016/css/header.css">
<style>
#correspondent_promo {
  margin-top: -20px;
  background-color: #eee;
  border-top: 1px solid black;
  padding: 10px;
  padding-bottom: 20px;
  margin-bottom: 20px;
  font-size: 12px;
  color: black;
  background-color: #dce6e7!important;
}
span.promo-title {
  font-family: dincomp-bold;
  color: black;
  font-size: 13px;
  text-transform: uppercase;
}
span.promo-sub {
  font-family: dincomp;
}
span.promo-cta {
  font-family: dincomp-bold;
  font-style: normal;
  color: white;
  padding: 3px 10px 3px 10px;
  float: right;
  margin-top: 10px;
}
#alg {
  background-color:#c62521;
}
#alg-text {
  color:#c62521;
	}
</style>
<a href="https://www.standaard.be/abonnement/actie/correspondenten2017?utm_campaign=correspondentenmaart2017&utm_source=standaard&utm_medium=banner_footer&ca_id=870">
<div id="correspondent_promo">
<p><span class="promo-title" id="alg-text">Volg de correspondenten op de voet</span><br>
<span class="promo-sub">Lees nu 1 maand voor 1 euro</span><br>
<span class="promo-cta" id="alg">Ontdek nu ></span></p>
</div>
</a>

<!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    <div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126251" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/434f9186-ae95-11e7-a202-5ece81d0d522.jpg?height=176&width=176&mode=crop&scale=both" alt="Kunnen onze politici leren van Rutte III?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Kunnen onze politici leren van Rutte III?
</h1>

                <div class="intro">
                   <p>Het Nederlandse regeerakkoord wordt goed tot zeer goed onthaald. ‘Het leest als een serieuze poging om tegemoet te komen aan de grote maatschappelijke...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126238" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/f3f998d0-aeb1-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt=" Biedt oppositie uitweg uit Catalaanse crisis?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Biedt oppositie uitweg uit Catalaanse crisis?
</h1>

                <div class="intro">
                   <p id="U521322704173BAF">Terwijl de Spaanse regering duidelijkheid eist over de vraag of Catalonië al of niet de onafhankelijkheid heeft uitgeroepen – en dus strafbaar is – wi...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126250" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/e2629292-aeb2-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Veel moslims denken direct: het Westen is tegen ons’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Veel moslims denken direct: het Westen is tegen ons’
</h1>

                <div class="intro">
                   <p>Het is niet omdat er geen <i>foreign terrorist fighters </i>meer vertrekken naar Syrië, dat het probleem ‘radicalisering’ van de baan is. ‘Integendeel’, stel...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="dfp-|-half-medium-rectangle">        
    
<div id="ad_halfmediumrectangle-inhouse" class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <script>if (window.initAd) { initAd('halfmediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-columns">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a style="color:#DD2727;" href="/plus/krant/opinie/columns">Columns</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126271" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/8500aedc-200e-11e7-9806-b5a1c4401f55.jpg?height=176&width=176&mode=crop&scale=both" alt=" Democratie, als het past" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Democratie, als het past
</h1>

              <div class="article__content-info">Marc Reynebeau</div>
        
        <div class="article__comments" data-message="3 reacties">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           3
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126268" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/85e42d88-200e-11e7-9806-b5a1c4401f55.jpg?height=176&width=176&mode=crop&scale=both" alt=" De ontrafeling van Europa" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De ontrafeling van Europa
</h1>


       <div class="article__content-info">Mia Doornaert</div>

        <div class="article__comments" data-message="5 reacties">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           5
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171010_03124732" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/11/7daa060a-200f-11e7-9806-b5a1c4401f55.jpg?height=176&width=176&mode=crop&scale=both" alt=" De langzame mars naar een ‘soft’ separatisme " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De langzame mars naar een ‘soft’ separatisme 
</h1>


       <div class="article__content-info">Béatrice Delvaux</div>

        <div class="article__comments" data-message="1 reactie">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           1
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/columns">Al onze columnisten > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/het-loon-van-een-zelfstandige-vroedvrouw-800-euro-netto-deeltijds/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/a0615abb-fd0d-402d-8aa8-4977534cb4a4_636434141052968045.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Mireille is zelfstandige vroedvrouw. Haar loon?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Mireille is zelfstandige vroedvrouw. Haar loon?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/krijg-extra-vakantie-in-ruil-voor-sporturen/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/8240c33d-58c9-4412-b808-77ac0edc7f8e_636434140578540607.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Krijg extra vakantie in ruil voor sporturen!" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Krijg extra vakantie in ruil voor sporturen!
</h1>

                <div class="intro">
                   Ga je tijdens je pauze sporten? Wat als je hiervoor extra vrije tijd krijgt?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/5-redenen-waarom-je-als-hsp-meer-risico-loopt-op-een-burn-out/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/8c69c3fd-4f26-458e-926c-9fa631951fee_636434131406914143.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Waarom heb je als HSP meer risico op een burn-out?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Waarom heb je als HSP meer risico op een burn-out?
</h1>

                <div class="intro">
                   5 redenen waarom Hoog Sensitieve Personen meer kans maken.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/blog/video-lewis-hamilton-neemt-journaliste-mee-voor-een-ritje?utm_medium=auto&utm_source=standaard&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/4c486671-5192-4277-9573-b47bf4c865f5_rss/20171004133041hamilton-journalist-hotlaps_636434141662599002.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Video: Lewis Hamilton neemt journaliste mee voor een ritje" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Video: Lewis Hamilton neemt journaliste mee voor een ritje
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>

<iframe src="http://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=artikel-nieuws&utm_content=ticker" width="100%" height="265" style="border: 0;" scrolling="no" frameborder="0" ></iframe>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/video-het-coolste-bed-ter-wereld-heeft-een-ingebouwde-cinema?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/inyx_636434140603333086.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="VIDEO: Het coolste bed ter wereld heeft een ingebouwde cinema" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        VIDEO: Het coolste bed ter wereld heeft een ingebouwde cinema
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/hoe-duur-is-het-om-te-wonen-in-destelbergen?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/destelbergen_636434140603833136.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoe (duur) is het om te wonen in Destelbergen?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoe (duur) is het om te wonen in Destelbergen?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/tegelijk-kopen-en-verkopen-denk-goed-na-voor-je-eraan-begint?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/koop-verkoop_636434140604383191.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Tegelijk kopen en verkopen: denk goed na voor je eraan begint" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Tegelijk kopen en verkopen: denk goed na voor je eraan begint
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="https://www.zimmo.be/blog/2017/10/12/wat-doet-een-syndicus/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/wat-doet-een-syndicus-klein_636434131130166595.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wat is de rol van een syndicus?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Wat is de rol van een syndicus?
</h1>

                <div class="intro">
                   Wie in een iets ruimer appartementsgebouw woont, draagt wellicht maandelijks bij voor de kosten van ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="https://www.zimmo.be/blog/2017/10/11/je-woning-verkopen-deze-factoren-bepalen-de-prijs/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/huis-verkopen-klein_636434131131414611.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Deze factoren bepalen de verkoopprijs" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Deze factoren bepalen de verkoopprijs
</h1>

                <div class="intro">
                   Stel, je woont al even in je huidige woning en je vindt het tijd voor iets anders. Voor je het op de...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="https://www.zimmo.be/blog/2017/10/10/een-overbruggingskrediet-dit-moet-je-weten/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/overbrugging-klein_636434131132662627.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Het overbruggingskrediet in vijf vragen en antwoorden" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Het overbruggingskrediet in vijf vragen en antwoorden
</h1>

                <div class="intro">
                   Een huis kopen of bouwen wanneer je oude woning nog niet verkocht is, kan financieel zwaar wegen. Ee...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126251" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/434f9186-ae95-11e7-a202-5ece81d0d522.jpg?height=176&width=176&mode=crop&scale=both" alt="Kunnen onze politici leren van Rutte III?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Kunnen onze politici leren van Rutte III?
</h1>

                <div class="intro">
                   <p>Het Nederlandse regeerakkoord wordt goed tot zeer goed onthaald. ‘Het leest als een serieuze poging ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126238" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/f3f998d0-aeb1-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt=" Biedt oppositie uitweg uit Catalaanse crisis?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Biedt oppositie uitweg uit Catalaanse crisis?
</h1>

                <div class="intro">
                   <p id="U521322704173BAF">Terwijl de Spaanse regering duidelijkheid eist over de vraag of Catalonië al of niet de onafhankelij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126250" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/e2629292-aeb2-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Veel moslims denken direct: het Westen is tegen ons’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Veel moslims denken direct: het Westen is tegen ons’
</h1>

                <div class="intro">
                   <p>Het is niet omdat er geen <i>foreign terrorist fighters </i>meer vertrekken naar Syrië, dat het probleem ‘r...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126261" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/4b7545be-ae99-11e7-a202-5ece81d0d522.jpg?height=176&width=176&mode=crop&scale=both" alt=" Rijzende zon, tanende ster" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Rijzende zon, tanende ster
</h1>

                <div class="intro">
                   <p><span class="keyword">Het schandaal bij </span><span class="keyword">staalproducent Kobe Steel</span> slaat een zoveelste deuk in het kwaliteitslabel ‘made in...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126250" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/e2629292-aeb2-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Veel moslims denken direct: het Westen is tegen ons’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Veel moslims denken direct: het Westen is tegen ons’
</h1>

                <div class="intro">
                   <p>Het is niet omdat er geen <i>foreign terrorist fighters </i>meer vertrekken naar Syrië, dat het probleem ‘r...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03125416" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/11/c0dadde0-ae6d-11e7-a202-5ece81d0d522.jpg?height=176&width=176&mode=crop&scale=both" alt=" Vanaf nu zult u nooit meer met dezelfde ogen naar uw buschauffeur kijken" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Vanaf nu zult u nooit meer met dezelfde ogen naar uw buschauffeur kijken
</h1>

                <div class="intro">
                   <p>Een uur wachten op de bus omdat er een rit is afgeschaft? Natuurlijk maakt dat mensen boos. Maar als...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03125402" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/11/c3e39680-ae72-11e7-a202-5ece81d0d522.jpg?height=176&width=176&mode=crop&scale=both" alt=" Eigenaar Cercle Brugge verkoopt zijn Da Vinci" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Eigenaar Cercle Brugge verkoopt zijn Da Vinci
</h1>

                <div class="intro">
                   <p>Er is maar één werk van Leonardo Da Vinci dat niet in een museum hangt. Het behoort (nog even) toe a...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20171011_03126238" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/10/12/f3f998d0-aeb1-11e7-9c7b-bf5a6e0e85d3.jpg?height=176&width=176&mode=crop&scale=both" alt=" Biedt oppositie uitweg uit Catalaanse crisis?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Biedt oppositie uitweg uit Catalaanse crisis?
</h1>

                <div class="intro">
                   <p id="U521322704173BAF">Terwijl de Spaanse regering duidelijkheid eist over de vraag of Catalonië al of niet de onafhankelij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
</div>
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20171012T120829"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20171012T120829" crossorigin="anonymous"></script>
    
</body>
</html>