

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail paywall_isPorousPaywallEnabled temp_ads_enableAdhese" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Neemt Geert Versnick nog ontslag? - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20170907_03058072" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170907_03058072" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170907_03058072" />
    <meta itemprop="dateModified" content="2017-09-07T08:08" />    
    <meta itemprop="datePublished" content="2017-09-07T08:08" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/c3c4ab64-932c-11e7-b520-7dadef81aa71_web_scale_0.0607639_0.0607639__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="author" content="adm" />    
    <meta name="description" content="Geert Versnick (Open VLD) verdedigde zich gisteren in de provincieraad voor de ‘Nights in Bangkok’ die hem deze zomervakantie in opspraak brachten. Hij dee..." />    
    <meta name="keywords" content="Geert Versnick" />    
    <meta name="news_keywords" content="Geert Versnick" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Geert Versnick (Open VLD) verdedigde zich gisteren in de provincieraad voor de ‘Nights in Bangkok’ die hem deze zomervakantie in opspraak brachten. Hij dee..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/c3c4ab64-932c-11e7-b520-7dadef81aa71_web_scale_0.0607639_0.0607639__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Neemt Geert Versnick nog ontslag?" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Geert Versnick" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="fb:pages" content="7133374462" />    
    <meta property="og:description" content="Geert Versnick (Open VLD) verdedigde zich gisteren in de provincieraad voor de ‘Nights in Bangkok’ die hem deze zomervakantie in opspraak brachten. Hij dee..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/c3c4ab64-932c-11e7-b520-7dadef81aa71_web_scale_0.0607639_0.0607639__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Neemt Geert Versnick nog ontslag?" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170907_03058072" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"adm",article_bodycharcount:3540,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown/neemt geert versnick nog ontslag?",article_cimpage_free:"binnenland/unknown/neemt geert versnick nog ontslag?",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170907_03058072",article_paco_article_id:"",article_introcharcount:361,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"geert-versnick",article_paper:2,article_publicationdate:"20170907",article_publicationtime:"8:08",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["geert-versnick"],article_title:"Neemt Geert Versnick nog ontslag?",article_type:"flash",article_externalid:"5ad4e33a-9390-11e7-a329-86a476f75509",page_maintag:"geert-versnick",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_adv_sectiontree:"ds-live/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170906T104408",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","paywall_isPorousPaywallEnabled","temp_ads_enableAdhese"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown/neemt geert versnick nog ontslag?"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfrectangle':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,75]],'box':[[300,120]],'xladvertorial':[[300,100]],'1k':[[300,100]],'3k':[[630,123]]};

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170906T104408'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170906T104408" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170906T104408" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170906T104408"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='geert-versnick' data-arttype='flash' 
             
                data-adheseurl="//adhese.mediahuis.be/json" 
             crossorigin="anonymous">
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170906T104408" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco--highlight">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170906T104408" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170906T104408'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/wetenschap" target ="_parent">
                        Wetenschap
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/plus/tag/niet-te-missen" target ="_parent">
                            Niet te missen
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                <div id="ad_button" class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.initAd) { initAd('button'); }</script>
                        </div>
                    </div>
                </div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.initAd) { initAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 9fe34eeb-ec79-4514-a5b8-86c2bea8d0c1 -->
<!-- MntPageTemplateInstanceId: f501646b-02fe-49b1-8930-9fa011e92edc -->
<!-- PublishedPageId: 43b2ee1a-affb-4dc4-8759-b3c6d401c6f4 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/binnenland" itemprop="url">
                       <b itemprop="title">Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Neemt Geert Versnick nog ontslag?</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-09-07 08:08+02:00" class="blend-in">Vandaag om 08:08</time>

                
                        door <span itemprop="author">adm</span>
                
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170907_03058072"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170907_03058072"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Neemt Geert Versnick nog ontslag%3F">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170907_03058072"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170907_03058072"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/c3c4ab64-932c-11e7-b520-7dadef81aa71_web_scale_0.0607639_0.0607639__.jpg?maxheight=416&maxwidth=568" height="378"
            width="568" alt="Neemt Geert Versnick nog ontslag?" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                fvv</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            Geert Versnick (Open VLD) verdedigde zich gisteren in de provincieraad voor de ‘Nights in Bangkok’ die hem deze zomervakantie in opspraak brachten. Hij deed dat als gedeputeerde. Het ontslag dat hij twee maanden geleden aankondigde, was gisteren plots niet meer aan de orde. Open VLD stelt ondertussen wel dat het nog steeds verwacht dat Versnick ontslag neemt.
        </div>
        
        <div id="ad_mediumrectangle" class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.initAd) { initAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <p>Wat deed Geert Versnick &ndash; op terugweg van zendingen naar Vietnam &ndash; in Bangkok? Waarom vloog hij met dure tickets en koos hij voor luxesuites? En had de provincie er tout court iets te zoeken? De liberale gedeputeerde verdedigde zich gisteren &ndash; opvallend rustig &ndash; in het &lsquo;Nights in Bangkok&rsquo;-dossier dat hem twee maanden geleden deed beslissen om afscheid te nemen van de deputatie &eacute;n de actieve politiek.</p>

<p>Versnick had &nbsp;zich in de provincieraad verdedigd op wat hij &#39;een verrassingsaanval&#39; van raadslid Riet Gillis (Groen) noemde. &#39;Politici worden geacht een dik vel te hebben. Maar ik kan u verzekeren dat dergelijke &lsquo;framing&rsquo;, want dat was het, door het meest geharde vel gaat en u in het hart treft.&#39; Volgens Versnick was het een aanval &#39;op een Trumpiaanse manier: eerst schieten en dan vragen stellen.&#39;</p>

<p>Afgelopen zomer hebben de provinciediensten de tussenstops van Versnick in Bangkok onderzocht. En die pleiten hem zo goed als vrij. E&eacute;n stop werd door de dienst als een reiskost beschouwd, maar daar oordeelde de deputatie anders over. De kost daarvan, 309,50 euro, heeft Versnick intussen terugbetaald. Zijn conclusie: &#39;Het controlesysteem op de uitgaven voor buitenlandse reizen werkt.&#39;De stops in Bangkok waren volgens de deput&eacute; overigens niet decadent. &#39;Het bewuste hotel is geen luxehotel, maar een hotel van hetzelfde type als Sheraton, waar de provincie gebruikelijk boekt.&#39;</p>

<p>Wat Gillis hem ook aanwreef: dat er geen verslagen zijn van de &#39;werkvergaderingen&#39; in Bangkok. Dat veegde hij weg. Versnick was er voor &#39;een verkennend gegeven&#39;, wilde weten of Thailand &ndash; onder meer met een belangrijke auto-industriespeler &ndash; interessant kon zijn. &#39;Maar uiteindelijk bleken er meer opportuniteiten in Vietnam.&#39; En ook: &#39;De corruptie en politieke instabiliteit&nbsp;(in Thailand, nvdr.)&nbsp;bleef maar aanhouden.&#39;</p>

<p><strong>Versnick gaat vraag over ontslag uit de weg</strong></p>

<p>Of Versnick nog ontslag neemt,&nbsp;bleek gisteren ineens zeer onzeker. Versnick ging de herhaalde vraag of hij nu effectief ontslag zou nemen uit de deputatie uit de weg. &#39;Mijn fractie heeft me gevraagd om hier zeker aanwezig te zijn zodat ik me kon verdedigen. Daar gaat het vandaag om.&#39; Met andere woorden: het ontslag was gisteren niet aan de orde. Ook tegenover de pers bleef hij onduidelijk. &#39;Ik had inderdaad de intentie om te stoppen met politiek.&#39;</p>

<p>Of dat ontslag er dan komt? &#39;De verdere afhandeling ga ik bespreken met mijn partijgenoten.&#39; Voor er meer vragen kwamen, had Versnick de deur van zijn kabinet achter zich dichtgetrokken. Een ander liberaal provincieraad was w&eacute;l duidelijk. &#39;Geert gaat blijven. Hij heeft niets misdaan. En wij hebben hem hier nodig.&#39;</p>

<p><strong>Open VLD verwacht nog steeds ontslag</strong></p>

<p>De fractieleider van Open VLD Luc Maes: &#39;Wij hebben Geert gevraagd zijn ontslag zeker ni&eacute;t te geven voor de eerste zitting van de provincieraad. Zodat het debat kon gevoerd worden. Wat hij uiteindelijk beslist, dat is een vraag voor hem.&#39; Eerste gedupeteerde Sander Vercamer (CD&amp;V) is formeel. &#39;Er is nog geen ontslag. Hij heeft het me wel aangekondigd op 10 juli.&#39;</p>

<p>Donderdagochtend verklaarde de woordvoerder van Open VLD op Radio 1 wel&nbsp;dat de partij er nog steeds van uitgaat dat de gedeputeerde ontslag neemt.</p>

<p>&nbsp;</p>

    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/geert-versnick" class="tag">Geert Versnick</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170907_03058072?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170907_03058072?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Neemt Geert Versnick nog ontslag?">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170907_03058072?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Neemt Geert Versnick nog ontslag?&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170907_03058072%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Neemt Geert Versnick nog ontslag? &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170907_03058072%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div class="widget">
	<a style="color:#000;" href="http://www.standaard.be/cultuurgids">
		<div class="islet">
			<img style="float:left; padding-right:20px;" src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/01/foxbox_cultuurgids_nieuw.jpg">
<h3 class="bold alt-family" style="margin-top:10px; text-transform:none">Nu zaterdag dé cultuurgids voor dit najaar</h3>
			<p class="alt-family">De cultuurredactie van De Standaard filterde 149 pareltjes uit de expo's, concerten, films, voorstellingen, tv-series en games die deze herfst op u losgelaten worden. Zodat u zeker niets hoeft te missen dat de moeite is.<br>
 <b><a href="http://www.standaard.be/cultuurgids">Nu zaterdag ></a></b></p>
		</div></a>
</div>

<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>






        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170907_03058072" >
                    
                            <time datetime="2017-09-07 08:08">Vandaag om 08:08</time>
                    
                    
                    Neemt Geert Versnick nog ontslag?
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057619" >
                    
                            <time datetime="2017-09-07 06:00">Vandaag om 06:00</time>
                    
                    
                    Geens wil vaker huisverbod bij partnergeweld
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057661" >
                    
                            <time datetime="2017-09-07 05:10">Vandaag om 05:10</time>
                    
                    
                    Nog meer vragen bij pensioenhervorming
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057341" >
                    
                            <time datetime="2017-09-06 22:15">Gisteren om 22:15</time>
                    
                    
                    Vechtpartij in Antwerpen: meerdere gewonden, één man in levensgevaar
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057129" >
                    
                            <time datetime="2017-09-06 21:36">Gisteren om 21:36</time>
                    
                    
                    Vlaamse gemeente wil voorrang van rechts afschaffen
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056479" >
                    
                            <time datetime="2017-09-06 15:42">Gisteren om 15:42</time>
                    
                    
                    Parket bevestigt: 'Politie werd wel degelijk aangevallen op Turnhoutsebaan'
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056388" >
                    
                            <time datetime="2017-09-06 15:34">Gisteren om 15:34</time>
                    
                    
                     Ook ACOD Overheidsdiensten roept op tot staking op 10 oktober 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056429" >
                    
                            <time datetime="2017-09-06 15:33">Gisteren om 15:33</time>
                    
                    
                    'We kunnen niet alles terugbetalen'
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056161" >
                    
                            <time datetime="2017-09-06 15:18">Gisteren om 15:18</time>
                    
                    
                    Antwerps parket opent toch onderzoek naar verdwijning tienermeisjes
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056397" >
                    
                            <time datetime="2017-09-06 14:34">Gisteren om 14:34</time>
                    
                    
                    ‘Belgische justitie pakt slechts topje aan van de ijsberg die sociale dumping is’
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056280" >
                    
                            <time datetime="2017-09-06 11:59">Gisteren om 11:59</time>
                    
                    
                    Groenen zien gat van 500 miljoen in Zomerakkoord
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056261" >
                    
                            <time datetime="2017-09-06 11:00">Gisteren om 11:00</time>
                    
                    
                    Francken: ‘Solidariteit moet van twee kanten komen’
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056211" >
                    
                            <time datetime="2017-09-06 09:46">Gisteren om 09:46</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    De Lijn onderzoekt klacht over ‘buitensporig gedrag’ van chauffeur
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056206" >
                    
                            <time datetime="2017-09-06 09:22">Gisteren om 09:22</time>
                    
                    
                    In Vlaamse winkels is de blanke man koning 
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056200" >
                    
                            <time datetime="2017-09-06 09:16">Gisteren om 09:16</time>
                    
                    
                    Studio 100 mag spektakelmusical niet opvoeren in daarvoor gebouwde loods
                </a>
            </li>
    
            <li class="list__item-16  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056197" >
                    
                            <time datetime="2017-09-06 09:10">Gisteren om 09:10</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    ‘Ik was twaalf en ik dacht dat het zo hoorde’
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056398" >
                    
                            <time datetime="2017-09-07 08:25">Vandaag om 08:25</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    'Van Caraïbisch eiland Barbuda blijft niets meer over'
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170907_03058040" >
                    
                            <time datetime="2017-09-07 02:56">Vandaag om 02:56</time>
                    
                    
                    Facebook stuit op politieke advertenties uit Rusland
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170907_03058038" >
                    
                            <time datetime="2017-09-07 00:31">Vandaag om 00:31</time>
                    
                    
                    Catalaanse regering ondertekent decreet over onafhankelijkheidsreferendum 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057976" >
                    
                            <time datetime="2017-09-06 23:44">Gisteren om 23:44</time>
                    
                    
                    Trump schenkt één miljoen dollar aan liefdadigheidsorganisaties
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056813" >
                    
                            <time datetime="2017-09-06 20:48">Gisteren om 20:48</time>
                    
                    
                    VS willen petroleumembargo tegen Noord-Korea
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056598" >
                    
                            <time datetime="2017-09-06 17:25">Gisteren om 17:25</time>
                    
                    
                    Erdogan: ‘Duitse uitspraken doen denken aan nazisme’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056578" >
                    
                            <time datetime="2017-09-06 17:03">Gisteren om 17:03</time>
                    
                    
                    Prins Henrik van Denemarken lijdt aan dementie
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056437" >
                    
                            <time datetime="2017-09-06 16:07">Gisteren om 16:07</time>
                    
                    
                    De belangrijkste orkanen sinds Katrina
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056433" >
                    
                            <time datetime="2017-09-06 15:27">Gisteren om 15:27</time>
                    
                    
                    Terminaal zieke Russische moeder smeekt om zoon warm nest te geven
                </a>
            </li>
    
            <li class="list__item-10  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056426" >
                    
                            <time datetime="2017-09-06 15:17">Gisteren om 15:17</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Wordt het ‘oorlog’ tussen EU en VK?
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056191" >
                    
                            <time datetime="2017-09-06 14:13">Gisteren om 14:13</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                     Orkaan Irma krachtigste orkaan ooit gemeten in Atlantische Oceaan
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056364" >
                    
                            <time datetime="2017-09-06 13:47">Gisteren om 13:47</time>
                    
                    
                    Treinspotter wacht uren tevergeefs op historische trein
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056338" >
                    
                            <time datetime="2017-09-06 13:14">Gisteren om 13:14</time>
                    
                    
                     Syrische regering verantwoordelijk voor gifgasaanval in april
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056313" >
                    
                            <time datetime="2017-09-06 13:05">Gisteren om 13:05</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bewakingscamera legt meteoriet vast op beeld
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056302" >
                    
                            <time datetime="2017-09-06 12:57">Gisteren om 12:57</time>
                    
                    
                    Tropisch Instituut waarschuwt voor superresistente buiktyfusbacteriën in Congo: ‘Dit kan desastreus zijn’
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056292" >
                    
                            <time datetime="2017-09-06 11:57">Gisteren om 11:57</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Spelende tieners veroorzaken brand in pittoreske vallei
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056238" >
                    
                            <time datetime="2017-09-06 10:26">Gisteren om 10:26</time>
                    
                    
                    Spreidingsplan houdt stand
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056214" >
                    
                            <time datetime="2017-09-06 10:24">Gisteren om 10:24</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nasa geeft beelden vanuit de ruimte vrij van orkaan Irma
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056705" >
                    
                            <time datetime="2017-09-06 18:51">Gisteren om 18:51</time>
                    
                    
                    Can is ook zijn bassist kwijt
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056670" >
                    
                            <time datetime="2017-09-06 18:36">Gisteren om 18:36</time>
                    
                    
                    Arno ereburger van de Stad Brussel
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056654" >
                    
                            <time datetime="2017-09-06 18:22">Gisteren om 18:22</time>
                    
                    
                    Vrouw die Salvador Dali liet opgraven blijkt niet zijn dochter
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056566" >
                    
                            <time datetime="2017-09-06 16:40">Gisteren om 16:40</time>
                    
                    
                    Suske & Wiske weer in Vlaamse handen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056510" >
                    
                            <time datetime="2017-09-06 16:26">Gisteren om 16:26</time>
                    
                    
                    Ook naaktbeelden welkom in Louvre Abu Dhabi
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056500" >
                    
                            <time datetime="2017-09-06 16:16">Gisteren om 16:16</time>
                    
                    
                    Lachen met kafkaiaanse toestanden (en Frank Focketyn)
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056423" >
                    
                            <time datetime="2017-09-06 15:10">Gisteren om 15:10</time>
                    
                    
                    Facebook wil muziekindustrie miljoenen dollar betalen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056286" >
                    
                            <time datetime="2017-09-06 14:29">Gisteren om 14:29</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Thuis’-kijkers verontwaardigd over foute reanimatie
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056336" >
                    
                            <time datetime="2017-09-06 13:12">Gisteren om 13:12</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Fernand Huts begrijpt het niet 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056306" >
                    
                            <time datetime="2017-09-06 12:35">Gisteren om 12:35</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk Mad World, de nieuwe clip van Warhaus
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056312" >
                    
                            <time datetime="2017-09-06 12:31">Gisteren om 12:31</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk CV, de nieuwe clip van Nele Needs A Holiday 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056309" >
                    
                            <time datetime="2017-09-06 12:25">Gisteren om 12:25</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk Horde II, de nieuwe clip van Brutus
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056310" >
                    
                            <time datetime="2017-09-06 11:27">Gisteren om 11:27</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk Frontal, de nieuwe clip van Stikstof
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056257" >
                    
                            <time datetime="2017-09-06 10:58">Gisteren om 10:58</time>
                    
                    
                    Geldinzameling voor Hannelore uit ‘Over winnaars’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056200" >
                    
                            <time datetime="2017-09-06 09:16">Gisteren om 09:16</time>
                    
                    
                    Studio 100 mag spektakelmusical niet opvoeren in daarvoor gebouwde loods
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057661" >
                    
                            <time datetime="2017-09-07 05:10">Vandaag om 05:10</time>
                    
                    
                    Nog meer vragen bij pensioenhervorming
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056716" >
                    
                            <time datetime="2017-09-06 19:03">Gisteren om 19:03</time>
                    
                    
                    Nummer twee van de Amerikaanse centrale bank stapt op
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056388" >
                    
                            <time datetime="2017-09-06 15:34">Gisteren om 15:34</time>
                    
                    
                     Ook ACOD Overheidsdiensten roept op tot staking op 10 oktober 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056423" >
                    
                            <time datetime="2017-09-06 15:10">Gisteren om 15:10</time>
                    
                    
                    Facebook wil muziekindustrie miljoenen dollar betalen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170905_03054623" >
                    
                            <time datetime="2017-09-06 15:04">Gisteren om 15:04</time>
                    
                    
                    Vier Belgen op prestigieuze lijst van Europese vernieuwers
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056397" >
                    
                            <time datetime="2017-09-06 14:34">Gisteren om 14:34</time>
                    
                    
                    ‘Belgische justitie pakt slechts topje aan van de ijsberg die sociale dumping is’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056311" >
                    
                            <time datetime="2017-09-06 13:53">Gisteren om 13:53</time>
                    
                    
                    Ryanair beperkt meenemen gratis handbagage
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056328" >
                    
                            <time datetime="2017-09-06 12:58">Gisteren om 12:58</time>
                    
                    
                    JCDecaux gaat reclameborden met camera’s weghalen
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056297" >
                    
                            <time datetime="2017-09-06 11:58">Gisteren om 11:58</time>
                    
                    
                    Intel moet Europese boete van ruim 1 miljard euro uit 2009 nog niet betalen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056282" >
                    
                            <time datetime="2017-09-06 11:43">Gisteren om 11:43</time>
                    
                    
                    Android Pay breidt uit in België
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056267" >
                    
                            <time datetime="2017-09-06 11:14">Gisteren om 11:14</time>
                    
                    
                    Diesel wordt donderdag duurder
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056256" >
                    
                            <time datetime="2017-09-06 10:47">Gisteren om 10:47</time>
                    
                    
                    Volwassenenonderwijs blijft aan belang winnen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056206" >
                    
                            <time datetime="2017-09-06 09:22">Gisteren om 09:22</time>
                    
                    
                    In Vlaamse winkels is de blanke man koning 
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170907_03058043" >
                    
                            <time datetime="2017-09-07 08:25">Vandaag om 08:25</time>
                    
                    
                    US OPEN. Amerikaans onderonsje in halve finales bij vrouwen, Federer wordt na uitschakeling niet de nummer 1 
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170907_03057979" >
                    
                            <time datetime="2017-09-06 23:55">Gisteren om 23:55</time>
                    
                    
                    Andy Murray komt dit seizoen “hoogstwaarschijnlijk” niet meer in actie
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057527" >
                    
                            <time datetime="2017-09-06 22:26">Gisteren om 22:26</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    FIFA laat interland tussen Zuid-Afrika en Senegal herspelen na wedstrijdvervalsing door ref
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03057317" >
                    
                            <time datetime="2017-09-06 22:15">Gisteren om 22:15</time>
                    
                    
                    Nadal gunt killer van Goffin amper vijf games in kwartfinale US Open
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056992" >
                    
                            <time datetime="2017-09-06 20:52">Gisteren om 20:52</time>
                    
                    
                    Pliskova verliest plaats nummer één op wereldranglijst na uitschakeling op US Open
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056891" >
                    
                            <time datetime="2017-09-06 20:34">Gisteren om 20:34</time>
                    
                    
                    “Er zijn drie grote problemen in het Belgisch voetbal en zo willen we ze aanpakken”
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056863" >
                    
                            <time datetime="2017-09-06 20:25">Gisteren om 20:25</time>
                    
                    
                    Belgische skiër Armand Marchant moet kruis maken over Winterspelen 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056795" >
                    
                            <time datetime="2017-09-06 19:35">Gisteren om 19:35</time>
                    
                    
                    Chris Froome maakt zich ondanks dipje geen zorgen: “Ik kan de klus klaren”
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056727" >
                    
                            <time datetime="2017-09-06 19:11">Gisteren om 19:11</time>
                    
                    
                    Jelle Geens en Katrien Verstuyft winnen negentiende editie van Zwintriatlon
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056718" >
                    
                            <time datetime="2017-09-06 19:07">Gisteren om 19:07</time>
                    
                    
                    Jacques Stas: “Ik kan geen reus van 2m15 uit mijn toverhoed halen” 
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056729" >
                    
                            <time datetime="2017-09-06 18:17">Gisteren om 18:17</time>
                    
                    
                    Marianne Vos en Jolien D’hoore keren de rollen om in Meerbeke
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056644" >
                    
                            <time datetime="2017-09-06 18:06">Gisteren om 18:06</time>
                    
                    
                    Ritwinnaar Denifl kan het zelf niet geloven
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056422" >
                    
                            <time datetime="2017-09-06 18:05">Gisteren om 18:05</time>
                    
                    
                    Froome kent moment van zwakte op beestachtige klim in Vuelta, Denifl wint de rit voor ontketende Contador
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056486" >
                    
                            <time datetime="2017-09-06 15:54">Gisteren om 15:54</time>
                    
                    
                    Tijd dringt: “UEFA geeft België nog tot november de tijd voor Eurostadion”
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056533" >
                    
                            <time datetime="2017-09-06 15:48">Gisteren om 15:48</time>
                    
                    
                    Ook Gaviria is klaar voor het WK na overtuigende spurtzege
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056435" >
                    
                            <time datetime="2017-09-06 15:28">Gisteren om 15:28</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Eerste beelden van het indrukwekkende nieuwe stadion van Atlético Madrid 
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056402" >
                    
                            <time datetime="2017-09-06 14:43">Gisteren om 14:43</time>
                    
                    
                    La Louvière staat (met grote tegenzin) thuisvoordeel af in bekerduel tegen Charleroi
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056345" >
                    
                            <time datetime="2017-09-06 13:30">Gisteren om 13:30</time>
                    
                    
                    14 seconden te laat: Leicester mist transferdeadline en kan topaankoop pas in januari gebruiken...
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056341" >
                    
                            <time datetime="2017-09-06 13:27">Gisteren om 13:27</time>
                    
                    
                    PSG reageert op UEFA-onderzoek: “Niet ons probleem als andere clubs niet tevreden zijn”
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056186" >
                    
                            <time datetime="2017-09-06 12:32">Gisteren om 12:32</time>
                    
                    
                    Sebastian Vettel maakt zich geen zorgen ondanks verliezen leidersplaats
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056845" >
                    
                            <time datetime="2017-09-06 20:18">Gisteren om 20:18</time>
                    
                    
                    Aeroflot mag stewardessen met een maatje meer niet weigeren
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056510" >
                    
                            <time datetime="2017-09-06 16:26">Gisteren om 16:26</time>
                    
                    
                    Ook naaktbeelden welkom in Louvre Abu Dhabi
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056392" >
                    
                            <time datetime="2017-09-06 14:24">Gisteren om 14:24</time>
                    
                    
                    Gentse Holy Food Market breidt uit
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056311" >
                    
                            <time datetime="2017-09-06 13:53">Gisteren om 13:53</time>
                    
                    
                    Ryanair beperkt meenemen gratis handbagage
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056365" >
                    
                            <time datetime="2017-09-06 13:47">Gisteren om 13:47</time>
                    
                    
                    Nicole Kidman is bestgeklede vrouw van 2017
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056237" >
                    
                            <time datetime="2017-09-06 11:50">Gisteren om 11:50</time>
                    
                    
                    Piet Huysentruyt gaat op wereldtournee naar Azië en Zuid-Afrika
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056270" >
                    
                            <time datetime="2017-09-06 11:16">Gisteren om 11:16</time>
                    
                    
                    Bar Noord gaat verder als ‘herfstbar’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056264" >
                    
                            <time datetime="2017-09-06 11:11">Gisteren om 11:11</time>
                    
                    
                    Franse modehuizen bannen modellen die te jong en te mager zijn
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/blkde_03056130" >
                    
                            <time datetime="2017-09-06 10:38">Gisteren om 10:38</time>
                    
                    
                    'Het is niet omdat iets dicht kan, dat je er ook in past'
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Mobilia</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056282" >
                    
                            <time datetime="2017-09-06 11:43">Gisteren om 11:43</time>
                    
                    
                    Android Pay breidt uit in België
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170907_03058052" >
                    
                            <time datetime="2017-09-07 06:53">Vandaag om 06:53</time>
                    
                    
                    Belgisch koppel schaart zich achter vraag om verbod op koeienbellen in Frans bergdorpje  
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056364" >
                    
                            <time datetime="2017-09-06 13:47">Gisteren om 13:47</time>
                    
                    
                    Treinspotter wacht uren tevergeefs op historische trein
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170906_03056259" >
                    
                            <time datetime="2017-09-06 11:03">Gisteren om 11:03</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Sociaal Incapabele Michiel brengt verslag uit vanuit Noord-Korea
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 17px;
}
ul.share-buttons li {
    display: inline-block;
    margin: 3px;
}
ul.currently {
    padding-top: 0px;
margin-top:15px;
}
.svg-loaded .icon {
    margin-right: 2px;
}
.currently a, .currently a:visited {
    color: #000!important;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons" style="margin-top:15px">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/fb.svg"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/twitter.svg"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/instagram.svg"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/08/googleplus.svg"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 ">
            <a href="http://www.standaard.be/cnt/dmf20170907_03058072"><time datetime="08:08">08:08&nbsp;</time>
                
                &nbsp; Neemt Geert Versnick nog ontslag?</a>
        </li>
    
        <li class="list__item-2 ">
            <a href="http://www.standaard.be/cnt/dmf20170906_03057619"><time datetime="06:00">06:00&nbsp;</time>
                
                &nbsp; Geens wil vaker huisverbod bij partnergeweld</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20170906_03057661"><time datetime="05:10">05:10&nbsp;</time>
                
                &nbsp; Nog meer vragen bij pensioenhervorming</a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20170906_03057341"><time datetime="22:15">22:15&nbsp;</time>
                
                &nbsp; Vechtpartij in Antwerpen: meerdere gewonden, één man in levensgevaar</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20170906_03057129"><time datetime="21:36">21:36&nbsp;</time>
                
                &nbsp; Vlaamse gemeente wil voorrang van rechts afschaffen</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170906_03056161">
                Antwerps parket opent toch onderzoek naar verdwijning tienermeisjes 
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170906_03056429">
                'We kunnen niet alles terugbetalen' 
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170906_03057341">
                Vechtpartij in Antwerpen: meerdere gewonden, één man in levensgevaar 
            </a>
        </li>
    
        <li class="list__item-4 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170906_03056479">
                Parket bevestigt: 'Politie werd wel degelijk aangevallen op Turnhoutsebaan' 
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170906_03056206">
                In Vlaamse winkels is de blanke man koning  
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056893" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/9c29d264-9313-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt="Moslimschool boomt in Brussel " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Moslimschool boomt in Brussel 
</h1>

                <div class="intro">
                   <p>De vijfde islamitische school in Brussel lijkt een succesverhaal: <span class="keyword">240 leerlingen in de klas en 540 o...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056910" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/9f775044-932d-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" De truc met de trucks " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De truc met de trucks 
</h1>

                <div class="intro">
                   <p>Belgische transportbedrijven hebben de voorbije jaren massaal hun heil gezocht in Oost-Europa en zij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056892" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/9a9140f2-926b-11e7-b127-ea12e07f8ef2.jpg?height=176&width=176&mode=crop&scale=both" alt="Nog meer vragen bij pensioenhervorming " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Nog meer vragen bij pensioenhervorming 
</h1>

                <div class="intro">
                   <p>Zullen werknemers die heel jong zijn beginnen te werken en op het einde van hun loopbaan werkloos wo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>#alg-text {color:#c62521;}</style><link rel="stylesheet" type="text/css" href="http://www.standaard.be/extra/assets/extra/dslive/correspondenten/2016/css/header.css"/><div class="corrheader__small" style="background-color:#dce6e7!important;">	<a href="http://www.standaard.be/correspondent">		<div class="corrheader__small__content">			<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/corrrr_logo.png" class="headerlogo__small" style="max-height:42px!important; padding-left:0px!important;"/>           <!-- <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/tom.png" class="corr-portrait__small"/>-->			<div class="headertxt__small">				<span class="headertitle__small"><span class="boldtitle" id="alg-text">VAN ONZE CORRESPONDENTEN</span> <br/>ONTDEK ZE ALLEMAAL ></span>			</div>		</div>	</a></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056913" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/9f4567a8-932a-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Stuur Trump niet de zwartepiet’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Stuur Trump niet de zwartepiet’ 
</h1>

              <div class="article__content-info">Ine Roox</div>
        
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170901_03048799" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/02/dc209838-8f46-11e7-975e-9363b131c638.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Anoniem solliciteren is valse oplossing’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Anoniem solliciteren is valse oplossing’ 
</h1>


       <div class="article__content-info">Goele De Cort,Foto Bart Dewaele</div>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
<link rel="stylesheet" type="text/css" href="https://dsofront.akamaized.net/extra/assets/extra/dslive/correspondenten/2016/css/header.css">
<style>
#correspondent_promo {
  margin-top: -20px;
  background-color: #eee;
  border-top: 1px solid black;
  padding: 10px;
  padding-bottom: 20px;
  margin-bottom: 20px;
  font-size: 12px;
  color: black;
  background-color: #dce6e7!important;
}
span.promo-title {
  font-family: dincomp-bold;
  color: black;
  font-size: 13px;
  text-transform: uppercase;
}
span.promo-sub {
  font-family: dincomp;
}
span.promo-cta {
  font-family: dincomp-bold;
  font-style: normal;
  color: white;
  padding: 3px 10px 3px 10px;
  float: right;
  margin-top: 10px;
}
#alg {
  background-color:#c62521;
}
#alg-text {
  color:#c62521;
	}
</style>
<a href="https://www.standaard.be/abonnement/actie/correspondenten2017?utm_campaign=correspondentenmaart2017&utm_source=standaard&utm_medium=banner_footer&ca_id=870">
<div id="correspondent_promo">
<p><span class="promo-title" id="alg-text">Volg de correspondenten op de voet</span><br>
<span class="promo-sub">Lees nu 1 maand voor 1 euro</span><br>
<span class="promo-cta" id="alg">Ontdek nu ></span></p>
</div>
</a>

<!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056910" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/9f775044-932d-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" De truc met de trucks " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De truc met de trucks 
</h1>

                <div class="intro">
                   <p>Belgische transportbedrijven hebben de voorbije jaren massaal hun heil gezocht in Oost-Europa en zijn goedkopere chauffeurs. Overheden kregen nauwelij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056928" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/eb296a48-9307-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" Kuifje in Rinusland " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Kuifje in Rinusland 
</h1>

                <div class="intro">
                   <p>Voor zijn nieuwe solo duikt Rinus Van de Velde weer de jungle in. Tussen de kartonnen decorstukken  trekken zijn  krachtige houtskooltekeningen je mee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056941" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/701c41cc-9343-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gedaan met voorzichtig zijn, meisjes " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Gedaan met voorzichtig zijn, meisjes 
</h1>

                <div class="intro">
                   <p>Seksuele intimidatie bestaat nog en begint al heel vroeg. Meisjes wordt van jongs af geleerd voorzichtig te zijn. Dat moet nu eindelijk maar eens geda...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-columns">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a style="color:#DD2727;" href="/plus/krant/opinie/columns">Columns</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056926" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/82269428-200f-11e7-9806-b5a1c4401f55.jpg?height=176&width=176&mode=crop&scale=both" alt=" De politiek van de straffe uitspraken " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De politiek van de straffe uitspraken 
</h1>


       <div class="article__content-info">Tinneke Beeckman</div>

        <div class="article__comments" data-message="4 reacties">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           4
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056924" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/8500aedc-200e-11e7-9806-b5a1c4401f55.jpg?height=176&width=176&mode=crop&scale=both" alt=" Even weinig voor iedereen " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Even weinig voor iedereen 
</h1>

              <div class="article__content-info">Marc Reynebeau</div>
        
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170905_03055561" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/06/7cbfbbd6-200f-11e7-9806-b5a1c4401f55.jpg?height=176&width=176&mode=crop&scale=both" alt=" Oude ketels, versleten recepten " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Oude ketels, versleten recepten 
</h1>


       <div class="article__content-info">Assita Kanko</div>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/columns">Al onze columnisten > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/het-loon-van-een-ondersectorchef-bij-nmbs-3000-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/c8b281d7-dc5d-41dd-9dee-54cb895e6b5a_636403672635716269.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Hoeveel verdient een ondersectorchef bij NMBS?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoeveel verdient een ondersectorchef bij NMBS?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/ouder-dan-35-dan-ben-je-waarschijnlijk-ongelukkig-op-je-werk/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/3474d189-1ea6-4b87-85e3-0b06edf35410_636403681193192734.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Ouder dan 35? Dan ben je ongelukkig op je werk" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Ouder dan 35? Dan ben je ongelukkig op je werk
</h1>

                <div class="intro">
                   Waarschijnlijk toch... Het goede nieuws? Er is iets aan te doen!
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/4de-sollicitant-maakt-meeste-kans/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/5421e977-8fd4-4dd3-9a1f-42451b68d8a3_636403683214894884.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="4de sollicitant maakt meeste kans" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        4de sollicitant maakt meeste kans
</h1>

                <div class="intro">
                   Hoe goed voorbereid je ook bent, er komt vaak ook wat geluk bij kijken.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/test/hyundai-ioniq-plug-in-hybrid-these-antithese-en-synthese?utm_medium=auto&utm_source=standaard&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/4c486671-5192-4277-9573-b47bf4c865f5_rss/201709011414272017_hyundai_ioniq_plugin_01_636403673496841789.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hyundai Ioniq Plug-in Hybrid: these, antithese… en synthese!" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hyundai Ioniq Plug-in Hybrid: these, antithese… en synthese!
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>

<iframe src="http://feeds.vroom.be/nl/widget/ds?utm_source=standaard&utm_medium=auto&utm_campaign=artikel-nieuws&utm_content=ticker" width="100%" height="265" style="border: 0;" scrolling="no" frameborder="0" ></iframe>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/slapen-onder-de-sterrenhemel-20?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/buubble_636403681221225537.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Slapen onder de sterrenhemel 2.0" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Slapen onder de sterrenhemel 2.0
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/hoe-duur-is-het-om-te-wonen-in-lanaken?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/lanaken_636403681224095824.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoe (duur) is het om te wonen in Lanaken?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoe (duur) is het om te wonen in Lanaken?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/te-koop-prive-eiland-in-frans-polynesie?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/polynesie_636403681224625877.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="TE KOOP: Privé-eiland in Frans Polynesië" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        TE KOOP: Privé-eiland in Frans Polynesië
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/09/07/hoeveel-btw-betaal-je-bij-een-renovatie/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/btw-renovatie-klein_636403683136087004.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoeveel btw betaal je bij een renovatie?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoeveel btw betaal je bij een renovatie?
</h1>

                <div class="intro">
                   Elk bouwavontuur begint met het bepalen van je budget. Dat is best een uitdaging als je ervoor kiest...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/09/06/een-gemene-muur-wie-betaalt-de-kosten/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/een-gemene-muur-wie-betaalt-de-kosten-klein_636403683140487444.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wie betaalt de kosten als je een muur deelt met je buur?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Wie betaalt de kosten als je een muur deelt met je buur?
</h1>

                <div class="intro">
                   In drukbevolkte landen als België zijn rijhuizen en halfopen bebouwingen eerder regel dan uitzonderi...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/09/05/hoeveel-betaal-je-voor-een-vastgoedmakelaar/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/makelaar-kosten-klein_636403683147368132.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hoeveel betaal je voor een vastgoedmakelaar?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoeveel betaal je voor een vastgoedmakelaar?
</h1>

                <div class="intro">
                   De makelaar, uw vriend. Het klinkt bijna als een foute reclameslogan. Vastgoedmakelaars bieden vanda...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056910" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/9f775044-932d-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" De truc met de trucks " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De truc met de trucks 
</h1>

                <div class="intro">
                   <p>Belgische transportbedrijven hebben de voorbije jaren massaal hun heil gezocht in Oost-Europa en zij...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056928" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/eb296a48-9307-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" Kuifje in Rinusland " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Kuifje in Rinusland 
</h1>

                <div class="intro">
                   <p>Voor zijn nieuwe solo duikt Rinus Van de Velde weer de jungle in. Tussen de kartonnen decorstukken  ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056941" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/701c41cc-9343-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gedaan met voorzichtig zijn, meisjes " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Gedaan met voorzichtig zijn, meisjes 
</h1>

                <div class="intro">
                   <p>Seksuele intimidatie bestaat nog en begint al heel vroeg. Meisjes wordt van jongs af geleerd voorzic...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056897" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/182626ee-9326-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" De beste verpakking is geen verpakking (behalve voor radijsjes) " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De beste verpakking is geen verpakking (behalve voor radijsjes) 
</h1>

                <div class="intro">
                   <p>In plastic verpakte minigroenten: <span class="keyword">supermarkten worstelen nog steeds met verpakkingen, ondanks poging...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056452" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/06/2b0ff610-9301-11e7-9be3-54eac0c11244.jpg?height=176&width=176&mode=crop&scale=both" alt=" Maëlys, de Franse Madeleine McCann " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Maëlys, de Franse Madeleine McCann 
</h1>

                <div class="intro">
                   <p>Het Franse meisje Maëlys De Araujo is al tien dagen spoorloos. De Franse Madeleine McCann wordt ze g...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056518" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/06/ab60a0dc-930e-11e7-9be3-54eac0c11244.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Er zijn mensen in de ICO-markt die gaan eindigen in gevangenisoveralls’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 ‘Er zijn mensen in de ICO-markt die gaan eindigen in gevangenisoveralls’ 
</h1>

                <div class="intro">
                   <p>Er heerst gekte rondom ‘beursgangen’ met digitale valuta. Veel investeerders worden rijk, China verb...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056897" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/182626ee-9326-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" De beste verpakking is geen verpakking (behalve voor radijsjes) " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De beste verpakking is geen verpakking (behalve voor radijsjes) 
</h1>

                <div class="intro">
                   <p>In plastic verpakte minigroenten: <span class="keyword">supermarkten worstelen nog steeds met verpakkingen, ondanks poging...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170906_03056941" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/09/07/701c41cc-9343-11e7-b520-7dadef81aa71.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gedaan met voorzichtig zijn, meisjes " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Gedaan met voorzichtig zijn, meisjes 
</h1>

                <div class="intro">
                   <p>Seksuele intimidatie bestaat nog en begint al heel vroeg. Meisjes wordt van jongs af geleerd voorzic...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.initAd) { initAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div id="ad_splash" class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.initAd) { initAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div id="ad_xlsplash" class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.initAd) { initAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.initAd) { initAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170906T104408"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170906T104408" crossorigin="anonymous"></script>
    
</body>
</html>